<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
        <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <title>Fred Hutch Studies Advance Methods to Avert Toxicity That Can Accompany Immunotherapy</title>
        <meta name="keywords" content="immunotheraphy,Cancer,Leukemia,Lymphoma,CAR T-cell therapy,Side Effects,Cell Therapy,cytokine release syndrome,Neurotoxicity"/>
        <meta name="description" content="Two new papers from researchers at Fred Hutchinson Cancer Research Center provide the most comprehensive data yet reported on side effects of the emerging cancer immunotherapy strategy known as CAR T-cell therapy. "/>
        <!--<meta name="viewport" content="width=1100">-->
        <meta name="verify-v1" content="G6V3B5za6BYmoQM4QGo6vP95BavX+zDyot3ZErFSVpQ="/>
        <meta name="viewport" content="width=device-width"/>
        <meta name="robots" content="">
        <meta property="og:description" id="og_description" content="Two new papers from researchers at Fred Hutchinson Cancer Research Center provide the most comprehensive data yet reported on side effects of the emerging cancer immunotherapy strategy known as CAR T-cell therapy. "/>         
        <meta property="og:title" id="og_title" content="Fred Hutch Studies Advance Methods to Avert Toxicity That Can Accompany Immunotherapy"/>         
        <meta property="og:type" id="og_type" content="website"/>   
        
                <link rel="image_src" href="/legacy/image.php?image=/images/uploads/2017/10/9/CameronTurtle_FredHutch2.JPG&width=100&height=100"/>
        <meta property="og:image" id="og_image" content="https://www.newswise.com/legacy/image.php?image=/images/uploads/2017/10/9/CameronTurtle_FredHutch2.JPG&width=100&height=100"/>
                <link rel="icon" type="image/x-icon" href="/favicon.ico"/>
                <link rel="canonical" href="https://www.newswise.com/articles/fred-hutch-studies-advance-methods-to-avert-toxicity-that-can-accompany-immunotherapy"/>
        <meta property="og:url" id="og_url" content="https://www.newswise.com/articles/fred-hutch-studies-advance-methods-to-avert-toxicity-that-can-accompany-immunotherapy"/>
                
        <link rel="alternate" type="application/rss+xml" title="Newswise Latest News" href="https://feeds.feedburner.com/NewswiseLatestNews"/>
        <link rel="alternate" type="application/rss+xml" title="Newswise Science News" href="https://feeds.feedburner.com/NewswiseScinews"/>
        <link rel="alternate" type="application/rss+xml" title="Newswise Medical News" href="https://feeds.feedburner.com/NewswiseMednews"/>
        <link rel="alternate" type="application/rss+xml" title="Newswise Life News" href="https://feeds.feedburner.com/NewswiseLifenews"/>
        <link rel="alternate" type="application/rss+xml" title="Newswise Business News" href="https://feeds.feedburner.com/NewswiseBiznews"/>

        <!-- VibeThink CSS  -->
        <link rel="stylesheet" href="/stylesheets/A.screen2.css.pagespeed.cf.QzFoaus5Yw.css">
        <link rel="stylesheet" href="/stylesheets/A.screen.css.pagespeed.cf.MHx61bLmY9.css">
        
        <link rel="stylesheet" type="text/css" href="/cdn/A.,qtype=text,_css,ajavascripts,_jquery,_ui,_1.7.1,_themes,_redmond,_ui.all,ajavascripts,_jquery,_ui,_1.7.1,_themes,_redmond,_ui.custom,ahtml5,alayout5,athemes,_default,_stylesheets,_theme15,ajavascripts,_jquery,_datepick,_3.5.1,_themes,_redmond,_datepick,ajavascripts,_mediaelement,_2.13.1,_mediaelementplayer,ajquery.bxslider.articlesview,acolorbox.pagespeed.cf.KnUBS1lu6a.css"/>
                <style>body{background:#6ac}#main{background-color:#fff;padding:8px 0 0 0}</style>
        


        <!--[if lte IE 7]>
            <link rel="stylesheet" type="text/css" href="/stylesheets/layout-ie7-6.css"  />
        <![endif]-->
        <!--[if IE 6]>
            <link rel="stylesheet" type="text/css" href="/stylesheets/layout-ie6.css"  />
        <![endif]-->
        <link rel="stylesheet" type="text/css" media="print" href="/stylesheets/A.print4.css.pagespeed.cf.66SHAa22D4.css" title="Print-Friendly Style"/>	
        <!--[if lte IE 7]>
            <link rel="stylesheet" type="text/css" media="print" href="/stylesheets/print-ie7-6.css" title="IE Print-Friendly Style"  />
        <![endif]-->
        <!--[if lt IE 9]>
            <script src="/cdn/?html5shiv/html5shiv"></script>
        <![endif]-->

        <!-- VibeThink CSS  -->



        <!-- VibeThink JS  -->
        <script type="text/javascript" src="/javascripts/bower_components/modernizr/modernizr.js.pagespeed.jm.0oH-QFHLUD.js"></script>



        <link rel="stylesheet" href="/stylesheets/A.mobile.css+slicknav.css,Mcc.1NiI_M42GS.css.pagespeed.cf.Bf9wCcA-2-.css"/>
        

        <script type="text/javascript">window.fbAsyncInit=function(){FB.init({appId:'890013651056181',xfbml:true,version:'v2.2'});};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
        <!-- Hotjar Tracking Code for https://www.newswise.com/ -->
        <script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:176617,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>

    </head>

    <body class="articles articles-view  fixedwidth articlesview articles-no-sidebar">


        <!--[if lt IE 9]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->

        <!-- LOAD appropriate JQUERY version -->
        
        <script type="text/javascript" src="/cdn/,qjquery,_jquery,_1.3.2,_jquery.pagespeed.jm.dnkLq1BuzX.js"></script>
        
        

        <header class="site-header">
            <div class="header-top">
                <div class="site-logo">
                    <a title="Newswise = Smart News Connection" href="/"><img src="/images/xnewswise-logo-vibethink.png.pagespeed.ic.420u5EdpTp.png" alt="logo"></a>
                </div>
                <div class="header-fields">
                    <div class="fields-wrapper">
                        <div class="search">
                            <form method="post" action="/search/advanced">
                                <input type="text" name="search[text]" id="q" placeholder="search" class="search-field" accesskey="s" tabindex="0">
                                <input type="submit" name="searchbutton" id="searchbutton" value="" class="submit">
                                <span class="icon-search"></span>
                            </form>
                        </div>

                        <div class="login">
                            <a href="/users/login/?ret=%2Farticles%2Fview%2F682565%2F%3Fsc%3Drsmn%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%3A+NewswiseMednews+%28Newswise%3A+MedNews%29">Login</a>
                        </div>
                        
                    </div>
                </div>
                
            </div> <!-- end header-top -->

            
            <div class="site-navigation">
                <nav class="main-navigation">
                    <ul class="menu" id="menu">
                        <li class="menu-item top active">
                            <a href="/">Home</a>
                        </li>

                        
                        <!-- 
                                            <li class="menu-item top">
                                                <a href="#">Tools</a>
                                                <div class="sub-menu two-column">
                                                    <div class="sub-menu-column">
                                                        <div class="category-header">
                                                            Menu Group:
                                                        </div>
                                                        <ul>
                                                            <li class="menu-item">
                                                                <a href="#">Menu Item</a>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                    <div class="sub-menu-column">
                                                        <div class="category-header">
                                                            Menu Group:
                                                        </div>
                                                        <ul>
                                                            <li class="menu-item">
                                                                <a href="#">Menu Item</a>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                </div>
                                            </li>
                        -->

                        <li class="menu-item top">
                            <a href="/libraries">Sections</a>
                            <div class="sub-menu two-column">
                                <div class="sub-menu-column">
                                    <ul>
                                        <li class="menu-item">
                                            <a href="/articles/list?category=latest">Latest News</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/articles/list?category=science">Science News</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/articles/list?category=medicine">Medical News</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/articles/list?category=life">Life News</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/articles/list?category=business">Business News</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/articles/list?category=marketplace">Marketplace</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/libraries/rss"><img src="/images/icons/feed-icon-12x12.gif.pagespeed.ce.qm9cKFTObB.gif" border="0" alt="RSS feeds"/>&nbsp;RSS Feeds by Section</a>
                                        </li>
                                    </ul>
                                </div>
                                <div class="sub-menu-column">
                                    <ul>
                                        <li class="menu-item">
                                            <a href="/articles/list?category=expert-pitch">Expert Pitch</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/articles/channels?channel=6407">Expert Spotlight</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/articles/list?category=expert">Expert Features</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/articles/list?category=embargoed">Currently Embargoed</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/articles/channels?channel=6295">Journal Related News</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/articles/list?category=audiovideo">Video/Audio</a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </li>
                        <li class="menu-item top">
                            <a href="/channels">Channels</a>

                            <div class="sub-menu two-column">
                                <div class="sub-menu-column">
                                    <ul>
                                                                                                                        <li class="menu-item">
                                            <a href="/articles/channels?channel=39">Evolution and Darwin
                                                                                                
                                            </a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/articles/channels?channel=59">Climate Science
                                                                                                
                                            </a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/articles/channels?channel=89">Environmental Science
                                                                                                
                                            </a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/articles/channels?channel=6264">Environmental Health
                                                                                                
                                            </a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/articles/channels?channel=6295">All Journal News
                                                                                                
                                            </a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/articles/channels?channel=6427">Paleontology
                                                                                                
                                            </a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/articles/channels?channel=43">Infectious Diseases
                                                                                                
                                            </a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/articles/channels?channel=132">Cell Biology
                                                                                                
                                            </a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/articles/channels?channel=144">Chemistry
                                                                                                
                                            </a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/articles/channels?channel=6256">Pharmaceuticals
                                                                                                
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                                <div class="sub-menu-column">
                                    <ul>
                                                                                                                        <li class="menu-item">
                                            <a href="/articles/channels?channel=83">Wildfires</a>
                                        </li>
                                                                                <li class="menu-item">
                                            <a href="/articles/channels?channel=122">Natural Disasters</a>
                                        </li>
                                                                                <li class="menu-item">
                                            <a href="/articles/channels?channel=117">Cybersecurity</a>
                                        </li>
                                                                                <li class="menu-item">
                                            <a href="/articles/channels?channel=18">Hurricanes</a>
                                        </li>
                                                                                <li class="menu-item">
                                            <a href="/articles/channels?channel=91">Floods</a>
                                        </li>
                                                                                <li class="menu-item">
                                            <a href="/articles/channels?channel=22">U.S. Politics</a>
                                        </li>
                                                                                <li class="menu-item">
                                            <a href="/articles/channels?channel=54">Immigration</a>
                                        </li>
                                                                                <li class="menu-item">
                                            <a href="/articles/channels?channel=82">National Infrastructure</a>
                                        </li>
                                                                                <li class="menu-item">
                                            <a href="/articles/channels?channel=108">Influenza</a>
                                        </li>
                                                                                <li class="menu-item">
                                            <a href="/articles/channels?channel=67">Guns and Violence</a>
                                        </li>
                                                                                <li class="menu-item">
                                            <a href="/channels/rss"><img src="/images/icons/feed-icon-12x12.gif.pagespeed.ce.qm9cKFTObB.gif" border="0" alt="RSS feeds"/>&nbsp;RSS Feeds by Channel</a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </li>
                        <li class="menu-item top">
                            <a href="/archive/wires/">Wires</a>
                            <div class="sub-menu">
                                <div class="category-header">
                                    Archived Wires:
                                </div>
                                <ul>
                                    <li class="menu-item">
                                        <a href="/archive/wires/">Daily Wire</a>
                                    </li>
                                    <li class="menu-item">
                                        <a href="/archive/wires/?sci">SciWire</a>
                                    </li>
                                    <li class="menu-item">
                                        <a href="/archive/wires/?med">MedWire</a>
                                    </li>
                                    <li class="menu-item">
                                        <a href="/archive/wires/?lif">LifeWire</a>
                                    </li>
                                    <li class="menu-item">
                                        <a href="/archive/wires/?biz">BizWire</a>
                                    </li>
                                    <li class="menu-item">
                                        <a href="/archive/wires/?special">Special Wires</a>
                                    </li>
                                </ul>
                                <div class="category-header">
                                    Calendar:
                                </div>
                                <ul>

                                    <li class="menu-item">
                                        <a href="/ee/thematic-wires">Upcoming Theme Wires</a>
                                    </li>

                                </ul>
                            </div>
                        </li>

                        <li class="menu-item top">
                            <a href="/experts">Experts</a>
                            <div class="sub-menu">
                                <ul>
                                    <li class="menu-item">
                                        <a href="/articles/list?category=expert-pitch">Expert Pitch</a>
                                    </li>
                                    <li class="menu-item">
                                        <a href="/articles/channels?channel=6407">Expert Spotlight</a>
                                    </li>
                                    <li class="menu-item">
                                        <a href="/articles/list?category=expert">Expert Features</a>
                                    </li>
                                    <li class="menu-item">
                                        <a href="/resources/expert-query">Expert Query Form</a>
                                    </li>
                                    <li class="menu-item">
                                        <a href="/users/expert-list/">Expert Directory</a>
                                    </li>
                                                                        <li class="menu-item">
                                        <a href="/search/advanced">Advanced Article Search</a>
                                    </li>
                                </ul>
                            </div>

                        </li>
                        <li class="menu-item top">
                            <a href="/institutions/list">Newsrooms</a>
                            <div class="sub-menu">

                                
                                <ul>
                                    <li class="menu-item"><a href="/institutions/list">Search Newsrooms/Institutions</a></li>
                                </ul>

                                <!-- 
                                                            <ul>
                                                                <li class="menu-item">Recently Updated Newsrooms:
                                                                </li>
                                                            </ul>
                                -->

                                <ul id="newsroom-list">
                                    <style>ul#newsroom-list li.odd-item{background-color:#fff;border:1px dotted #76b9ee}ul#newsroom-list li.even-item{background-color:#efefef;border-right:1px dotted #76b9ee;border-left:1px dotted #76b9ee}ul#newsroom-list li:last-child{border-bottom:1px dotted #76b9ee}ul#newsroom-list .menu-item a{padding:.5rem .5rem;line-height:1.4}</style>
<li class="menu-item even-item"><a href="/institutions/newsroom/1210/">Stony Brook University</a></li>
<li class="menu-item odd-item"><a href="/institutions/newsroom/1096/">Fred Hutchinson Cancer Research Center</a></li>
<li class="menu-item even-item"><a href="/institutions/newsroom/16672/">Arizona State University (ASU)</a></li>
<li class="menu-item odd-item"><a href="/institutions/newsroom/335/">University of Utah</a></li>
<li class="menu-item even-item"><a href="/institutions/newsroom/2742/">Lawrence Berkeley National Laboratory</a></li>
<li class="menu-item odd-item"><a href="/institutions/newsroom/2901/">Northern Arizona University</a></li>
<li class="menu-item even-item"><a href="/institutions/newsroom/183/">West Virginia University - Eberly College of Arts and Sciences</a></li>
<li class="menu-item odd-item"><a href="/institutions/newsroom/2363/">Scripps Research Institute</a></li>
                                </ul>

                            </div>
                        </li>


                        
                        <li class="menu-item top">
                            <a href="/about">About</a>
                            <div class="sub-menu two-column">
                                <div class="sub-menu-column">
                                    <ul>
                                        <li class="menu-item">
                                            <a href="/memberservices">Member Services</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/journalists">Services for Journalists</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/public-users">Services for Public Users</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/ee/faq/C1">FAQ: Contributors/Source Institutions</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/ee/faq/C2">FAQ: Journalists</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/ee/faq/C3">FAQ: Public Users</a>
                                        </li>
                                    </ul>
                                </div>
                                <div class="sub-menu-column">
                                    <ul>
                                        <li class="menu-item">
                                            <a href="/institutions/list">Participating Institutions</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/media">Media Subscribers</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/reports/demo">Sample Effectiveness Reports</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/archive/wires/">Archived Wires</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/terms-of-service">Terms of Service</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/privacy">Privacy Policy</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/newswise-staff">Our Staff</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/home/contact">Contact Newswise</a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </li>
                        <li class="menu-item top">
                            <a href="/ee/list/">Blog</a>
                            <div class="sub-menu">
                                <ul>
                                    <li class="menu-item">
                                        <a href="/ee/list/">Newswise Blog</a>
                                    </li>


                                </ul>
                            </div>
                        </li>
                        <li class="register-button">
                            <a href="/users/register">Subscribe Now</a>
                        </li>
                                            </ul>
                </nav>
            </div>
        </header>

        

        <div class="fixed-spacer" style="margin: 10.5rem auto 0;">

                        &nbsp;

        </div>

        


        <div id="wrapper">

             

            <div id="container">
                <div class="background"> 

 <!-- end if is home page line 924 -->

                                            <div id="sidebar-left" class="column sidebar skiptranslate">
                    </div>  
                    <div id="main">
                        <!--Code to include carousel on channel list page starts here-->
                        	
                        <!--Code to include carousel on channel list page ends here --> 
                                                <div id="flash" class="new-alert padzero"></div>
                            
<link rel="stylesheet" href="/stylesheets/A.style-article-view.css.pagespeed.cf.gnGHuw9wqy.css">
<script type="text/javascript">$(document).ready(function(){$(".showmore_keywords").toggle(function(){$(this).text('- show less');$('.articlesview #main .keywords_block li').css({'display':'inline-block'});},function(){$(this).text("+ show more");$('.articlesview #main .keywords_block li').css({'display':'none'});$('.articlesview #main .keywords_block li:nth-child(2)').css({'display':'inline-block'});$('.articlesview #main .keywords_block li:last').css({'display':'inline-block'});});$(".showmore_channles").toggle(function(){$(this).text('- show less');$('.articlesview #main .channle_block li').css({'display':'inline-block'});},function(){$(this).text("+ show more");$('.articlesview #main .channle_block li').css({'display':'none'});$('.articlesview #main .channle_block li:nth-child(2)').css({'display':'inline-block'});$('.articlesview #main .channle_block li:last').css({'display':'inline-block'});});});</script>

    
           <div class="other_links">
	<ul>
		<!--<li><a href="/articles/list/?category=&page=1&">&laquo; Return to article list</a></li>-->
	</ul>
    </div>	 
    	 

<section class="un-new-title-box">
	<div class="un-title-inner">
    	<div class="un-next-prev">

<!--Code for Previous/Next starts-->
<div class="un-article_links clearfix">
			<a href="/articles/study-risk-factors-on-rise-among-people-with-stroke" class="un_prev" alt="Previous Article" title="Previous Article">< Previous Article</a>
		<a href="/articles/list/?category=&page=1&">Return to Article List</a>
	</div>
<!--Code for Previous/Next ends-->

</div>

		<div class="un-white-inner-section">
        
        		<div class="inst-logo ">
			<img src="/images/institutions/logos/xNEWFredHutch_tm_v_tag_4c_rbg_Clearspace.jpg.pagespeed.ic.eBuA5xwc23.jpg"/>
		</div>
        
        <div class="un-new-main-title">
                                <h2>Fred Hutch Studies Advance Methods to Avert Toxicity That Can Accompany Immunotherapy</h2>
                                    <h4>New understanding of cytokine release syndrome and neurologic toxicities could help to reduce side effects from CAR T-cell treatments</h4>
                                        </div>
        
				<script type="text/javascript">var images_count=1;var item_id=682565;var media_count=0;var audio_count=0;var video_count=0;var channel='';var section='';</script>
		<!-- video slider for large images  -->				  
	<div class="custom-view-artical-changes">
                     </div>
<div style="clear:both;"></div>
        <div class="un-title-info">
			
			                <p>Article ID: <span>682565</span></p>
        	<p>Released: <span>9-Oct-2017 3:05 PM EDT</span></p>
            	
            <p>Source Newsroom: <a href="/institutions/newsroom/1096/">Fred Hutchinson Cancer Research Center</a></p>
			
        </div>
        <div class="un-title-fav">
       
       	
								<a class="ad_favorites" href="/users/login/?ret=%2Farticles%2Fview%2F682565%2F%3Fsc%3Drsmn%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%3A+NewswiseMednews+%28Newswise%3A+MedNews%29%2F%3Fad2f%3D1%26aid%3D682565"><span>Add to Favorites</span></a>
				       
       
       
        </div>
<div style="clear:both;"></div>
         
         
         
         
         
         <div class="un-title-bottom-part clearfix">
         	
            					<!--<div id="flash" class="new-alert padzero successMessage" style="display: none; margin-top:10px">-->
				<!--<li class="successMessageLi" style="background: none;color: green"></li>-->
				<!--</div>-->
		
            <div class='un-more-source'><a href="/institutions/newsroom/1096/">more news from this source</a></div><div class='un-more-source'><a href="https://www.fredhutch.org/en/treatment.html" data-id="1096" target='_blank' id="contact_patient_services">contact patient services</a></div>            
            
            
            <div class="un-share-part">
            	
                <div class="article_share_bx">
       	<ul>
			<!-- AddThis Button BEGIN -->
            <li>
				<!-- Facebook Like BEGIN-->
					<div id="fb-root"></div><script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="" send="false" layout="button_count" width="320" show_faces="false" font=""></fb:like>
				<!-- Facebook Like END-->
			</li>
			<li>
				<a addthis:url="" class="addthis_button_facebook"><img src="/images/articlesview/xfb-share.gif.pagespeed.ic.8RUHN-hK7Q.png" alt=""/></a>
			</li>
			<li>
				<a addthis:url="" class="addthis_button_twitter"><img src="/images/articlesview/xtwitter-share.gif.pagespeed.ic.4Je9kfs7zX.png" alt=""/></a>
			</li>
			<li>
				<a addthis:url="" class="addthis_button_email"><img src="/images/articlesview/xmail-share.gif.pagespeed.ic.Lg1EDxqSqg.png" alt=""/></a>
			</li>
			<li>
				<a addthis:url="" href="https://www.addthis.com/bookmark.php?v=250&amp;username=srice" class="addthis_button_compact"><img src="/images/articlesview/xcompact-share.gif.pagespeed.ic.0L59_KYdYE.png" alt=""/></a>
			</li>
			<li>
				<span>Share</span>
			</li>
			<li><a title="Print-friendly Layout" target="_blank" href="/articles/view/682565?print-article"><img src="/images/xprint-icon.png.pagespeed.ic.74thKts2CI.jpg"/></a></li>			
			<!-- AddThis Button END -->
			
			
			
		</ul>
	</div>
                
                
            </div>
         
         
         </div>
         
        
        </div>


</div>
</section>

<div class="news_cont_indent">  
<!--Message for Add to favorite Article Link begins-->
<!--Message for Add to favorite Article Link ends-->
	

	
<!--Code for Institutes Logo begins-->

            <div class="nw-new-left" style="margin: 0px auto;">
               <div class="text_cont_new">


                  <!--Code for Slider Gallery starts-->
                                       <div class="page-controls" style="text-align: center;">
                                             </div>
                     <style type="text/css">#slide_caption_top{background:rgba(0,0,0,.4) none repeat scroll 0 0;height:30px;line-height:30px;position:absolute;right:0;width:30px;z-index:1000}#colorbox{z-index:11000000!important}</style>
<script type="text/javascript">jQuery(document).ready(function($){var onSlider=($('.cont_bxslider').children().length>1);if(onSlider){$('.cont_bxslider').bxSlider({minSlides:1,maxSlides:1,tickerHover:true,useCSS:true,controls:true,pager:false,moveSlides:1});}});</script>
<script type="text/javascript">jQuery(document).ready(function($){$(".cbox").colorbox({rel:'cbox',width:"75%",height:"65%"});});</script>
<div class="news_cont_slider">
    <ul class="cont_bxslider">
                    <li>
                <div id="slide_caption_top">
                    <a class="cbox" href="/images/uploads/2017/10/9/CameronTurtle_FredHutch2.JPG" title="Fred Hutch Studies Advance Methods to Avert Toxicity That Can Accompany Immunotherapy"><img class="image_fullscreen" src="/images/xfull-screen.png.pagespeed.ic.nAXcF-_0yz.png"/></a>
                </div>

                <div class="un-bx-slider">
                    <a href="/articles/media-article/682565" title="Click to see image in gallery">
						<!--<div class="un-blur-pic"> 
                            <img src="/legacy/image.php?image=/images/uploads/2017/10/9/CameronTurtle_FredHutch2.JPG&width=502&height=334" />
                        </div>-->
						<img src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_10,_9,_CameronTurtle_FredHutch2.JPG,awidth=502,aheight=334.pagespeed.ic.eVKNV0JjPT.jpg"/>
                    </a>
                </div>
				                    <p class="credit" style="text-align:center">Credit: Fred Hutch News Service</p>
                                                    <p class="caption" style="text-align:center">Dr. Cameron Turtle is an immunotherapy researcher at Fred Hutchinson Cancer Research Center and an attending physician at the Seattle Cancer Care Alliance, a cancer treatment center that unites doctors from Fred Hutch, University of Washington Medicine and Seattle Children’s Hospital.</p>
                        </li>
    </ul>
</div>
                  <!--Code for Slider Gallery ends-->

               </div>
            </div>
            <div class="nw-new-right">
                                 <div class="yellow_links" style="word-wrap: break-word;">
               <h6>MEDIA CONTACT</h6>
         <p><i>Available for logged-in reporters only</i></p>            </div>
                        <div class="yellow_links">	
               <h6>CITATIONS</h6>
         <p><i>Cancer Discovery, Oct. 12, 2017</i></p>            </div>
                              <div class="yellow_links channle_block">
               <h6>CHANNELS</h6>
               <div class="channels"><a href="/articles/channels?channel=6263" title="Show all articles in this channel">Blood Disorders</a>, <a href="/articles/channels?channel=9" title="Show all articles in this channel">Cancer</a>, <a href="/articles/channels?channel=6326" title="Show all articles in this channel">Immunology</a>, <a href="/articles/channels?channel=6295" title="Show all articles in this channel">All Journal News</a></div>            </div>
                                    <div class="yellow_links keywords_block">
               <h6>KEYWORDS</h6>
                                             <li class="pair_0 pairs">	  
                     <a href="/search/advanced/?search[tag]=immunotheraphy" title="Search for articles tagged with this keyword or phrase">immunotheraphy</a>, <a href="/search/advanced/?search[tag]=Cancer" title="Search for articles tagged with this keyword or phrase">Cancer</a>, <a href="/search/advanced/?search[tag]=Leukemia" title="Search for articles tagged with this keyword or phrase">Leukemia</a>, <a href="/search/advanced/?search[tag]=Lymphoma" title="Search for articles tagged with this keyword or phrase">Lymphoma</a>, <a href="/search/advanced/?search[tag]=CAR T-cell therapy" title="Search for articles tagged with this keyword or phrase">CAR T-cell therapy</a>,                      </li>
                                             <li class="pair_1 pairs">	  
                      <a href="/search/advanced/?search[tag]=Side Effects" title="Search for articles tagged with this keyword or phrase">Side Effects</a>, <a href="/search/advanced/?search[tag]=Cell Therapy" title="Search for articles tagged with this keyword or phrase">Cell Therapy</a>, <a href="/search/advanced/?search[tag]=cytokine release syndrome" title="Search for articles tagged with this keyword or phrase">cytokine release syndrome</a>, <a href="/search/advanced/?search[tag]=Neurotoxicity" title="Search for articles tagged with this keyword or phrase">Neurotoxicity</a>                     </li>
                                             <li><a class="showmore_keywords" href="javascript:void(0)">+ Show More</a></li>
                                             </div>	
               </div>
    
	
	<!-- image slider for small images  -->		  
	    
    
	
	            		<div class="un-nw-full" style="clear: left">
        <p><p><strong>EMBARGOED UNTIL THURSDAY, OCT. 12, AT 12:05 A.M. Eastern Time </strong></p><p>Newswise &#8212; SEATTLE &ndash; OCT. 12, 2017 -- Two new papers from researchers at <a href="http://www.fredhutch.org/en.html"><strong>Fred Hutchinson Cancer Research Center</strong></a> provide the most comprehensive data yet reported on side effects of the emerging cancer immunotherapy strategy known as CAR T-cell therapy.</p><p>Based on their data from 133 adult participants in <a href="https://clinicaltrials.gov/ct2/show/NCT01865617"><strong>one clinical trial</strong></a>, the researchers identified potential biomarkers associated with the development of the toxic effects, known as cytokine release syndrome and neurotoxicity. They also created algorithms aimed at identifying the rare patients whose symptoms were most likely to turn life-threatening.</p><p>The team&rsquo;s paper on neurotoxicity will be published online in <em>Cancer Discovery</em> at 12:05 a.m. Eastern Time Oct. 12. Their paper on <a href="http://www.bloodjournal.org/content/bloodjournal/early/2017/09/18/blood-2017-06-793141.full.pdf"><strong>cytokine release syndrome</strong></a> was published online in the journal <em>Blood</em> Sept. 18.</p><p>The researchers anticipate that their work could be the basis for an algorithm that doctors could follow to reduce the risk of the severe side effects and occasional deaths, which have been seen in clinical trials of various CAR T-cell products. They said that their findings will need to be tested and improved upon by further study, and noted that their results arise from a clinical trial of a particular CAR T-cell product, which is made by and at Fred Hutch.</p><p>&ldquo;It&rsquo;s essential that we understand the potential side effects of CAR T therapies&rdquo; said Fred Hutch&rsquo;s <a href="https://www.fredhutch.org/en/labs/profiles/turtle-cameron.html"><strong>Dr. Cameron Turtle</strong></a>, who led the research. &ldquo;While use of these cell therapies is likely to dramatically increase because they&rsquo;ve been so effective in patients with resistant or refractory B-cell malignancies, there is still much to learn.&rdquo;</p><p>The <a href="https://www.fredhutch.org/en/news/fred-hutch-statement-fda-action-ctl019-immunotherapy.html"><strong>first CAR T-cell product was recently approved</strong></a> by the U.S. Food and Drug Administration to treat certain leukemias. That product, like the one studied by the Fred Hutch team, reprograms patients&rsquo; immune cells to kill blood cancer cells bearing a protein called CD19.</p><p>The 133 participants in the Fred Hutch clinical trial &ndash; believed to be the largest sample size in any published study of CAR T-cell therapy side effects &ndash; had advanced leukemias or lymphomas that had proven resistant to standard therapies. Over the last two years, Fred Hutch papers reported results from different groups of patients treated with the optimal regimen of chemotherapy and CAR T cells: 93 percent of participants with <a href="http://www.fredhutch.org/en/news/center-news/2016/04/advanced-leukemia-remission-immunotherapy.html"><strong>B-cell acute lymphoblastic leukemia</strong></a> went into complete remission; 64 percent with <a href="http://www.fredhutch.org/en/news/center-news/2016/09/patients-advanced-lymphoma-remission-t-cell-immunotherapy.html"><strong>non-Hodgkin lymphoma</strong></a> experienced complete remission; and 86 percent of a subset of patients with high-risk <a href="http://www.fredhutch.org/en/news/releases/2017/07/car-t-cell-therapy-for-leukemia-leads-to-remissions-in-clinical-trial.html"><strong>chronic lymphocytic leukemia</strong></a> cleared disease from their bone marrow.</p><p>&ldquo;These patients had highly resistant, refractory disease,&rdquo; Turtle said. &ldquo;For many of them, it was their last option.&rdquo;</p><p>The two latest papers provide detailed descriptions of the clinical courses of cytokine release syndrome and of neurotoxicity in study participants, including the types of symptoms present, the timing of their occurrence and the course they ran to resolution. The neurotoxicity paper also includes detailed data from imaging and pathological studies.</p><p>As previously reported, complications of cytokine release syndrome, neurotoxicity or both were fatal for some participants. The new findings show that in the vast majority of patients (about 95 percent of participants) harms were either reversible or did not occur.</p><p>One of the studies&rsquo; novel findings is that severe cases of both types of toxicities were associated with signs that the endothelial cells, or the linings of patients&rsquo; blood vessels, were ramping up activity in response to injury. For example, the team found that the normally tight barrier between the blood and the brain had broken down in some patients with severe neurotoxicity, and cytokines and CAR T cells from the blood had entered the fluid bathing the brain. The researchers say that biomarkers for endothelial activation could help identify which patients are at greatest risk of CRS and neurotoxicity.</p><p>&ldquo;It appears that cytokine release syndrome is probably necessary for most cases of severe neurotoxicity, but in terms of what triggers a person with cytokine release syndrome to get neurotoxicity &mdash; that&rsquo;s something we need to investigate further,&rdquo; said Dr. Kevin Hay, a research fellow at Fred Hutch and a lead author of both papers.</p><p>As the research progressed, the study investigators adjusted their CAR T-cell dosing strategy. This change appears to correspond with a reduction in the frequency of the most serious forms of these toxic effects, though more research is needed to confirm this.</p><p>In treating clinical trial participants at Seattle Cancer Care Alliance, Fred Hutch&rsquo;s clinical partner, the researchers developed methods for monitoring and treating toxicities, as reported in these two papers, that allow study participants to receive the preparatory chemotherapy and subsequent CAR T-cell infusion as outpatients. Patients are admitted into the hospital if they spike a high fever in the days following the infusion.</p><p>&ldquo;We have come a long way in understanding what these toxicity events are,&rdquo; Hay said. &ldquo;That&rsquo;s really what these two papers demonstrate.&rdquo;</p><p><strong>Cytokine release syndrome</strong></p><p>The symptoms of cytokine release syndrome include high fevers and low blood pressure. Cytokine release syndrome developed in 93 of 133 of patients on the trial. In most of these patients, it resolved on its own with no treatment. But 10 patients, most of who were treated early in the trial, developed the most serious symptoms of cytokine release syndrome (grade 4 or 5).</p><p>The researchers identified five independent factors relating to participants&rsquo; baseline health status upon trial enrollment and variation within the experimental treatment itself, such as cell dose, which predicted patients&rsquo; risk of developing any grade of cytokine release syndrome.</p><p>The researchers developed a simple two-part method to identify the patients who would go on to develop severe cytokine release syndrome. Within the first day and a half after T-cell infusion, the red flags were a fever of at least 102 degrees Fahrenheit and high levels of one particular immune-signaling chemical, a cytokine known as MCP-1. The algorithm was relevant to all three cancer types included in the trial.</p><p>While an effective therapy for cytokine release syndrome is FDA-approved &mdash; a cytokine-modulating drug and/or a steroid &mdash; it&rsquo;s unclear what the best protocol is for early intervention in the development of side effects. The data from their study could inform the design of a clinical trial to test the best strategy for blunting the development of the most serious cases, the researchers say.</p><p><strong>Neurotoxicity</strong></p><p>A wide range of neurologic side effects are included under the umbrella of neurotoxicity, which occurred in 53 of the 133 trial participants after CAR T-cell infusion. The most common type of neurologic side effect was delirium with maintained alertness (35 patients), the team reported. Other manifestations of neurotoxicity included headache, problems speaking, a decrease in consciousness and, rarely, seizures (four patients) or coma (six patients). A total of seven patients experienced life-threatening neurotoxicity.</p><p>The researchers identified several preexisting factors that were associated with a higher risk of developing any level of neurotoxicity, such as patient age and cancer type. Only CAR T-cell dose was associated with later risk of developing the most serious neurotoxicity.</p><p>The team found that fever of at least 102 degrees Fahrenheit and high levels of two cytokines (IL-6 and MCP-1) in the first 36 hours after CAR T-cell infusion could identify, with high accuracy, those patients who would go on to develop life-threatening neurotoxicity.</p><p>There are no data that point toward the best treatment for neurologic toxicities of CAR T-cell therapy, and there are not yet any validated laboratory models to use for research to clearly elucidate their causes. The researchers hope that their comprehensive data provide a springboard for research teams to delve into its causes and best treatments.</p><p>This research was funded by the National Institutes of Health; Juno Therapeutics Inc., the Life Science Discovery Fund; the Bezos family; and institutional funds from Bloodworks Northwest. Fred Hutch, where Turtle, Hay and several other co-authors are employed, has a financial interest in Juno and receives licensing and other payments from the company. The Hutch&nbsp;has pending patent applications that could be licensed by nonprofit institutions and for-profit companies, including Juno. For additional disclosure information about the authors, please see the papers.</p><p>The Cancer Discovery paper on neurotoxicity was led by Turtle (senior author) and co-first authors Dr. Juliane Gust of the University of Washington, Hay and Dr. La&iuml;la-A&iuml;cha Hanafi of Fred Hutch. Other authors are from Fred Hutch, UW, BloodWorks Northwest, Juno and the University of British Columbia.</p><p>The Blood paper on cytokine release syndrome was led by Turtle (senior author) and Hay (first author). Other authors are from Fred Hutch, the University of Washington, Juno, Seattle Children&rsquo;s Hospital and Bloodworks Northwest.</p><p># # #</p><p>At&nbsp;<a href="http://getinvolved.fhcrc.org/site/R?i=jqXSz5CWYdUzE4VcuSnO5w"><strong>Fred Hutchinson Cancer Research Center</strong></a>, home to three Nobel laureates, interdisciplinary teams of world-renowned scientists seek new and innovative ways to prevent, diagnose and treat cancer, HIV/AIDS and other life-threatening diseases. Fred Hutch&rsquo;s pioneering work in&nbsp;<a href="https://www.fredhutch.org/en/treatment/treatment-research/transplantation.html"><strong>bone marrow transplantation</strong></a>&nbsp;led to the development of&nbsp;<a href="https://www.fredhutch.org/en/labs/iirc.html"><strong>immunotherapy</strong></a>, which harnesses the power of the immune system to treat cancer. An independent, nonprofit research institute based in Seattle, Fred Hutch houses the nation&rsquo;s first cancer prevention research program, as well as the clinical coordinating center of the Women&rsquo;s Health Initiative and the international headquarters of the&nbsp;<a href="https://www.fredhutch.org/en/labs/hiv-vaccine-trials-network.html"><strong>HIV Vaccine Trials Network</strong></a>.</p><p># # #</p><p>&nbsp;</p></p>                <input id="website_url" style="display:none" value="https://www.newswise.com/articles/fred-hutch-studies-advance-methods-to-avert-toxicity-that-can-accompany-immunotherapy"/>           
				<div id="permalink_cb" class="permalink skiptranslate" style="display:none"> <!--This div and permalink anchor tag shoud not be removed as it is used for CopyToClipBoard Functionality-->
			<a href="https://newswise.com/articles/fred-hutch-studies-advance-methods-to-avert-toxicity-that-can-accompany-immunotherapy" style="font-weight: normal;" title="Permalink"><em>Permalink to this article</em></a>
		</div> 
        </div>
     <div class="clearfix"></div>
    
	
	<div class="new_more_social">
		<ul>
			<li><a addthis:url="" class="addthis_button_facebook"><img src="/images/articlesview/xother-fb.jpg.pagespeed.ic.FG3drjR_bg.jpg" alt=""/></a></li>
			<li><a addthis:url="" class="addthis_button_twitter"><img src="/images/articlesview/xother-tw.jpg.pagespeed.ic.CuBx86pQyb.jpg" alt=""/></a></li>
		</ul>
		<!--Share scripts used for articles view, these should be removed from other places on view page (BEGINS)-->
		<script type="text/javascript">var addthis_config={"data_track_clickback":true};</script>
		<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=srice"></script>
		<!--Share scripts used for articles view, these should be removed from other places on view page (ENDS)-->
				<div class="text-center commentdiv"><a href="/home/contact/?topic=Article%20Comment&subject=Comment%20for%20Article%20%23682565&article=682565" title="Leave a comment..." target="_blank">COMMENTS</a> | <a href="/ee/commentpolicy/" title="Newswise commenting policy" target="_blank">COMMENTING POLICY</a></div>
			</div>
	
		<!--code for trending popular stories ends-->
	<div id="home_sections" class="updated_btm">
		<!--content loaded from script in the bottom-->
	</div>
	<div id="dummy_popular">
	<!--content loaded from script in the bottom to check crontab. It is not a part of article page-->
	</div>
</div><!--.news_cont_indent ends-->			
			
						<div style="display:none;">
							<br/>
				<a name="comment"></a>
				<h3 class="skiptranslate" style="margin-bottom: 10px;">Comment/Share</h3>
						
			
							<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style skiptranslate">
				
				<a addthis:url="https://www.newswise.com/articles/fred-hutch-studies-advance-methods-to-avert-toxicity-that-can-accompany-immunotherapy" class="addthis_button_facebook" style="text-decoration: none; border-bottom: none; cursor:pointer; "></a>
				<a addthis:url="https://www.newswise.com/articles/fred-hutch-studies-advance-methods-to-avert-toxicity-that-can-accompany-immunotherapy" class="addthis_button_twitter" style="text-decoration: none; border-bottom: none; cursor:pointer; "></a>
				<a addthis:url="https://www.newswise.com/articles/fred-hutch-studies-advance-methods-to-avert-toxicity-that-can-accompany-immunotherapy" class="addthis_button_stumbleupon" style="text-decoration: none; border-bottom: none; cursor:pointer; "></a>
				<a addthis:url="https://www.newswise.com/articles/fred-hutch-studies-advance-methods-to-avert-toxicity-that-can-accompany-immunotherapy" class="addthis_button_delicious" style="text-decoration: none; border-bottom: none; cursor:pointer; "></a>
				<a addthis:url="https://www.newswise.com/articles/fred-hutch-studies-advance-methods-to-avert-toxicity-that-can-accompany-immunotherapy" class="addthis_button_digg" style="text-decoration: none; border-bottom: none; cursor:pointer; "></a>
				<a addthis:url="https://www.newswise.com/articles/fred-hutch-studies-advance-methods-to-avert-toxicity-that-can-accompany-immunotherapy" class="addthis_button_email" style="text-decoration: none; border-bottom: none; cursor:pointer; "></a>
				<a addthis:url="https://www.newswise.com/articles/fred-hutch-studies-advance-methods-to-avert-toxicity-that-can-accompany-immunotherapy" href="https://www.addthis.com/bookmark.php?v=250&amp;username=srice" class="addthis_button_compact" style="line-height: 175%; font-size: 12px; color: #545E6C; text-decoration: none; border-bottom: none; ">Share</a>
				</div>
				<script type="text/javascript">var addthis_config={"data_track_clickback":true};</script>
				<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=srice"></script>
				<!-- AddThis Button END -->
			
			
						<div class="skiptranslate">

						<p style="margin-top: 10px;">
							<a href="/home/contact/?topic=Article%20Comment&subject=Comment%20for%20Article%20%23682565&article=682565" title="Leave a comment..." target="_blank">Leave a comment...</a>
						</p>

						
						</div>
						
						<div class="permalink skiptranslate" style="text-align: right; ">
						<a href="/ee/commentpolicy/" style="font-weight: normal; " title="Newswise commenting policy" target="_blank">Commenting policy</a>
						</div>
						
																	</div><!--Display None Div -->
<script type="text/javascript">jQuery(document).ready(function($){$('.rel_art').load('/articles/related/?article_id=682565'+'&channel[]=6263&channel_name[]=Blood+Disorders&channel[]=9&channel_name[]=Cancer&channel[]=6326&channel_name[]=Immunology',function(){var oneArtSlider=($('.rel_art').children().length<6);if(!oneArtSlider){$('.rel_art').bxSlider({minSlides:4,maxSlides:5,slideWidth:200,tickerHover:true,useCSS:false,controls:true,pager:false,moveSlides:1});}});$('#trending').load('/legacy/trends/newviewes.phtml',function(){var oneTrendSlider=($('.rel_trend').children().length<5);if(!oneTrendSlider){$('.rel_trend').bxSlider({minSlides:4,maxSlides:5,slideWidth:200,tickerHover:true,useCSS:false,controls:true,pager:false,moveSlides:1});}});$('#home_sections').load('/library/view-options');});function changeStyle(isHover){if(isHover==1){$('a#btnCopyClipboard').css({'color':'#c4b27a'})}else{$('a#btnCopyClipboard').removeAttr('style');}}</script>
<script type="text/javascript" src="/javascripts/zeroclip/ZeroClipboard.js"></script>
<script>ZeroClipboard.config({"swfPath":"/javascripts/zeroclip/ZeroClipboard.swf",});var client=new ZeroClipboard(document.getElementById('btnCopyClipboard'));client.on("error",function(e){console.log("ERROR! ["+e.name+"] "+e.message);});client.on("ready",function(readyEvent){client.on("aftercopy",function(event){$('.successMessageLi').html("Copied!");$('.successMessage').show();setTimeout(function(){$('.successMessageLi').html('');$('.successMessage').hide();},5000);});});</script>
<script type="text/javascript">jQuery(document).ready(function($){$("#contact_patient_services").click(function(event){var newsroomid=$(this).attr("data-id");var url=$(this).attr('href');var success=false;event.preventDefault();$.ajax({type:'POST',url:'/articles/contactpatienthit',data:{newsroomid:newsroomid},async:false,complete:function(data){success=true;}});if(success){window.open(url,'_blank');}});});</script>	
                        <br class="clearfloat"/>
                    </div>  
                    <div id="sidebar-right"> 
                    	
                    </div> 
                    
                </div> <!-- end .background div -->

                <br class="clearfloat"/>
            </div><!-- end #container -->

            <div id="footer" class="section footer skiptranslate">
                <div class="footer-content">
                    <ul class="newswise-site-info">
                        <li>&copy;2017 
                            Newswise, Inc</li>
                        <li>215 5th St. SW, Suite 100, Charlottesville VA 22903</li>
                        <li class="last">434-296-9417</li>
                    </ul>
                </div>
                <div class="footer-content">
                    <ul class="newswise-site-info">
                        <li><a href="/privacy">Privacy Notice</a></li>
                        <li><a href="/terms-of-service">Terms of Service</a></li>
                        <li class="last"><a href="/home/contact">Contact Us</a></li>
                    </ul>
                </div>
                <div style="color:white; font-size:7px; clear:both; padding-top: 5px; text-align: center;">
                     1.3393 seconds                </div>
                <div class="widget" id="widgt-social-links">
                    <h3 class="title">Follow Us</h3> 
                    <ul class="social-icons">
                        <li class="icon-twitter">
                            <a href="https://twitter.com/newswise" class="cover"></a>
                        </li>
                        <li class="icon-facebook">
                            <a href="https://www.facebook.com/pages/Newswise/49962531423" class="cover"></a>
                        </li>
                        <li class="icon-linkedin">
                            <a href="https://www.linkedin.com/company/newswise/products" class="cover"></a>
                        </li>
                        <li class="icon-stumbleupon">
                            <a href="https://www.stumbleupon.com/stumbler/newswise/" class="cover"></a>
                        </li>
                    </ul>
                </div>	
                <br class="clearfloat"/>
            </div> <!-- end footer -->

        </div> <!--  end wrapper -->




        <script>jQuery(document).ready(function($){var nav=$('.sidebar-float');if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)){}else{$(window).scroll(function(){if($(this).scrollTop()>55){nav.addClass("fixed-sidebar");}else{nav.removeClass("fixed-sidebar");}});}});</script>

                <script type="text/javascript" src="/cdn/?newswise/shared/common&jquery/hover-intent/1.0.5/hover-intent&jquery/bgiframe/2.1.2/bgiframe&jquery/form/1.0.0/form&jquery/metadata/2.0.0/metadata&jquery/validate/1.5.2/validate&newswise/shared/menu&newswise/shared/swap-value&jquery/datepick/3.5.1/datepick&newswise/articles/list3&jquery/ui/1.7.1/core&jquery/ui/1.7.1/tabs&mediaelement/2.13.1/mediaelement-and-player.min&newswise/articles/gallery&jquery/addthis/0.1/addthis&newswise/articles/view2&jquery.zclip.min&jquery.bxslider&jquery.colorbox"></script>
        <script type="text/javascript">var $=jQuery.noConflict();var x=10;$(document).ready(function(){if(document.getElementById("edit-form")!=null){jQuery("##edit-form input[type=submit]").click(function(e,item){this.form.lastSubmit=this;});var validation=jQuery("#edit-form").validate({submitHandler:function(form){jQuery(form.lastSubmit).after("<input type='hidden' name='"+jQuery(form.lastSubmit).attr("name")+"' value='"+jQuery(form.lastSubmit).val()+"'>");form.submit();$(form.lastSubmit).attr('value','Submitting...').attr('disabled','disabled').addClass('disabled').fadeIn('slow').animate({opacity:0.5},5000);},rules:{},messages:{},ignore:".ignore"});$("#edit-form label.error").each(function(index,item){$(item).removeClass("hidden");$(item).hide();});}});</script>

        <script>//<![CDATA[
;(function($){$.fn.ngResponsiveTables=function(options){var defaults={smallPaddingCharNo:5,mediumPaddingCharNo:10,largePaddingCharNo:15},$selElement=this,ngResponsiveTables={opt:'',dataContent:'',globalWidth:0,init:function(){this.opt=$.extend(defaults,options);ngResponsiveTables.targetTable();},targetTable:function(){var that=this;$selElement.find('tr').each(function(){$(this).find('td').each(function(i,v){that.checkForTableHead($(this),i);$(this).addClass('tdno'+i);});});},checkForTableHead:function(element,index){if($selElement.find('th').length){this.dataContent=$selElement.find('th')[index].textContent;}else{this.dataContent=$selElement.find('tr:first td')[index].textContent;}if(this.opt.smallPaddingCharNo>$.trim(this.dataContent).length){element.addClass('small-padding');}else if(this.opt.mediumPaddingCharNo>$.trim(this.dataContent).length){element.addClass('medium-padding');}else{element.addClass('large-padding');}element.attr('data-content',this.dataContent);}};$(function(){ngResponsiveTables.init();});return this;};}(jQuery));
//]]></script>  
        <script type="text/javascript">jQuery(document).ready(function($){$('table.mobile-list-class').ngResponsiveTables();$('table#institution-users').ngResponsiveTables();});</script>

        
        <script src="/javascripts/jquery.slicknav.min.js.pagespeed.jm.7rqznp8jn-.js"></script>     


        <script>jQuery(document).ready(function($){$('#menu').slicknav();$('.slicknav_menu ul li > a').each(function(){if($(this).parent().find('.sub-menu').length!==0){$(this).append('<span class="mobilemenuopen">+</span>');}});var click1=1;$('.slicknav_menu ul li > a > span').click(function(){if($(this).parent().parent().find('.sub-menu').length!==0){$(this).parent().parent().find('.sub-menu').slideToggle();if($(this).hasClass('menu_open')){$(this).removeClass('menu_open');$(this).html("+");}else{$(this).addClass('menu_open');$(this).html("-");}return false;}});$('.filter_image').click(function(){$('#search-sorts').slideToggle();});});</script>


        <!-- 20141210 new google analytics -->
        <!-- Note optional Display Features added -->
        <!-- https://support.google.com/analytics/answer/2444872 -->
        <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2820194-1','auto');ga('require','displayfeatures');ga('send','pageview');</script>

        <style>.live-chat-bottom,.live-chat-bottom:link,.live-chat-bottom:visited,.live-chat-bottom:hover{background:#22679a;display:block;padding:7px 20px;color:#fff;position:fixed;bottom:40px;right:17px;font-size:15px;line-height:130%;border-radius:5px 5px 0 0}body .hide-chat{z-index:2147483647!important}body .live-bottom-zero{bottom:0!important}body .live-hide{display:none!important}#livechat-compact-container{display:none!important}</style>
        <a class="live-chat-bottom hide-chat live-bottom-zero" href="#" onclick="" style="display:none;">Hide the chat</a>
        <br><br>
        <a class="live-chat-bottom open-chat live-bottom-zero" href="#" onclick="">Chat now!</a>
        <!-- Start of LiveChat (www.livechatinc.com) code -->

        <script type="text/javascript">var __lc={};__lc.license=6766341;(function(){var lc=document.createElement('script');lc.type='text/javascript';lc.async=true;lc.src=('https:'==document.location.protocol?'https://':'https://')+'cdn.livechatinc.com/tracking.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lc,s);})();var LC_API=LC_API||{};LC_API.on_chat_ended=function(){colsole.log('trigger');jQuery('#livechat-full').height(600);LC_API.repaint_window();};LC_API.on_chat_window_minimized=function(){LC_API.hide_chat_window();jQuery('.hide-chat').hide();jQuery('.open-chat').show();};jQuery('.hide-chat').click(function(){console.log(LC_API);jQuery(this).hide();jQuery('.open-chat').remove();LC_API.hide_chat_window();return false;});jQuery('.open-chat').click(function(){jQuery(this).addClass('live-bottom-zero');jQuery('.hide-chat').addClass('live-bottom-zero');jQuery(this).hide();jQuery('.hide-chat').show();LC_API.show_full_view();return false;});jQuery(document).ready(function(){jQuery('#livechat-compact-container').click(function(){console.log('work on clicking');jQuery('.open-chat').removeClass('live-hide');jQuery('.hide-chat').removeClass('live-hide');});});</script>
        <!-- End of LiveChat code --> 


 


    </body>
</html> 