<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <!--<![endif]-->

<html class="no-js">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <title>Texas Health, UT Southwestern Celebrate Construction Milestone at New Health Campus in Collin County</title>
        <meta name="keywords" content=""/>
        <meta name="description" content="Texas Health Resources and UT Southwestern Medical Center joined with Frisco city leaders to mark a milestone in the construction of Texas Health Hospital Frisco with a ‘topping out’ event. "/>
        <meta name="verify-v1" content="G6V3B5za6BYmoQM4QGo6vP95BavX+zDyot3ZErFSVpQ="/>
        <meta name="viewport" content="width=device-width"/>
        <meta name="robots" content="">
        <meta property="og:description" id="og_description" content="Texas Health Resources and UT Southwestern Medical Center joined with Frisco city leaders to mark a milestone in the construction of Texas Health Hospital Frisco with a ‘topping out’ event. "/>         
        <meta property="og:title" id="og_title" content="Texas Health, UT Southwestern Celebrate Construction Milestone at New Health Campus in Collin County"/>         
        <meta property="og:type" id="og_type" content="website"/>   
        
                <link rel="image_src" href="/legacy/image.php?image=/images/uploads/2018/07/26/frisco.jpg&width=100&height=100"/>
        <meta property="og:image" id="og_image" content="https://www.newswise.com/legacy/image.php?image=/images/uploads/2018/07/26/frisco.jpg&width=100&height=100"/>
                <link rel="icon" type="image/x-icon" href="/favicon.ico"/>
                <link rel="canonical" href="https://www.newswise.com/articles/texas-health,-ut-southwestern-celebrate-construction-milestone-at-new-health-campus-in-collin-county"/>
        <meta property="og:url" id="og_url" content="https://www.newswise.com/articles/texas-health,-ut-southwestern-celebrate-construction-milestone-at-new-health-campus-in-collin-county"/>
                
        <link rel="alternate" type="application/rss+xml" title="Newswise Latest News" href="https://feeds.feedburner.com/NewswiseLatestNews"/>
        <link rel="alternate" type="application/rss+xml" title="Newswise Science News" href="https://feeds.feedburner.com/NewswiseScinews"/>
        <link rel="alternate" type="application/rss+xml" title="Newswise Medical News" href="https://feeds.feedburner.com/NewswiseMednews"/>
        <link rel="alternate" type="application/rss+xml" title="Newswise Life News" href="https://feeds.feedburner.com/NewswiseLifenews"/>
        <link rel="alternate" type="application/rss+xml" title="Newswise Business News" href="https://feeds.feedburner.com/NewswiseBiznews"/>

 <!-- EU GDPR -->
         <script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>
<style>.clearfix{clear:both}.eupopup-container{background-color:rgba(25,25,25,.9);color:#efefef;padding:5px 20px;font-size:12px;line-height:1.2em;text-align:center;display:none;z-index:9999999}.eupopup-container-top,.eupopup-container-fixedtop{position:absolute;top:0;left:0;right:0}.eupopup-container-fixedtop{position:fixed}.eupopup-container-bottom{position:fixed;bottom:0;left:0;right:0}.eupopup-container-bottomleft{position:fixed;bottom:10px;left:10px;width:300px}.eupopup-container-bottomright{position:fixed;bottom:10px;right:10px;width:300px}.eupopup-closebutton{font-size:16px;font-weight:100;line-height:1;color:#a2a2a2;filter: alpha(opacity=20);position:absolute;font-family:helvetica,arial,verdana,sans-serif;top:0;right:0;padding:5px 10px}.eupopup-closebutton:hover,.eupopup-closebutton:active{color:#fff;text-decoration:none}.eupopup-head{font-size:1.2em;font-weight:bold;padding:7px;color:#fff}.eupopup-body{color:#a2a2a2}.eupopup-buttons{padding:7px 0 5px 0}.eupopup-button_1{color:#f6a21d;font-weight:bold;font-size:14px}.eupopup-button_2{color:#f6a21d;font-weight:normal;font-size:12px}.eupopup-button{margin:0 10px}.eupopup-button:hover,.eupopup-button:focus{text-decoration:underline;color:#f6a21d}body .eupopup-color-inverse{color:#000;background-color:rgba(255,255,255,.9)}body .eupopup-color-inverse .eupopup-head{color:#000}body .eupopup-style-compact{text-align:left;padding:8px 30px 7px 20px;line-height:15px}body .eupopup-style-compact .eupopup-head,body .eupopup-style-compact .eupopup-body,body .eupopup-style-compact .eupopup-buttons{display:inline;padding:0;margin:0}body .eupopup-style-compact .eupopup-button{margin:0 5px}</style>
<script src="/javascripts/jquery-eu-cookie-law-popup.js.pagespeed.jm.Jid40TerSH.js"></script>

        <!-- VibeThink CSS  -->
                <link rel="stylesheet" href="/stylesheets/A.screen2.css.pagespeed.cf.-Q2qQPuXk4.css">
        <link rel="stylesheet" href="/stylesheets/A.screen.css.pagespeed.cf.c5ZybHh0L6.css">
        
                <style>@import url(/javascripts/jquery/ui/1.7.1/themes/redmond/ui.all.css);@import url(/javascripts/jquery/ui/1.7.1/themes/redmond/ui.custom.css);@import url(/stylesheets/html5.css);@import url(/stylesheets/layout5.css);@import url(/themes/default/stylesheets/theme15.css);@import url(/javascripts/jquery/datepick/3.5.1/themes/redmond/datepick.css);@import url(/javascripts/mediaelement/2.13.1/mediaelementplayer.css);@import url(/stylesheets/jquery.bxslider.articlesview.css);@import url(/stylesheets/colorbox.css);</style>
                <style>body{background:#f8f8f8}#main{background-color:#fff}</style>
                <!--[if lte IE 7]>
            <link rel="stylesheet" type="text/css" href="/stylesheets/layout-ie7-6.css"  />
        <![endif]-->
        <!--[if IE 6]>
            <link rel="stylesheet" type="text/css" href="/stylesheets/layout-ie6.css"  />
        <![endif]-->

        <!--[if lte IE 7]>
            <link rel="stylesheet" type="text/css" media="print" href="/stylesheets/print-ie7-6.css" title="IE Print-Friendly Style"  />
        <![endif]-->
        <!--[if lt IE 9]>
            <script src="/cdn/?html5shiv/html5shiv"></script>
        <![endif]-->

        <link rel="stylesheet" type="text/css" media="print" href="/stylesheets/A.print4.css.pagespeed.cf.66SHAa22D4.css" title="Print-Friendly Style"/>	
        <link href="/A.assets,,_css,,_marquee.css+javascripts,,_malihu-custom-scrollbar-plugin-master,,_jquery.mCustomScrollbar.min.css+stylesheets,,_mobile.css+stylesheets,,_slicknav.css,Mcc.bPnBjqmI_Q.css.pagespeed.cf.EVIsMacYWM.css" rel="stylesheet" type="text/css"/>

        <!-- VibeThink CSS  -->
                <!-- VibeThink JS  -->
        <script type="text/javascript" src="/javascripts/bower_components/modernizr/modernizr.js.pagespeed.jm.0oH-QFHLUD.js"></script>
        <script src="/javascripts/jquery.min.js.pagespeed.jm.J-8M9bCq0j.js" type="text/javascript"></script>
        
        <script type="text/javascript" src="/javascripts/malihu-custom-scrollbar-plugin-master/jquery.mCustomScrollbar.concat.min.js.pagespeed.jm.9GGx80bDbe.js"></script>
        
        
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
        <link href="/stylesheets/A.hamburger-menu.css.pagespeed.cf.2uuz4DSi2Y.css" rel="stylesheet" type="text/css"/>
                <script type="text/javascript">window.fbAsyncInit=function(){FB.init({appId:'890013651056181',xfbml:true,version:'v2.2'});};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
        

        <!-- Hotjar Tracking Code for https://www.newswise.com/ -->
        <script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:176617,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
    </head>
    <body class="articles articles-view  fixedwidth articlesview articles-no-sidebar">
        <!-- LOAD appropriate JQUERY version -->
        
        <script type="text/javascript" src="/cdn/,qjquery,_jquery,_1.3.2,_jquery.pagespeed.jm.dnkLq1BuzX.js"></script>
        
        
        <style>.site-header .site-navigation .menu .full-width .full-width-left a.nav-active i{display:inline-block!important}</style>
<header class="site-header">
    <div class="header-top">
        <div class="site-logo">
            <a title="Newswise = Smart News Connection" href="/"><img src="/images/xnewswise-logo-vibethink.png.pagespeed.ic.pQl5UlxZ8w.png" alt="logo"></a>
        </div>
        <div class="header-fields">
            <div class="top-menu">
                <ul>
                    <li id="mobile-show-searchbox" style="padding-left: 0px;padding-right: 0px;">
                        <div style="position: relative;height: 0px;">
                        
                        <form method="post" action="/search/advanced">
                            <input name="search[text]" id="q" placeholder="search" class="search-field" accesskey="s" tabindex="0" type="text" style="height: 39px;padding: 0.23438rem 2.34375rem 0.23438rem 0.46875rem;border:none;">
                            <input name="searchbutton" id="searchbutton" value="" class="submit" type="submit" style="width: 40px;height: 40px;position: absolute;right: 0;background: none;border:none;z-index: 9;top:0;">
                            <span class="icon-search" style="position: absolute;top: 0px;right: 4px;color: #aaa;font-size: 150%;"></span>
                        </form>
                        </div> 
                        
                    </li>
		    <li style="padding-right: 15px;"><a href="/journalists">For Journalists</a></li>
                    <!--<li style="padding-right: 15px;"><a href="/ee/faq/C2">For Journalists</a></li> -->
                    <!--<li><a href="http://memberservices.newswise.com/">For Members</a></li> -->
                    <li><a href="http://memberservices.newswise.com">For Contributors</a></li>
                                            <!--<li class="dark_list brightn">
                            
                        </li>-->
                        <li class="dark_list">
                           	<a href="/users/login/?ret=%2Farticles%2Fview%2F698124%2F%3Fsc%3Drsmn%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%3A+NewswiseMednews+%28Newswise%3A+MedNews%29">Login</a>
                            <a href="/users/register">Subscribe Now</a>
                        </li>
                                    </ul>
            </div>
        </div><!--.header-fields-->
    </div> <!--.header-top-->
    <div class="site-navigation">
        <nav class="main-navigation">
                        <ul class="menu" id="menu">    
                            <li class="menu-item top active">
                    <a class="mm" href="/">Home<i></i></a>
                </li>
                                <li class="menu-item top">
                    <a class="mm" href="/libraries">Sections<i class="fa fa-caret-down"></i></a>
                    <div class="sub-menu two-column caret-dd">
                        <div class="sub-menu-column">
                            <ul>
                                <li class="menu-item">
                                    <a href="/articles/list?category=latest"><i class="fa fa-angle-right"></i>Latest News</a>
                                </li>
                                <li class="menu-item">
                                    <a href="/articles/list?category=science"><i class="fa fa-angle-right"></i>Science News</a>
                                </li>
                                <li class="menu-item">
                                    <a href="/articles/list?category=medicine"><i class="fa fa-angle-right"></i>Medical News</a>
                                </li>
                                <li class="menu-item">
                                    <a href="/articles/list?category=life"><i class="fa fa-angle-right"></i>Life News</a>
                                </li>
                                <li class="menu-item">
                                    <a href="/articles/list?category=business"><i class="fa fa-angle-right"></i>Business News</a>
                                </li>
                                <li class="menu-item">
                                    <a href="/articles/list?category=marketplace"><i class="fa fa-angle-right"></i>Marketplace</a>
                                </li>
                                <li class="menu-item">
                                    <a href="/libraries/rss"><i class="fa fa-rss"></i>RSS Feeds by Section</a>
                                </li>
                            </ul>
                        </div>
                        <div class="sub-menu-column">
                            <ul>
                                <li class="menu-item">
                                    <a href="/articles/list?category=expert-pitch"><i class="fa fa-angle-right"></i>Expert Pitch</a>
                                </li>
                                <li class="menu-item">
                                    <a href="/articles/channels?channel=6407"><i class="fa fa-angle-right"></i>Expert Spotlight</a>
                                </li>
                                <li class="menu-item">
                                    <a href="/articles/list?category=expert"><i class="fa fa-angle-right"></i>Expert Features</a>
                                </li>
                                <li class="menu-item">
                                    <a href="/articles/list?category=embargoed"><i class="fa fa-angle-right"></i>Currently Embargoed</a>
                                </li>
                                <li class="menu-item">
                                    <a href="/articles/channels?channel=6295"><i class="fa fa-angle-right"></i>Journal Related News</a>
                                </li>
                                <li class="menu-item">
                                    <a href="/articles/list?category=audiovideo"><i class="fa fa-angle-right"></i>Video/Audio</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </li>
                <li class="menu-item top">
                    <a class="mm" href="/channels">Channels<i class="fa fa-caret-down"></i></a>
                    <div class="sub-menu full-width caret-dd">
                        <div class="sub-menu-column full-width-left channels-menu">
                            <div class="full-width-left-sections">
                                <a class="nav-active" href="/articles/list?category=medicine" data-nav="#nav-medicine" data-menu="channels-menu">MEDICINE<i class="fa fa-angle-right"></i></a>
                                <a href="/articles/list?category=science" data-nav="#nav-science" data-menu="channels-menu">SCIENCE<i class="fa fa-angle-right"></i></a>
                                <a href="/articles/list?category=life" data-nav="#nav-life" data-menu="channels-menu">LIFE<i class="fa fa-angle-right"></i></a>
                                <a href="/articles/list?category=business" data-nav="#nav-business" data-menu="channels-menu">BUSINESS<i class="fa fa-angle-right"></i></a>
                                <a href="/articles/channels?channel=6295" data-nav="#nav-journal-news" data-menu="channels-menu">JOURNAL NEWS<i class="fa fa-angle-right"></i></a>
                                <a href="/channels" data-nav="#nav-trends" data-menu="channels-menu">TRENDS AND TOP STORIES<i class="fa fa-angle-right"></i></a>
                                <a href="/channels" data-nav="#nav-location" data-menu="channels-menu">BY LOCATION<i class="fa fa-angle-right"></i></a>
                                <a href="/channels" data-nav="#nav-meeting" data-menu="channels-menu">MEETING, GRANTS, AND <p style="font-size:14px;">EVENTS<i class="fa fa-angle-right"></i></p></a>
                            </div>
                        </div>
                        <div class="sub-menu-column full-width-right channels-menu mCustomScrollbar" data-mcs-theme="dark">
                            <div id="nav-medicine" class="full-width-right-channels tab-active">
                                <div class="fwrc-block">
                                    <a href="/articles/channels?channel=125">Addiction</a>
                                    <a href="/articles/channels?channel=96">Aging</a>
                                    <a href="/articles/channels?channel=114">AIDS/HIV</a>
                                    <a href="/articles/channels?channel=6">Allergies and Asthma</a>
                                    <a href="/articles/channels?channel=127">Alzheimer's/Dementia</a>
                                    <a href="/articles/channels?channel=113">Autism</a>
                                    <a href="/articles/channels?channel=130">Autoimmune Diseases</a>
                                </div>
                                <div class="fwrc-block">
                                    <a href="/articles/channels?channel=9">Cancer</a>
                                    <a href="/articles/channels?channel=92">Cardiovascular Health</a>
                                    <a href="/articles/channels?channel=42">Children's Health</a>
                                    <a href="/articles/channels?channel=97">Diabetes</a>
                                    <a href="/articles/channels?channel=85">Drug-Resistant Superbugs</a>
                                    <a href="/articles/channels?channel=101">Exercise and Nutrition</a>
                                    <a href="/articles/channels?channel=6285">Featured: MedWire</a>
                                </div>
                                <div class="fwrc-block">
                                    <a href="/articles/channels?channel=65">Food/Water Safety</a>
                                    <a href="/articles/channels?channel=106">Genetics</a>
                                    <a href="/articles/channels?channel=108">H1N1 Flu Pandemic</a>
                                    <a href="/articles/channels?channel=98">Healthcare</a>
                                    <a href="/articles/channels?channel=7">Heart Disease</a>
                                    <a href="/articles/channels?channel=43">Infectious Diseases</a>
                                    <a href="/articles/channels?channel=135">Kidney Disease</a>
                                </div>
                                <div class="fwrc-block-fullwidth"><a href="/channels">See all channels</a></div>
                            </div>
                            <div id="nav-science" class="full-width-right-channels tab-hidden">
                                <div class="fwrc-block">
                                    <a href="/articles/channels?channel=115">Agriculture</a>
                                    <a href="/articles/channels?channel=52">Archaeology /Anthropology</a>
                                    <a href="/articles/channels?channel=132">Cell Biology</a>
                                    <a href="/articles/channels?channel=59">Climate Change</a>
                                    <a href="/articles/channels?channel=117">Cybersecurity</a>
                                    <a href="/articles/channels?channel=112">Dinosaurs</a>
                                    <a href="/articles/channels?channel=78">Earthquakes</a>
                                </div>
                                <div class="fwrc-block">
                                    <a href="/articles/channels?channel=57">Energy</a>
                                    <a href="/articles/channels?channel=74">Energy &amp; the Environment</a>
                                    <a href="/articles/channels?channel=89">Environment</a>
                                    <a href="/articles/channels?channel=39">Evolution and Darwin</a>
                                    <a href="/articles/channels?channel=6284">Featured: SciWire</a>
                                    <a href="/articles/channels?channel=91">Floods/Tsunami</a>
                                    <a href="/articles/channels?channel=90">Global Food Crisis</a>
                                </div>
                                <div class="fwrc-block">
                                    <a href="/articles/channels?channel=73">Global Warming</a>
                                    <a href="/articles/channels?channel=18">Hurricanes</a>
                                    <a href="/articles/channels?channel=142">Materials Science</a>
                                    <a href="/articles/channels?channel=62">Nanotechnology</a>
                                    <a href="/articles/channels?channel=82">National Infrastructure</a>
                                    <a href="/articles/channels?channel=122">Natural Disasters</a>
                                    <a href="/articles/channels?channel=10">Nature/Animals</a>
                                </div>
                                <div class="fwrc-block-fullwidth"><a href="/channels">See all channels</a></div>
                            </div>
                            <div id="nav-life" class="full-width-right-channels tab-hidden">
                                <div class="fwrc-block">
                                    <a href="/articles/channels?channel=109">Behavior/Psychology</a>
                                    <a href="/articles/channels?channel=124">Cognition and Learning</a>
                                    <a href="/articles/channels?channel=15">Education</a>
                                    <a href="/articles/channels?channel=6286">Featured: LifeWire</a>
                                    <a href="/articles/channels?channel=100">Gay Rights</a>
                                    <a href="/articles/channels?channel=16">Government/Law</a>
                                    <a href="/articles/channels?channel=67">Guns and Violence</a>
                                </div>
                                <div class="fwrc-block">
                                    <a href="/articles/channels?channel=4">Harry Potter</a>
                                    <a href="/articles/channels?channel=110">Home</a>
                                    <a href="/articles/channels?channel=54">Immigration</a>
                                    <a href="/articles/channels?channel=66">Mid-Term Elections</a>
                                    <a href="/articles/channels?channel=102">New Media - Social Media</a>
                                    <a href="/articles/channels?channel=69">North Korea</a>
                                    <a href="/articles/channels?channel=47">Pets</a>
                                </div>
                                <div class="fwrc-block">
                                    <a href="/articles/channels?channel=84">Race Issues</a>
                                    <a href="/articles/channels?channel=116">Recently Deceased</a>
                                    <a href="/articles/channels?channel=93">Sports</a>
                                    <a href="/articles/channels?channel=80">Sports Scandals</a>
                                    <a href="/articles/channels?channel=13">Story Ideas: Life</a>
                                    <a href="/articles/channels?channel=60">Terrorism</a>
                                    <a href="/articles/channels?channel=134">U.S. Foreign Relations</a>
                                </div>
                                <div class="fwrc-block-fullwidth"><a href="/channels">See all channels</a></div>
                            </div>
                            <div id="nav-business" class="full-width-right-channels tab-hidden">
                                <div class="fwrc-block">
                                    <a href="/articles/channels?channel=118">Auto Industry</a>
                                    <a href="/articles/channels?channel=44">Business Ethics</a>
                                    <a href="/articles/channels?channel=71">China/Economics</a>
                                </div>
                                <div class="fwrc-block">
                                    <a href="/articles/channels?channel=79">Economics</a>
                                    <a href="/articles/channels?channel=6287">Featured: BizWire</a>
                                    <a href="/articles/channels?channel=136">In the Workplace</a>
                                </div>
                                <div class="fwrc-block">
                                    <a href="/articles/channels?channel=14">Story Ideas: Business</a>
                                </div>
                                <div class="fwrc-block-fullwidth"><a href="/channels">See all channels</a></div>
                            </div>
                            <div id="nav-journal-news" class="full-width-right-channels tab-hidden">
                                <div class="fwrc-block">
                                    <a href="/articles/channels?channel=1">Back to School</a>
                                    <a href="/articles/channels?channel=61">Fall</a>
                                    <a href="/articles/channels?channel=6283">Featured: Daily Wire</a>
                                </div>
                                <div class="fwrc-block">
                                    <a href="/articles/channels?channel=70">Matters of the Heart</a>
                                    <a href="/articles/channels?channel=2">Spring</a>
                                    <a href="/articles/channels?channel=3">Summer</a>
                                </div>
                                <div class="fwrc-block">
                                    <a href="/articles/channels?channel=146">test feature only channel</a>
                                    <a href="/articles/channels?channel=53">Winter/Holidays</a>
                                </div>
                                <div class="fwrc-block-fullwidth"><a href="/channels">See all channels</a></div>
                            </div>
                            <div id="nav-trends" class="full-width-right-channels tab-hidden">
                                <div class="fwrc-block">
                                    <a href="/articles/channels?channel=6288">Featured: BizWire</a>
                                    <a href="/articles/channels?channel=6289">Featured: DailyWire</a>
                                    <a href="/articles/channels?channel=6290">Featured: LifeWire</a>
                                </div>
                                <div class="fwrc-block">
                                    <a href="/articles/channels?channel=6291">Featured: MedWire</a>
                                    <a href="/articles/channels?channel=6292">Featured: SciWire</a>
                                    <a href="/articles/channels?channel=6293">Staff Picks</a>
                                </div>
                                <div class="fwrc-block">
                                    <a href="/articles/channels?channel=6294">Top Clipped Stories</a>
                                    <a href="/articles/channels?channel=6295">Top Hit Stories</a>
                                </div>
                                <div class="fwrc-block-fullwidth"><a href="/channels">See all channels</a></div>
                            </div>
                            <div id="nav-location" class="full-width-right-channels tab-hidden">
                                <div class="fwrc-block">
                                    <a href="/articles/channels?channel=6305">Afghanistan News</a>
                                    <a href="/articles/channels?channel=6306">African News</a>
                                    <a href="/articles/channels?channel=6307">China News</a>
                                </div>
                                <div class="fwrc-block">
                                    <a href="/articles/channels?channel=6296">Cuba News</a>
                                    <a href="/articles/channels?channel=6297">Europe News</a>
                                    <a href="/articles/channels?channel=6298">India/Pakistan News</a>
                                </div>
                                <div class="fwrc-block">
                                    <a href="/articles/channels?channel=6308">Iraq News</a>
                                    <a href="/articles/channels?channel=6309">Israel News</a>
                                    <a href="/articles/channels?channel=6310">Local - Atlanta Metro</a>
                                </div>
                                <div class="fwrc-block-fullwidth"><a href="/channels">See all channels</a></div>
                            </div>
                            <div id="nav-meeting" class="full-width-right-channels tab-hidden">
                                <div class="fwrc-block">
                                    <a href="/articles/channels?channel=6299">Grant Funded News</a>
                                    <a href="/articles/channels?channel=6300">Medical Meetings</a>
                                </div>
                                <div class="fwrc-block">
                                    <a href="/articles/channels?channel=6301">Newswise Live - Event in Progress</a>
                                    <a href="/articles/channels?channel=6302">Newswise Live - Expert Spotlight</a>
                                </div>
                                <div class="fwrc-block">
                                    <a href="/articles/channels?channel=6303">Newswise Live Events</a>
                                    <a href="/articles/channels?channel=6304">Scientific Meetings</a>
                                </div>
                                <div class="fwrc-block-fullwidth"><a href="/channels">See all channels</a></div>
                            </div>
                        </div>
                    </div>
                </li>
                <li class="menu-item top">
                    <a class="mm" href="/archive/wires/">Wires<i class="fa fa-caret-down"></i></a>
                    <div class="sub-menu full-width caret-dd">
                        <div class="sub-menu-column full-width-left wires-menu">
                            <div class="full-width-left-sections">
                                <a class="nav-active" href="/articles/list?category=medicine" data-nav="#nav-archived" data-menu="wires-menu">Archived Wires<i class="fa fa-angle-right"></i></a>
                                <a href="/articles/list?category=science" data-nav="#nav-calendar" data-menu="wires-menu">Calendar<i class="fa fa-angle-right"></i></a>
                                <div style="height:130px;"></div>
                            </div>
                        </div>
                        <div class="sub-menu-column full-width-right wires-menu">
                            <div id="nav-archived" class="full-width-right-channels tab-active">
                                <a href="/archive/wires/">Daily Wire</a>
                                <a href="/archive/wires/?sci">SciWire</a>
                                <a href="/archive/wires/?med">MedWire</a>
                                <a href="/archive/wires/?lif">LifeWire</a>
                                <a href="/archive/wires/?biz">BizWire</a>
                                <a href="/archive/wires/?special">Special Wires</a>
                            </div>
                            <div id="nav-calendar" class="full-width-right-channels tab-hidden">
                                <a href="/ee/thematic-wires">Upcoming Theme Wires</a>
                            </div>
                        </div>	
                    </div>
                </li>
                <li class="menu-item top">
                    <a class="mm" href="/experts">Experts<i class="fa fa-caret-down"></i></a>
                    <div class="sub-menu menu-one-column caret-dd">
                        <ul>
                            <li class="menu-item">
                                <a href="/articles/list?category=expert-pitch"><i class="fa fa-angle-right"></i>Expert Pitch</a>
                            </li>
                            <li class="menu-item">
                                <a href="/articles/channels?channel=6407"><i class="fa fa-angle-right"></i>Expert Spotlight</a>
                            </li>
                            <li class="menu-item">
                                <a href="/articles/list?category=expert"><i class="fa fa-angle-right"></i>Expert Features</a>
                            </li>
                            <li class="menu-item">
                                <a href="/resources/expert-query"><i class="fa fa-angle-right"></i>Expert Query Form</a>
                            </li>
                            <li class="menu-item">
                                <a href="/fast-pitch-request"><i class="fa fa-angle-right"></i>Fast Pitch</a>
                            </li>
                            <li class="menu-item">
                                <a href="/users/expert-list/"><i class="fa fa-angle-right"></i>Expert Directory</a>
                            </li>
                                                        <li class="menu-item">
                                <a href="/search/advanced"><i class="fa fa-angle-right"></i>Advanced Article Search</a>
                            </li>
                        </ul>
                    </div>
                </li>
                                <li class="menu-item top">
                    <a class="mm" href="/institutions/list">Newsrooms<i class="fa fa-caret-down"></i></a>
                    <div class="sub-menu menu-one-column caret-dd">
                        <div class="sub-menu-column">
                            <ul>
                                                                <li class="menu-item">
                                    <a href="/institutions/list"><i class="fa fa-angle-right"></i>Search Newsrooms/Institutions</a>
                                </li>
                                <style>ul#newsroom-list li.odd-item{background-color:#fff;border:1px dotted #d33841}ul#newsroom-list li.even-item{background-color:#efefef;border-right:1px dotted #d33841;border-left:1px dotted #d33841}ul#newsroom-list .menu-item a{padding:.5rem .5rem;line-height:1.4}</style>
                                <style>ul#newsroom-list li.odd-item{background-color:#fff;border:1px dotted #76b9ee}ul#newsroom-list li.even-item{background-color:#efefef;border-right:1px dotted #76b9ee;border-left:1px dotted #76b9ee}ul#newsroom-list li:last-child{border-bottom:1px dotted #76b9ee}ul#newsroom-list .menu-item a{padding:.5rem .5rem;line-height:1.4}</style>
<li class="menu-item even-item"><a href="/institutions/newsroom/1247/">American Society of Nephrology (ASN)</a></li>
<li class="menu-item odd-item"><a href="/institutions/newsroom/545/">American Association for Clinical Chemistry (AACC)</a></li>
<li class="menu-item even-item"><a href="/institutions/newsroom/673/">Beth Israel Deaconess Medical Center</a></li>
<li class="menu-item odd-item"><a href="/institutions/newsroom/241/">UT Southwestern Medical Center</a></li>
<li class="menu-item even-item"><a href="/institutions/newsroom/16/">Argonne National Laboratory</a></li>
<li class="menu-item odd-item"><a href="/institutions/newsroom/225/">Loyola University Health System</a></li>
<li class="menu-item even-item"><a href="/institutions/newsroom/2/">American Academy of Neurology (AAN)</a></li>
<li class="menu-item odd-item"><a href="/institutions/newsroom/2148/">University of Notre Dame</a></li>
                            </ul>
                        </div>
                    </div>
                </li>
                                <li class="menu-item top">
                    <a class="mm" href="/about">About<i class="fa fa-caret-down"></i></a>
                    <div class="sub-menu menu-one-column caret-dd">
                        <div class="sub-menu-column">
                            <ul>
                                <li class="menu-item">
                                    <a href="/memberservices"><i class="fa fa-angle-right"></i>Member Services</a>
                                </li>
                                <li class="menu-item">
                                    <a href="/journalists"><i class="fa fa-angle-right"></i>Services for Journalists</a>
                                </li>
                               <!-- <li class="menu-item">
                                    <a href="/public-users"><i class="fa fa-angle-right"></i>Services for Public Users</a>
                                </li>
                                <li class="menu-item">
                                    <a href="/ee/faq/C1"><i class="fa fa-angle-right"></i>FAQ: Contributors/Source Institutions</a>
                                </li>
                                <li class="menu-item">
                                    <a href="/ee/faq/C2"><i class="fa fa-angle-right"></i>FAQ: Journalists</a>
                                </li>
                                <li class="menu-item">
                                    <a href="/ee/faq/C3"><i class="fa fa-angle-right"></i>FAQ: Public Users</a>
                                </li>-->
                                <li class="menu-item">
                                    <a href="/archive/wires/"><i class="fa fa-angle-right"></i>Archived Wires</a>
                                </li>
                            
                                <li class="menu-item">
                                    <a href="/institutions/list"><i class="fa fa-angle-right"></i>Participating Institutions</a>
                                </li>
                                <li class="menu-item">
                                    <a href="/media"><i class="fa fa-angle-right"></i>Media Subscribers</a>
                                </li>
                                <li class="menu-item">
                                    <a href="/reports/demo"><i class="fa fa-angle-right"></i>Sample Effectiveness Reports</a>
                                </li>
                                <li class="menu-item">
                                    <a href="/terms-of-service"><i class="fa fa-angle-right"></i>Terms of Service</a>
                                </li>
                                <li class="menu-item">
                                    <a href="/privacy"><i class="fa fa-angle-right"></i>Privacy Policy</a>
                                </li>
                                <li class="menu-item">
                                    <a href="/newswise-staff"><i class="fa fa-angle-right"></i>Our Staff</a>
                                </li>
                                <li class="menu-item">
                                    <a href="/home/contact"><i class="fa fa-angle-right"></i>Contact Newswise</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </li>
                <li class="menu-item top">
                    <a class="mm" href="/ee/list/">Blog<i class="fa fa-caret-down"></i></a>
                    <div class="sub-menu menu-one-column caret-dd">
                        <ul>
                            <li class="menu-item">
                                <a href="/ee/list/"><i class="fa fa-angle-right"></i>Newswise Blog</a>
                            </li>
                        </ul>
                    </div>
                </li>
            </ul>
        </nav>
        <!--Hamburger menu responsive starts-->
        <button type="button" class="menubtn navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> <span class="sr-only">Toggle navigation</span><i class="fa fa-bars"></i><i class="fa fa-times"></i> </button>

        <div class="menu-wrap hidden-md">
            <div class="menu-sidebar">
                <div class="menu-main-menu-container">
                    <div class="menu-top-mobile-menu-container">
                        <ul id="menu-main-menu" class="menu">
                            <li>
                                <a href="/">Home</a>
                            </li>
                                                        <li class="menu-item-has-children">
                                <a href="/libraries">Sections</a><i class="down fa fa-angle-down"></i>	
                                <ul class="sub-menus" style="display: none;">
                                    <li>
                                        <a href="/articles/list?category=latest">Latest News</a>
                                    </li>
                                    <li>
                                        <a href="/articles/list?category=science">Science News</a>
                                    </li>
                                    <li>
                                        <a href="/articles/list?category=medicine">Medical News</a>
                                    </li>
                                    <li>
                                        <a href="/articles/list?category=life">Life News</a>
                                    </li>
                                    <li>
                                        <a href="/articles/list?category=business">Business News</a>
                                    </li>
                                    <li>
                                        <a href="/articles/list?category=marketplace">Marketplace</a>
                                    </li>
                                    <li>
                                        <a href="/libraries/rss">RSS Feeds by Section</a>
                                    </li>
                                    <li>
                                        <a href="/articles/list?category=expert-pitch">Expert Pitch</a>
                                    </li>
                                    <li>
                                        <a href="/articles/channels?channel=6407">Expert Spotlight</a>
                                    </li>
                                    <li>
                                        <a href="/articles/list?category=expert">Expert Features</a>
                                    </li>
                                    <li>
                                        <a href="/articles/list?category=embargoed">Currently Embargoed</a>
                                    </li>
                                    <li>
                                        <a href="/articles/channels?channel=6295">Journal Related News</a>
                                    </li>
                                    <li>
                                        <a href="/articles/list?category=audiovideo">Video/Audio</a>
                                    </li>
                                </ul>
                            </li>
                            <li class="menu-item-has-children">
                                <a href="/channels">Channels</a><i class="down fa fa-angle-down"></i>
                                <ul class="sub-menus" style="display: none;">
                                    <li class="menu-item-has-children">
                                        <a href="/articles/list?category=medicine">Medicine</a><i class="ryt fa fa-angle-right"></i>
                                        <ul class="sub-menus">
                                            <li><a href="/articles/channels?channel=125">Addiction</a></li>
                                            <li><a href="/articles/channels?channel=96">Aging</a></li>
                                            <li><a href="/articles/channels?channel=114">AIDS/HIV</a></li>
                                            <li><a href="/articles/channels?channel=6">Allergies and Asthma</a></li>
                                            <li><a href="/articles/channels?channel=127">Alzheimer's/Dementia</a></li>
                                            <li><a href="/articles/channels?channel=113">Autism</a></li>
                                            <li><a href="/articles/channels?channel=130">Autoimmune Diseases</a></li>
                                            <li><a href="/articles/channels?channel=9">Cancer</a></li>
                                            <li><a href="/articles/channels?channel=92">Cardiovascular Health</a></li>
                                            <li><a href="/articles/channels?channel=42">Children's Health</a></li>
                                            <li class="morefrom"><a href="/channels">More channels from this section...</a></li>
                                        </ul>	
                                    </li>
                                    <li class="menu-item-has-children">
                                        <a href="/articles/list?category=science">Science</a><i class="ryt fa fa-angle-right"></i>
                                        <ul class="sub-menus">
                                            <li><a href="/articles/channels?channel=115">Agriculture</a></li>
                                            <li><a href="/articles/channels?channel=52">Archaeology/Anthropology</a></li>
                                            <li><a href="/articles/channels?channel=132">Cell Biology</a></li>
                                            <li><a href="/articles/channels?channel=59">Climate Change</a></li>
                                            <li><a href="/articles/channels?channel=117">Cybersecurity</a></li>
                                            <li><a href="/articles/channels?channel=112">Dinosaurs</a></li>
                                            <li><a href="/articles/channels?channel=78">Earthquakes</a></li>
                                            <li><a href="/articles/channels?channel=57">Energy</a></li>
                                            <li><a href="/articles/channels?channel=74">Energy &amp; the Environment</a></li>
                                            <li><a href="/articles/channels?channel=89">Environment</a></li>
                                            <li class="morefrom"><a href="/channels">More channels from this section...</a></li>
                                        </ul>
                                    </li>
                                    <li class="menu-item-has-children">
                                        <a href="/articles/list?category=life">Life</a><i class="ryt fa fa-angle-right"></i>
                                        <ul class="sub-menus">
                                            <li><a href="/articles/channels?channel=109">Behavior/Psychology</a></li>
                                            <li><a href="/articles/channels?channel=124">Cognition and Learning</a></li>
                                            <li><a href="/articles/channels?channel=15">Education</a></li>
                                            <li><a href="/articles/channels?channel=6286">Featured: LifeWire</a></li>
                                            <li><a href="/articles/channels?channel=100">Gay Rights</a></li>
                                            <li><a href="/articles/channels?channel=16">Government/Law</a></li>
                                            <li><a href="/articles/channels?channel=67">Guns and Violence</a></li>
                                            <li><a href="/articles/channels?channel=4">Harry Potter</a></li>
                                            <li><a href="/articles/channels?channel=110">Home</a></li>
                                            <li><a href="/articles/channels?channel=54">Immigration</a></li>
                                            <li class="morefrom"><a href="/channels">More channels from this section...</a></li>
                                        </ul>
                                    </li>
                                    <li class="menu-item-has-children">
                                        <a href="/articles/list?category=business">Business</a><i class="ryt fa fa-angle-right"></i>
                                        <ul class="sub-menus">
                                            <li><a href="/articles/channels?channel=118">Auto Industry</a></li>
                                            <li><a href="/articles/channels?channel=44">Business Ethics</a></li>
                                            <li><a href="/articles/channels?channel=71">China/Economics</a></li>
                                            <li><a href="/articles/channels?channel=79">Economics</a></li>
                                            <li><a href="/articles/channels?channel=6287">Featured: BizWire</a></li>
                                            <li><a href="/articles/channels?channel=136">In the Workplace</a></li>
                                            <li><a href="/articles/channels?channel=14">Story Ideas: Business</a></li>
                                            <li class="morefrom"><a href="/channels">More channels from this section...</a></li>
                                        </ul>
                                    </li>
                                    <li class="menu-item-has-children">
                                        <a href="/articles/channels?channel=6295">Journal News</a><i class="ryt fa fa-angle-right"></i>
                                        <ul class="sub-menus">
                                            <li><a href="/articles/channels?channel=1">Back to School</a></li>
                                            <li><a href="/articles/channels?channel=61">Fall</a></li>
                                            <li><a href="/articles/channels?channel=6283">Featured: Daily Wire</a></li>
                                            <li><a href="/articles/channels?channel=70">Matters of the Heart</a></li>
                                            <li><a href="/articles/channels?channel=2">Spring</a></li>
                                            <li><a href="/articles/channels?channel=3">Summer</a></li>
                                            <li><a href="/articles/channels?channel=146">test feature only channel</a></li>
                                            <li><a href="/articles/channels?channel=53">Winter/Holidays</a></li>
                                            <li class="morefrom"><a href="/channels">More channels from this section...</a></li>
                                        </ul>
                                    </li>
                                    <li class="menu-item-has-children">
                                        <a href="/channels">Trends and Top Stories</a><i class="ryt fa fa-angle-right"></i>
                                        <ul class="sub-menus">
                                            <li><a href="/articles/channels?channel=6288">Featured: BizWire</a></li>
                                            <li><a href="/articles/channels?channel=6289">Featured: DailyWire</a></li>
                                            <li><a href="/articles/channels?channel=6290">Featured: LifeWire</a></li>
                                            <li><a href="/articles/channels?channel=6291">Featured: MedWire</a></li>
                                            <li><a href="/articles/channels?channel=6292">Featured: SciWire</a></li>
                                            <li><a href="/articles/channels?channel=6293">Staff Picks</a></li>
                                            <li><a href="/articles/channels?channel=6294">Top Clipped Stories</a></li>
                                            <li><a href="/articles/channels?channel=6295">Top Hit Stories</a></li>
                                            <li class="morefrom"><a href="/channels">More channels from this section...</a></li>
                                        </ul>
                                    </li>
                                    <li class="menu-item-has-children">
                                        <a href="/channels">By Location</a><i class="ryt fa fa-angle-right"></i>
                                        <ul class="sub-menus">
                                            <li><a href="/articles/channels?channel=6305">Afghanistan News</a></li>
                                            <li><a href="/articles/channels?channel=6306">African News</a></li>
                                            <li><a href="/articles/channels?channel=6307">China News</a></li>
                                            <li><a href="/articles/channels?channel=6296">Cuba News</a></li>
                                            <li><a href="/articles/channels?channel=6297">Europe News</a></li>
                                            <li><a href="/articles/channels?channel=6298">India/Pakistan News</a></li>
                                            <li><a href="/articles/channels?channel=6308">Iraq News</a></li>
                                            <li><a href="/articles/channels?channel=6309">Israel News</a></li>
                                            <li><a href="/articles/channels?channel=6310">Local - Atlanta Metro</a></li>
                                            <li class="morefrom"><a href="/channels">More channels from this section...</a></li>
                                        </ul>
                                    </li>
                                    <li class="menu-item-has-children">
                                        <a href="/channels">Meeting, Grants, and Events</a><i class="ryt fa fa-angle-right"></i>
                                        <ul class="sub-menus">
                                            <li><a href="/articles/channels?channel=6299">Grant Funded News</a></li>
                                            <li><a href="/articles/channels?channel=6300">Medical Meetings</a></li>
                                            <li><a href="/articles/channels?channel=6301">Newswise Live - Event in Progress</a></li>
                                            <li><a href="/articles/channels?channel=6302">Newswise Live - Expert Spotlight</a></li>
                                            <li><a href="/articles/channels?channel=6303">Newswise Live Events</a></li>
                                            <li><a href="/articles/channels?channel=6304">Scientific Meetings</a></li>
                                            <li class="morefrom"><a href="/channels">More channels from this section...</a></li>
                                        </ul>
                                    </li>
                                </ul>
                            </li>
                            <li class="menu-item-has-children">
                                <a href="/archive/wires/">Wires</a><i class="down fa fa-angle-down"></i>
                                <ul class="sub-menus" style="display: none;">
                                    <li class="menu-item-has-children">
                                        <a href="/articles/list?category=medicine">Archived Wires</a><i class="ryt fa fa-angle-right"></i>
                                        <ul class="sub-menus">
                                            <li><a href="/archive/wires/">Daily Wire</a></li>
                                            <li><a href="/archive/wires/?sci">SciWire</a></li>
                                            <li><a href="/archive/wires/?med">MedWire</a></li>
                                            <li><a href="/archive/wires/?lif">LifeWire</a></li>
                                            <li><a href="/archive/wires/?biz">BizWire</a></li>
                                            <li><a href="/archive/wires/?special">Special Wires</a></li>
                                        </ul>
                                    </li>
                                    <li class="menu-item-has-children">
                                        <a href="/articles/list?category=science">Calendar</a><i class="ryt fa fa-angle-right"></i>
                                        <ul class="sub-menus">
                                            <li><a href="/ee/thematic-wires">Upcoming Theme Wires</a></li>
                                        </ul>	
                                    </li>
                                </ul>
                            </li>
                            <li class="menu-item-has-children">
                                <a href="/experts/">Experts</a><i class="down fa fa-angle-down"></i>
                                <ul class="sub-menus" style="display: none;">
                                    <li><a href="/articles/list?category=expert-pitch">Expert Pitch</a></li>
                                    <li><a href="/articles/channels?channel=6407">Expert Spotlight</a></li>
                                    <li><a href="/articles/list?category=expert">Expert Features</a></li>
                                    <li><a href="/resources/expert-query">Expert Query Form</a></li>
                                    <li><a href="/resources/users/expert-list/">Expert Directory</a></li>
                                    <li><a href="/search/advanced">Advanced Article Search</a></li>
                                </ul>
                            </li>
                            <li class="menu-item-has-children">
                                <a href="/institutions/list">Newsrooms</a><i class="down fa fa-angle-down"></i>
                                <ul class="sub-menus" style="display: none;">
                                    <li><a href="/institutions/list">Search Newsrooms/Institutions</a></li>
                                </ul>
                            </li>
                                                        <li class="menu-item-has-children">
                                <a href="/about">About</a><i class="down fa fa-angle-down"></i>
                                <ul class="sub-menus" style="display: none;">
                                    <li><a href="/memberservices">Member Services</a></li>
                                    <li><a href="/journalists">Services for Journalists</a></li>
                                    <li><a href="/public-users">Services for Public Users</a></li>
                                    <li><a href="/ee/faq/C1">FAQ: Contributors/Source Institutions</a></li>
                                    <li><a href="/ee/faq/C2">FAQ: Journalists</a></li>
                                    <li><a href="/ee/faq/C3">FAQ: Public Users</a></li>
                                    <li><a href="/archive/wires/">Archived Wires</a></li>
                                    <li><a href="/institutions/list">Participating Institutions</a></li>
                                    <li><a href="/media">Media Subscribers</a></li>
                                    <li><a href="/reports/demo">Sample Effectiveness Reports</a></li>
                                    <li><a href="/terms-of-service">Terms of Service</a></li>
                                    <li><a href="/privacy">Privacy Policy</a></li>
                                    <li><a href="/newswise-staff">Our Staff</a></li>
                                    <li><a href="/home/contact">Contact Newswise</a></li>
                                </ul>
                            </li>
                            <li class="menu-item-has-children">
                                <a href="/ee/list/">Blog</a><i class="down fa fa-angle-down"></i>
                                <ul class="sub-menus" style="display: none;">
                                    <li><a href="/ee/list/">Newswise Blog</a></li>
                                </ul>	
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <!--Hamburger menu responsive ends-->
    </div>
</header>

                <div class="fixed-spacer" style="margin: 6rem auto 0; position: relative; ">
                        &nbsp;
                    </div>
        


        
        <div id="wrapper">
            <!-- start #header -->
             
            <!-- start #container -->
            <div id="container">
                <div class="background"> 
                     <!-- end if is home page line 924 -->

                                        <div id="sidebar-left" class="column sidebar skiptranslate">
                                            </div>  
                    <div id="main">
                                                                        <div id="flash" class="new-alert padzero"></div>
                            
                        <link rel="stylesheet" href="/stylesheets/A.style-article-view.css.pagespeed.cf.gnGHuw9wqy.css">
<script type="text/javascript">$(document).ready(function(){$(".showmore_keywords").toggle(function(){$(this).text('- show less');$('.articlesview #main .keywords_block li').css({'display':'inline-block'});},function(){$(this).text("+ show more");$('.articlesview #main .keywords_block li').css({'display':'none'});$('.articlesview #main .keywords_block li:nth-child(2)').css({'display':'inline-block'});$('.articlesview #main .keywords_block li:last').css({'display':'inline-block'});});$(".showmore_channles").toggle(function(){$(this).text('- show less');$('.articlesview #main .channle_block li').css({'display':'inline-block'});},function(){$(this).text("+ show more");$('.articlesview #main .channle_block li').css({'display':'none'});$('.articlesview #main .channle_block li:nth-child(2)').css({'display':'inline-block'});$('.articlesview #main .channle_block li:last').css({'display':'inline-block'});});});</script>
<style>.rtl_heading{text-align:right;direction:rtl}.rtl_info{text-align:right;float:right}.rtl_favorites{float:left}.rtl_article{direction:rtl;text-align:right}.rtl_article p{direction:rtl;text-align:right}</style>
    
           <div class="other_links">
	<ul>
		<!--<li><a href="/articles/list/?category=&page=1&">&laquo; Return to article list</a></li>-->
	</ul>
    </div>	 
    	 

<section class="un-new-title-box">
	<div class="un-title-inner">
    	<div class="un-next-prev">

<!--Code for Previous/Next starts-->
<div class="un-article_links clearfix">
			<a href="/articles/fat-production-and-burning-are-synchronized-in-livers-of-mice-with-obesity" class="un_prev" alt="Previous Article" title="Previous Article">< Previous Article</a>
		<a class="float-right" href="/articles/list/?category=&page=1&">Return to Article List</a>
			<a href="/articles/how-should-doctors-discuss-treatment-options-with-older-kidney-failure-patients?-" class="un_next" alt="Next Article" title="Next Article">Next Article ></a>
	</div>
<!--Code for Previous/Next ends-->

</div>

		<div class="un-white-inner-section">
        
        		<div class="inst-logo ">
			<img src="/images/institutions/logos/xUTSW_logo.png.pagespeed.ic.VrbqgJixfh.png"/>
		</div>
        
        <div class="un-new-main-title  ">
           
                                <h2>Texas Health, UT Southwestern Celebrate Construction Milestone at New Health Campus in Collin County</h2>
                                        </div>
        
				<script type="text/javascript">var images_count=4;var item_id=698124;var media_count=0;var audio_count=0;var video_count=0;var channel='';var section='';</script>
		<!-- video slider for large images  -->				  
	<div class="custom-view-artical-changes">
                     </div>
<div style="clear:both;"></div>
        <div class="un-title-info ">
			
			                <p>Article ID: <span>698124</span></p>
        	<p>Released: <span>26-Jul-2018 4:35 PM EDT</span></p>
            	
            <p>Source Newsroom: <a href="/institutions/newsroom/241/">UT Southwestern Medical Center</a></p>
			
        </div>
        <div class="un-title-fav ">
       
       	
								<a class="ad_favorites" href="/users/login/?ret=%2Farticles%2Fview%2F698124%2F%3Fsc%3Drsmn%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%3A+NewswiseMednews+%28Newswise%3A+MedNews%29%2F%3Fad2f%3D1%26aid%3D698124"><span>Add to Favorites</span></a>
				       
       
       
        </div>
<div style="clear:both;"></div>
         
         
         
         
         
         <div class="un-title-bottom-part clearfix">
         	
            					<!--<div id="flash" class="new-alert padzero successMessage" style="display: none; margin-top:10px">-->
				<!--<li class="successMessageLi" style="background: none;color: green"></li>-->
				<!--</div>-->
		
            <div class='un-more-source'><a href="/institutions/newsroom/241/">more news from this source</a></div>            
            
            
            <div class="un-share-part">
            	
                <div class="article_share_bx">
       	<ul>
			<!-- AddThis Button BEGIN -->
            <li>
				<!-- Facebook Like BEGIN-->
					<div id="fb-root"></div><script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="" send="false" layout="button_count" width="320" show_faces="false" font=""></fb:like>
				<!-- Facebook Like END-->
			</li>
			<li>
				<a addthis:url="" class="addthis_button_facebook"><img src="/images/articlesview/xfb-share.gif.pagespeed.ic.8RUHN-hK7Q.png" alt=""/></a>
			</li>
			<li>
				<a addthis:url="" class="addthis_button_twitter"><img src="/images/articlesview/xtwitter-share.gif.pagespeed.ic.4Je9kfs7zX.png" alt=""/></a>
			</li>
			<li>
				<a addthis:url="" class="addthis_button_email"><img src="/images/articlesview/xmail-share.gif.pagespeed.ic.Lg1EDxqSqg.png" alt=""/></a>
			</li>
			<li>
				<a addthis:url="" href="https://www.addthis.com/bookmark.php?v=250&amp;username=srice" class="addthis_button_compact"><img src="/images/articlesview/xcompact-share.gif.pagespeed.ic.0L59_KYdYE.png" alt=""/></a>
			</li>
			<li>
				<span>Share</span>
			</li>
			<li><a title="Print-friendly Layout" target="_blank" href="/articles/view/698124?print-article"><img src="/images/xprint-icon.png.pagespeed.ic.74thKts2CI.jpg"/></a></li>			
			<!-- AddThis Button END -->
			
			
			
		</ul>
	</div>
                
                
            </div>
         
         
         </div>
         
        
        </div>


</div>
</section>

<div class="news_cont_indent">  
<!--Message for Add to favorite Article Link begins-->
<!--Message for Add to favorite Article Link ends-->
	

	
<!--Code for Institutes Logo begins-->

            <div class="nw-new-left" style="margin: 0px auto;">
               <div class="text_cont_new">


                  <!--Code for Slider Gallery starts-->
                                       <div class="page-controls" style="text-align: center;">
                                             </div>
                     <style type="text/css">#slide_caption_top{background:rgba(0,0,0,.4) none repeat scroll 0 0;height:30px;line-height:30px;position:absolute;right:0;width:30px;z-index:1000}#colorbox{z-index:11000000!important}</style>
<script type="text/javascript">jQuery(document).ready(function($){var onSlider=($('.cont_bxslider').children().length>1);if(onSlider){$('.cont_bxslider').bxSlider({minSlides:1,maxSlides:1,tickerHover:true,useCSS:true,controls:true,pager:false,moveSlides:1});}});</script>
<script type="text/javascript">jQuery(document).ready(function($){$(".cbox").colorbox({rel:'cbox',width:"75%",height:"65%"});});</script>
<div class="news_cont_slider">
    <ul class="cont_bxslider">
                    <li>
                <div id="slide_caption_top">
                    <a class="cbox" href="/images/uploads/2018/07/26/frisco.jpg" title="Texas Health, UT Southwestern Celebrate Construction Milestone at New Health Campus in Collin County"><img class="image_fullscreen" src="/images/xfull-screen.png.pagespeed.ic.nAXcF-_0yz.png"/></a>
                </div>

                <div class="un-bx-slider">
                    <a href="/articles/media-article/698124" title="Click to see image in gallery">
						<!--<div class="un-blur-pic"> 
                            <img src="/legacy/image.php?image=/images/uploads/2018/07/26/frisco.jpg&width=502&height=334" />
                        </div>-->
						<img src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_07,_26,_frisco.jpg,awidth=502,aheight=334.pagespeed.ic.v40-Hj1OYG.jpg"/>
                    </a>
                </div>
				                                    <p class="caption" style="text-align:center">UT Southwestern President Dr. Daniel K. Podolsky and Barclay Berdan, CEO of Texas Health Resources</p>
                        </li>
            <li>
                <div id="slide_caption_top">
                    <a class="cbox" href="/images/uploads/2018/07/26/barclay-mayor.jpg" title="Texas Health, UT Southwestern Celebrate Construction Milestone at New Health Campus in Collin County"><img class="image_fullscreen" src="/images/xfull-screen.png.pagespeed.ic.nAXcF-_0yz.png"/></a>
                </div>

                <div class="un-bx-slider">
                    <a href="/articles/media-article/698124" title="Click to see image in gallery">
						<!--<div class="un-blur-pic"> 
                            <img src="/legacy/image.php?image=/images/uploads/2018/07/26/barclay-mayor.jpg&width=502&height=334" />
                        </div>-->
						<img src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_07,_26,_barclay-mayor.jpg,awidth=502,aheight=334.pagespeed.ic.pckz4uYN-V.jpg"/>
                    </a>
                </div>
				                                    <p class="caption" style="text-align:center">Frisco Mayor Jeff Cheney, President Daniel K. Podolsky, and Barclay Berdan, CEO of Texas Health Resources at the site of the new medical campus in Frisco</p>
                        </li>
            <li>
                <div id="slide_caption_top">
                    <a class="cbox" href="/images/uploads/2018/07/26/frisco-group.jpg" title="Texas Health, UT Southwestern Celebrate Construction Milestone at New Health Campus in Collin County"><img class="image_fullscreen" src="/images/xfull-screen.png.pagespeed.ic.nAXcF-_0yz.png"/></a>
                </div>

                <div class="un-bx-slider">
                    <a href="/articles/media-article/698124" title="Click to see image in gallery">
						<!--<div class="un-blur-pic"> 
                            <img src="/legacy/image.php?image=/images/uploads/2018/07/26/frisco-group.jpg&width=502&height=334" />
                        </div>-->
						<img src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_07,_26,_frisco-group.jpg,awidth=502,aheight=334.pagespeed.ic.kyHBKwG9Wx.jpg"/>
                    </a>
                </div>
				                                    <p class="caption" style="text-align:center">Texas Health Resources and UT Southwestern Medical Center joined with Frisco city leaders to mark a milestone in the construction of Texas Health Hospital Frisco</p>
                        </li>
            <li>
                <div id="slide_caption_top">
                    <a class="cbox" href="/images/uploads/2018/07/26/frisco-building-thumb.jpg" title="Texas Health, UT Southwestern Celebrate Construction Milestone at New Health Campus in Collin County"><img class="image_fullscreen" src="/images/xfull-screen.png.pagespeed.ic.nAXcF-_0yz.png"/></a>
                </div>

                <div class="un-bx-slider">
                    <a href="/articles/media-article/698124" title="Click to see image in gallery">
						<!--<div class="un-blur-pic"> 
                            <img src="/legacy/image.php?image=/images/uploads/2018/07/26/frisco-building-thumb.jpg&width=502&height=334" />
                        </div>-->
						<img src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_07,_26,_frisco-building-thumb.jpg,awidth=502,aheight=334.pagespeed.ic.-ePB4k5gAh.jpg"/>
                    </a>
                </div>
				                                    <p class="caption" style="text-align:center">Construction of Texas Health Hospital Frisco</p>
                        </li>
    </ul>
</div>
                  <!--Code for Slider Gallery ends-->

               </div>
            </div>
            <div class="nw-new-right">
                                 <div class="yellow_links" style="word-wrap: break-word;">
               <h6>MEDIA CONTACT</h6>
         <p><i>Available for logged-in reporters only</i></p>            </div>
                                 <div class="yellow_links channle_block">
               <h6>CHANNELS</h6>
               <div class="channels"><a href="/articles/channels?channel=98" title="Show all articles in this channel">Healthcare</a>, <a href="/articles/channels?channel=6381" title="Show all articles in this channel">Local - Texas</a>, <a href="/articles/channels?channel=6381" title="Show all articles in this channel">Local - Texas</a>, <a href="/articles/channels?channel=6393" title="Show all articles in this channel">Local - Dallas Metro</a></div>            </div>
                           </div>
    
	
	<!-- image slider for small images  -->		  
	    
    
	
	            		<div class="un-nw-full " style="clear: left">
        <p><p>Newswise &#8212; DALLAS &ndash; July 26, 2018 &ndash; Texas Health Resources and UT&nbsp;Southwestern Medical Center joined with Frisco city leaders to mark a milestone in the construction of Texas Health Hospital Frisco with a &lsquo;topping out&rsquo; event. The new campus will bring an acute care hospital and multispecialty clinic complex to this rapidly growing part of Collin County. The $270 million project launched last summer and clinical services on the campus will commence by the end of 2019.</p><p>&ldquo;Texas Health works with consumers both inside and out of the walls of our hospitals to help them lead a lifetime of health and well-being,&rdquo; said Barclay Berdan, FACHE, CEO of Texas Health Resources. &ldquo;Here in Frisco and its surrounding communities, there is a critical need for acute care hospitals that focus on excellent care and an unmatched patient experience, providing services North Texans need close to home. The UT&nbsp;Southwestern physicians, Texas Health Physicians Group doctors and independent physicians will drive the excellent care that will be provided. It is a privilege to care for those in need. It&rsquo;s the heart of what we do.&rdquo;</p><p>The collaboration of UT&nbsp;Southwestern and Texas Health has a rich legacy that blends the strengths of the region&rsquo;s top two health care systems and the area&rsquo;s largest physician network.</p><p>&ldquo;As with all our work with Texas Health, this project draws upon the strengths that each partner brings to the table. Our faculty physicians, together with Texas Health&rsquo;s community physician colleagues, will serve the needs of the Frisco community through a coordinated network, ranging from primary care to the most specialized expertise. In addition, patients will have the opportunity to go beyond even state-of-the-art treatments through access to participation in innovative clinical trials,&rdquo; said Dr. Daniel K. Podolsky, President of UT&nbsp;Southwestern.</p><p>The 325,000-square-foot campus at Texas Health Hospital Frisco features an 80-bed acute care hospital with a 24/7 emergency department, surgical services, women&rsquo;s services and a neonatal intensive care unit (NICU). The medical staff will be an open model, comprising local independent physicians, UT&nbsp;Southwestern faculty and Texas Health Physicians Group providers. This hospital, which is designed to expand to 140 beds as the community continues to grow, complements the more-than-350 access points of Texas Health Resources, the largest nonprofit health care system in North Texas.</p><p>The 120,000-square-foot UT&nbsp;Southwestern Medical Center at Frisco medical office building will house a multispecialty clinic that includes an extension of its Peter O&rsquo;Donnell Jr. Brain Institute, providing neurology, spine surgery and a state-of-the-art concussion rehabilitation facility. The Harold C. Simmons Comprehensive Cancer Center will offer programs in breast and colon cancer screening and treatment. Pediatric specialty services will include ophthalmology, otolaryngology, gastroenterology and dermatology. A large part of the first floor will be dedicated to physical medicine, rehabilitation and therapy, with an emphasis on restoration of function and enhancement of performance for neurologic, orthopedic and other conditions. The medical office building will have space for UT&nbsp;Southwestern physicians, THPG providers and independent physicians.</p><p>&nbsp;All these features, including a parking garage and surface lot, have been carefully planned for visitor convenience while mitigating impact on nearby neighborhoods.</p><p>&ldquo;This facility brings to Collin County some of the best that UT&nbsp;Southwestern Medical Center has to offer and expands the presence and opportunities available through the clinically integrated network UT&nbsp;Southwestern and Texas Health formed in 2016, Southwestern Health Resources. With a new campus in Collin County, we are furthering our ability to meet the needs of patients, as well as insurers and employers in North Texas, with health care services designed to improve both the quality of care available and value,&rdquo; said Dr. Podolsky, who holds the Philip O&rsquo;Bryan Montgomery, Jr., M.D. Distinguished Presidential Chair in Academic Administration, and the Doris and Bryan Wildenthal Distinguished Chair in Medical Science.</p><p>Texas Health and UT&nbsp;Southwestern have a long-standing relationship that goes back to the opening of Texas Health Dallas more than 50 years ago. When Texas Health Dallas opened in 1966, many of the physicians on the medical staff were faculty members at UT&nbsp;Southwestern, bringing the latest in modern medicine to the new campus on Walnut Hill Lane and fostering an academic environment. Additionally, UT&nbsp;Southwestern and Texas Health came together 25 years ago to create what is today one of the country&rsquo;s most renowned human physiology research centers, the Institute for Exercise and Environmental Medicine in Dallas. This research collaboration promotes basic and clinical research, education, and clinical practice, with the objective of improving the quality of life for people of all ages.</p><p>&ldquo;Partnering also means joining with neighborhood leaders, local homeowners, first responders and the business community,&rdquo; Mr. Berdan said. &ldquo;We are honored to work with the community of Frisco and our colleagues to make Texas Health Frisco something the entire North Texas region will be proud of.&rdquo;</p><p>The health care campus construction project and its ongoing operations are expected to provide significant economic impact to the Frisco area. The hospital will also serve residents of The Colony, Little Elm, Prosper, Pilot Point, Celina, Aubrey and surrounding communities.</p><p>Texas Health Hospital Frisco is expected to open its doors in late 2019. You can read more about Texas Health Frisco <a href="https://www.texashealth.org/Pages/Locations/Texas-Health-Frisco.aspx">here</a>.</p><p><strong>About UT&nbsp;Southwestern Medical Center</strong></p><p>UT&nbsp;Southwestern, one of the premier academic medical centers in the nation, integrates pioneering biomedical research with exceptional clinical care and education. The institution&rsquo;s faculty has received six Nobel Prizes, and includes 22 members of the National Academy of Sciences, 16 members of the National Academy of Medicine, and 15 Howard Hughes Medical Institute Investigators. The faculty of more than 2,700 is responsible for groundbreaking medical advances and is committed to translating science-driven research quickly to new clinical treatments. UT&nbsp;Southwestern physicians provide care in about 80 specialties to more than 100,000 hospitalized patients, 600,000 emergency room cases, and oversee approximately 2.2 million outpatient visits a year.</p><p><strong>About Texas Health Resources</strong></p><p>Texas Health Resources is one of the largest faith-based, nonprofit health systems in the United States. The health system, which along with UT&nbsp;Southwestern founded Southwestern Health Resources in 2016 to make it easier for North Texans to access the highest quality care consistently in a responsive and coordinated manner, includes 29 hospital locations that are owned, operated, joint-ventured or affiliated with Texas Health Resources. It includes Texas Health Presbyterian Dallas, Texas Health Arlington Memorial, Texas Health Harris Methodist and Texas Health Huguley Hospitals, Texas Health Physicians Group, outpatient facilities, behavioral health and home health, preventive and fitness services, and an organization for medical research and education. For more information about Texas Health Resources, call 1-877-THR-WELL, or visit www.TexasHealth.org.</p></p>                <input id="website_url" style="display:none" value="https://www.newswise.com/articles/texas-health,-ut-southwestern-celebrate-construction-milestone-at-new-health-campus-in-collin-county"/>           
				<div id="permalink_cb" class="permalink skiptranslate" style="display:none"> <!--This div and permalink anchor tag shoud not be removed as it is used for CopyToClipBoard Functionality-->
			<a href="https://newswise.com/articles/texas-health,-ut-southwestern-celebrate-construction-milestone-at-new-health-campus-in-collin-county" style="font-weight: normal;" title="Permalink"><em>Permalink to this article</em></a>
		</div> 
        </div>
     <div class="clearfix"></div>
    
	
	<div class="new_more_social">
		<ul>
			<li><a addthis:url="" class="addthis_button_facebook"><img src="/images/articlesview/xother-fb.jpg.pagespeed.ic.FG3drjR_bg.jpg" alt=""/></a></li>
			<li><a addthis:url="" class="addthis_button_twitter"><img src="/images/articlesview/xother-tw.jpg.pagespeed.ic.CuBx86pQyb.jpg" alt=""/></a></li>
		</ul>
		<!--Share scripts used for articles view, these should be removed from other places on view page (BEGINS)-->
		<script type="text/javascript">var addthis_config={"data_track_clickback":true};</script>
		<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=srice"></script>
		<!--Share scripts used for articles view, these should be removed from other places on view page (ENDS)-->
				<div class="text-center commentdiv"><a href="/home/contact/?topic=Article%20Comment&subject=Comment%20for%20Article%20%23698124&article=698124" title="Leave a comment..." target="_blank">COMMENTS</a> | <a href="/ee/commentpolicy/" title="Newswise commenting policy" target="_blank">COMMENTING POLICY</a></div>
		                
	</div>
	
	       <div id="trendmd-suggestions"></div>
	<!--code for trending popular stories ends-->
	<div id="home_sections" class="updated_btm">
		<!--content loaded from script in the bottom-->
	</div>
	<div id="dummy_popular">
	<!--content loaded from script in the bottom to check crontab. It is not a part of article page-->
	</div>
</div><!--.news_cont_indent ends-->			
			
						<div style="display:none;">
							<br/>
				<a name="comment"></a>
				<h3 class="skiptranslate" style="margin-bottom: 10px;">Comment/Share</h3>
						
			
							<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style skiptranslate">
				
				<a addthis:url="https://www.newswise.com/articles/texas-health,-ut-southwestern-celebrate-construction-milestone-at-new-health-campus-in-collin-county" class="addthis_button_facebook" style="text-decoration: none; border-bottom: none; cursor:pointer; "></a>
				<a addthis:url="https://www.newswise.com/articles/texas-health,-ut-southwestern-celebrate-construction-milestone-at-new-health-campus-in-collin-county" class="addthis_button_twitter" style="text-decoration: none; border-bottom: none; cursor:pointer; "></a>
				<a addthis:url="https://www.newswise.com/articles/texas-health,-ut-southwestern-celebrate-construction-milestone-at-new-health-campus-in-collin-county" class="addthis_button_stumbleupon" style="text-decoration: none; border-bottom: none; cursor:pointer; "></a>
				<a addthis:url="https://www.newswise.com/articles/texas-health,-ut-southwestern-celebrate-construction-milestone-at-new-health-campus-in-collin-county" class="addthis_button_delicious" style="text-decoration: none; border-bottom: none; cursor:pointer; "></a>
				<a addthis:url="https://www.newswise.com/articles/texas-health,-ut-southwestern-celebrate-construction-milestone-at-new-health-campus-in-collin-county" class="addthis_button_digg" style="text-decoration: none; border-bottom: none; cursor:pointer; "></a>
				<a addthis:url="https://www.newswise.com/articles/texas-health,-ut-southwestern-celebrate-construction-milestone-at-new-health-campus-in-collin-county" class="addthis_button_email" style="text-decoration: none; border-bottom: none; cursor:pointer; "></a>
				<a addthis:url="https://www.newswise.com/articles/texas-health,-ut-southwestern-celebrate-construction-milestone-at-new-health-campus-in-collin-county" href="https://www.addthis.com/bookmark.php?v=250&amp;username=srice" class="addthis_button_compact" style="line-height: 175%; font-size: 12px; color: #545E6C; text-decoration: none; border-bottom: none; ">Share</a>
				</div>
				<script type="text/javascript">var addthis_config={"data_track_clickback":true};</script>
				<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=srice"></script>
				<!-- AddThis Button END -->
			
			
						<div class="skiptranslate">

						<p style="margin-top: 10px;">
							<a href="/home/contact/?topic=Article%20Comment&subject=Comment%20for%20Article%20%23698124&article=698124" title="Leave a comment..." target="_blank">Leave a comment...</a>
						</p>

						
						</div>
						
						<div class="permalink skiptranslate" style="text-align: right; ">
						<a href="/ee/commentpolicy/" style="font-weight: normal; " title="Newswise commenting policy" target="_blank">Commenting policy</a>
						</div>
						
																	</div><!--Display None Div -->
        <script defer src='//js.trendmd.com/trendmd.min.js' data-trendmdconfig='{"journal_id":"61748","element":"#trendmd-suggestions"}'></script>
<script type="text/javascript">jQuery(document).ready(function($){$('.rel_art').load('/articles/related/?article_id=698124'+'&channel[]=98&channel_name[]=Healthcare&channel[]=6381&channel_name[]=Local+-+Texas&channel[]=6381&channel_name[]=Local+-+Texas&channel[]=6393&channel_name[]=Local+-+Dallas+Metro',function(){var oneArtSlider=($('.rel_art').children().length<6);if(!oneArtSlider){$('.rel_art').bxSlider({minSlides:4,maxSlides:5,slideWidth:200,tickerHover:true,useCSS:false,controls:true,pager:false,moveSlides:1});}});$('#trending').load('/legacy/trends/newviewes.phtml',function(){var oneTrendSlider=($('.rel_trend').children().length<5);if(!oneTrendSlider){$('.rel_trend').bxSlider({minSlides:4,maxSlides:5,slideWidth:200,tickerHover:true,useCSS:false,controls:true,pager:false,moveSlides:1});}});$('#home_sections').load('/library/view-options');});function changeStyle(isHover){if(isHover==1){$('a#btnCopyClipboard').css({'color':'#c4b27a'})}else{$('a#btnCopyClipboard').removeAttr('style');}}</script>
<script type="text/javascript" src="/javascripts/zeroclip/ZeroClipboard.js"></script>
<script>ZeroClipboard.config({"swfPath":"/javascripts/zeroclip/ZeroClipboard.swf",});var client=new ZeroClipboard(document.getElementById('btnCopyClipboard'));client.on("error",function(e){console.log("ERROR! ["+e.name+"] "+e.message);});client.on("ready",function(readyEvent){client.on("aftercopy",function(event){$('.successMessageLi').html("Copied!");$('.successMessage').show();setTimeout(function(){$('.successMessageLi').html('');$('.successMessage').hide();},5000);});});</script>
<script type="text/javascript">jQuery(document).ready(function($){$("#contact_patient_services").click(function(event){var newsroomid=$(this).attr("data-id");var url=$(this).attr('href');var success=false;event.preventDefault();$.ajax({type:'POST',url:'/articles/contactpatienthit',data:{newsroomid:newsroomid},async:false,complete:function(data){success=true;}});if(success){window.open(url,'_blank');}});});</script>	
                        <br class="clearfloat"/>
                    </div>  
                    <div id="sidebar-right"> 
                        	
                    </div> 
                                    </div> 
                <!-- end .background div -->
                <br class="clearfloat"/>
            </div>
            <!-- end #container -->

            <!-- start #footer -->
            <!---footer start--->
<footer>
    <div id="footer_n">
        <section class="join-newswise" id="newsletter">
            <div class="container">
                <div class="row">
                    <div class="col-md-12 col-sm-12 col-lg-12 col-xs-12 text-left">
                        <div class="news_letter">
                            <h2 class="news_letter_title">Join <span class="small">Newswise!</span></h2>
                            <div class="join_news">
                                <p>Newswise gives journalists access to the latest news and provides a platform for universities, institutions, and<br> journalists to spread breaking news to their audience.</p>
                            </div>
                            <div class="text_btn_3">
                                <a href="/users/register" class="Subscribe" id="btn">Subscribe to Newswise</a> 
                                <a href="/journalists" class="Journalists" id="btn">For Journalists</a>
                                <a href="/contact?topic=distribution&amp;subject=Becoming%20a%20Contributor" class="Demo" id="btn">Receive a Demo</a>
                            </div>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </section>
        <div class="container">
            <div class="row">
                <div class="main_footer">
                    <div class="col-md-12 col-sm-12 col-lg-12 col-xs-12 text-left relative-div">
                        <div class="top_logo ">
                            <img src="/images/xfooter_logo.png.pagespeed.ic.Tv1eE7sbVU.png" class="img-responsive">
                            <div class="clearfix"></div>
                        </div>
                    </div><div class="clearfix"></div>
                    <div class="col-md-12 col-sm-12 col-lg-12 col-xs-12 text-left">
                        <div class="bottom_footer">
                            <div class="col-md-6 col-sm-6 col-lg-6 col-xs-12 text-left" id="left_txt">
                                <h3 class="ph_no">434-296-9417</h3>
                                <p>215 5th St. SW, Suite 100, Charlottesville VA 22903</p>
                            </div>
                            <div class="col-md-6 col-sm-6 col-lg-6 col-xs-12" id="right_txt">
                                <p class="copyright">©2018 Newswise, Inc</p>
                                <ul class="footer_menu">
                                    <li><a href="/privacy">Privacy Notice </a></li>
                                    <li><a href="/terms-of-service">Terms of Service </a></li>
                                    <li><a href="/home/contact">Contact Us</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
<!---footer finish--->
 
            <!-- end #footer -->
        </div>
        <script src="/javascripts/newswise/home/hpredesign.js.pagespeed.jm.wArWx_b3mQ.js"></script>
        <!--  end wrapper -->

                <script>jQuery(document).ready(function($){var nav=$('.sidebar-float');if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)){}else{$(window).scroll(function(){if($(this).scrollTop()>55){nav.addClass("fixed-sidebar");}else{nav.removeClass("fixed-sidebar");}});}});</script>
                        <script type="text/javascript" src="/cdn/?newswise/shared/common&jquery/hover-intent/1.0.5/hover-intent&jquery/bgiframe/2.1.2/bgiframe&jquery/form/1.0.0/form&jquery/metadata/2.0.0/metadata&jquery/validate/1.5.2/validate&newswise/shared/menu&newswise/shared/swap-value&jquery/datepick/3.5.1/datepick&newswise/articles/list3&jquery/ui/1.7.1/core&jquery/ui/1.7.1/tabs&mediaelement/2.13.1/mediaelement-and-player.min&newswise/articles/gallery&jquery/addthis/0.1/addthis&newswise/articles/view2&jquery.zclip.min&jquery.bxslider&jquery.colorbox"></script>
        <script type="text/javascript">var $=jQuery.noConflict();var x=10;$(document).ready(function(){if(document.getElementById("edit-form")!=null){jQuery("##edit-form input[type=submit]").click(function(e,item){this.form.lastSubmit=this;});var validation=jQuery("#edit-form").validate({submitHandler:function(form){jQuery(form.lastSubmit).after("<input type='hidden' name='"+jQuery(form.lastSubmit).attr("name")+"' value='"+jQuery(form.lastSubmit).val()+"'>");form.submit();$(form.lastSubmit).attr('value','Submitting...').attr('disabled','disabled').addClass('disabled').fadeIn('slow').animate({opacity:0.5},5000);},rules:{},messages:{},ignore:".ignore"});$("#edit-form label.error").each(function(index,item){$(item).removeClass("hidden");$(item).hide();});}});</script>
        <script>//<![CDATA[
;(function($){$.fn.ngResponsiveTables=function(options){var defaults={smallPaddingCharNo:5,mediumPaddingCharNo:10,largePaddingCharNo:15},$selElement=this,ngResponsiveTables={opt:'',dataContent:'',globalWidth:0,init:function(){this.opt=$.extend(defaults,options);ngResponsiveTables.targetTable();},targetTable:function(){var that=this;$selElement.find('tr').each(function(){$(this).find('td').each(function(i,v){that.checkForTableHead($(this),i);$(this).addClass('tdno'+i);});});},checkForTableHead:function(element,index){if($selElement.find('th').length){this.dataContent=$selElement.find('th')[index].textContent;}else{this.dataContent=$selElement.find('tr:first td')[index].textContent;}if(this.opt.smallPaddingCharNo>$.trim(this.dataContent).length){element.addClass('small-padding');}else if(this.opt.mediumPaddingCharNo>$.trim(this.dataContent).length){element.addClass('medium-padding');}else{element.addClass('large-padding');}element.attr('data-content',this.dataContent);}};$(function(){ngResponsiveTables.init();});return this;};}(jQuery));
//]]></script>  
        <script type="text/javascript">jQuery(document).ready(function($){$('table.mobile-list-class').ngResponsiveTables();$('table#institution-users').ngResponsiveTables();});</script>
                <script src="/javascripts/jquery.slicknav.min.js.pagespeed.jm.7rqznp8jn-.js"></script>     
                <script type="text/javascript">jQuery(document).ready(function($){$('#menu').slicknav();$('.slicknav_menu ul li > a').each(function(){if($(this).parent().find('.sub-menu').length!==0){$(this).append('<span class="mobilemenuopen">+</span>');}});var click1=1;$('.slicknav_menu ul li > a > span').click(function(){if($(this).parent().parent().find('.sub-menu').length!==0){$(this).parent().parent().find('.sub-menu').slideToggle();if($(this).hasClass('menu_open')){$(this).removeClass('menu_open');$(this).html("+");}else{$(this).addClass('menu_open');$(this).html("-");}return false;}});$('.filter_image').click(function(){$('#search-sorts').slideToggle();});});</script>
        <!-- 20141210 new google analytics -->
        <!-- Note optional Display Features added -->
        <!-- https://support.google.com/analytics/answer/2444872 -->
        <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2820194-1','auto');ga('require','displayfeatures');ga('send','pageview');</script>

                <style>.live-chat-bottom,.live-chat-bottom:link,.live-chat-bottom:visited,.live-chat-bottom:hover{background:#22679a;display:block;padding:7px 20px;color:#fff;position:fixed;bottom:40px;right:17px;font-size:15px;line-height:130%;border-radius:5px 5px 0 0}body .hide-chat{z-index:2147483647!important}body .live-bottom-zero{bottom:0!important}body .live-hide{display:none!important}#livechat-compact-container{display:none!important}</style>
        <a class="live-chat-bottom hide-chat live-bottom-zero" href="#" onclick="" style="display:none;">Hide the chat</a>
        <br><br>
        <a class="live-chat-bottom open-chat live-bottom-zero" href="#" onclick="">Chat now!</a>
        <!-- Start of LiveChat (www.livechatinc.com) code -->
        <script type="text/javascript">var __lc={};__lc.license=6766341;(function(){var lc=document.createElement('script');lc.type='text/javascript';lc.async=true;lc.src=('https:'==document.location.protocol?'https://':'https://')+'cdn.livechatinc.com/tracking.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lc,s);})();var LC_API=LC_API||{};LC_API.on_chat_ended=function(){colsole.log('trigger');jQuery('#livechat-full').height(600);LC_API.repaint_window();};LC_API.on_chat_window_minimized=function(){LC_API.hide_chat_window();jQuery('.hide-chat').hide();jQuery('.open-chat').show();};jQuery('.hide-chat').click(function(){console.log(LC_API);jQuery(this).hide();jQuery('.open-chat').remove();LC_API.hide_chat_window();return false;});jQuery('.open-chat').click(function(){jQuery(this).addClass('live-bottom-zero');jQuery('.hide-chat').addClass('live-bottom-zero');jQuery(this).hide();jQuery('.hide-chat').show();LC_API.show_full_view();return false;});jQuery(document).ready(function(){jQuery('#livechat-compact-container').click(function(){console.log('work on clicking');jQuery('.open-chat').removeClass('live-hide');jQuery('.hide-chat').removeClass('live-hide');});});</script>
        <!-- End of LiveChat code --> 
         
    </body>
</html> 
