<!DOCTYPE HTML>
<html>
    <head>
        <meta property="og:description" id="og_description" content="Just months after completing a nine-year construction project to upgrade its research capabilities, the Department of Energy's Thomas Jefferson National Accelerator Facility has delivered its next technological success: For the first time, the Continuous Electron Beam Accelerator Facility (CEBAF) has delivered electron beams simultaneously to all four experimental halls."/>         
        <meta property="og:title" id="og_title" content="Just months after completing a nine-year construction project to upgrade its research capabilities, the Department of Energy's Thomas Jefferson National Accelerator Facility has delivered its next technological success: For the first time, the Continuous Electron Beam Accelerator Facility (CEBAF) has delivered electron beams simultaneously to all four experimental halls."/>         
        <meta property="og:url" id="og_url" content="https://www.newswise.com/doescience/?article_id=688167&returnurl=aHR0cHM6Ly93d3cubmV3c3dpc2UuY29tL2FydGljbGVzL2xpc3Q="/>
        <meta property="og:type" id="og_type" content="website"/>
                <meta property="og:image" id="og_image" content="https://www.newswise.com/legacy/image.php?image=/images/uploads/2018/01/18/031.jpg&width=100&height=100"/>
                <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <!--        <meta name='viewport' content='initial-scale=1,maximum-scale=1,user-scalable=no' />-->
        <!--<meta name="viewport" content="width=device-width"/>-->
        <meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'/>
        <link rel="shortcut icon" href="../news_channels/images/favicon.ico" type="image/x-icon">
        <link rel="icon" href="../news_channels/images/favicon.ico" type="image/x-icon">
        <!--<title>Newswise</title>-->
        <title>
            Four to Beam Up        </title>
        <link href="http://fontawesome.io/assets/font-awesome/css/font-awesome.css" rel="stylesheet" media="all">
        <link href="http://www.newswise.com/A.news_channels,,_css,,_bootstrap.css+doescience,,_css,,_styles.css,Mcc.4cqQsapqcO.css.pagespeed.cf.nwAFqasFgu.css" rel="stylesheet" media="all"/>
        

        <link href="/stylesheets/channels/A.news-channels.css.pagespeed.cf._FcAjGZZtL.css" rel="stylesheet" type="text/css"/>

        <link href="css/A.new-style.css+responsive.css,Mcc.dCrpCNC8Pj.css.pagespeed.cf.t5PQOipThH.css" rel="stylesheet" media="all"/>
        
        <link rel="stylesheet" type="text/css" href="slick/A.slick.css.pagespeed.cf.JPVxMyk6Hb.css"/>
        <link href='https://api.tiles.mapbox.com/mapbox.js/v2.1.4/mapbox.css' rel='stylesheet'/>
        <style>.fav-area{float:left;display:block;height:20px;width:100%;padding:0 10px}.fav-dec{float:left;width:auto;display:inline-block}.add-to-fav-link{width:auto;float:right;display:block;background:rgba(0,0,0,0) url(/images/xfavorite.png.pagespeed.ic.dYV8-QF0H5.png) no-repeat scroll left center!important;border:0 none!important;display:inline-block;height:19px;line-height:24px;padding-left:22px!important;padding-top:0!important;vertical-align:middle}.heading-w-100{width:100%}</style> 
         <!--  <script type="text/javascript" src="http://code.jquery.com/jquery-1.11.0.min.js" ></script> -->
        <link rel="stylesheet" type="text/css" href="http://keith-wood.name/css/jquery.datepick.css"> 
        <link rel="stylesheet" href="/news_channels/css/new/A.jquery-ui.css.pagespeed.cf.p9n0NJ5C0i.css">
        <!--        <link rel="stylesheet" href="css/style-popup-view.css"> -->
        <script type="text/javascript" src="/news_channels/js/new/jquery-1.12.4.js.pagespeed.jm.a0iUOKgLDl.js"></script>
        <script type="text/javascript" src="/news_channels/js/new/jquery-ui.js.pagespeed.jm.vhIWpX0eXl.js"></script>

        <script src="http://www.newswise.com/news_channels,_js,_bootstrap.min.js+doescience,_slick,_slick.js+news_channels,_js,_favorites.js.pagespeed.jc.6-g70mzU4x.js"></script><script>eval(mod_pagespeed_ZrjNnNUzia);</script>
        <script>eval(mod_pagespeed_1mBXQMRfEl);</script>
        <script src='https://api.tiles.mapbox.com/mapbox.js/v2.1.4/mapbox.js'></script>

        <script>eval(mod_pagespeed_hv22zM5DhI);</script>
        <script type="text/javascript" src="/news_channels/js/new/jquery.plugin.js.pagespeed.jm.LydxDaXx7d.js"></script>
        <script type="text/javascript" src="/news_channels/js/new/jquery.datepick.js.pagespeed.jm.GzVDJiau_z.js"></script>



        <script>jQuery(document).ready(function(){if(screen.width>=768){jQuery(".thum_scroller").slick({dots:false,arrows:true,infinite:true,slidesToShow:3,slidesToScroll:3});}else{jQuery(".thum_scroller").slick({dots:false,arrows:true,infinite:true,slidesToShow:1,slidesToScroll:1});}});function clickButton(e,latlng){e.stopPropagation();e.preventDefault();var jkl=0;document.getElementById('info').style.display='none';mlayergroup.eachLayer(function(markerlayer){markerlayer.eachLayer(function(marker){var properties=marker.feature.properties;if(marker.feature.properties['marker-color']!='#1087bf'){if(marker.getLatLng().lat+""+marker.getLatLng().lng===latlng){if(jkl===0){marker.openPopup();map.panTo(marker.getLatLng());jkl=jkl+1;}}}});});return false;}function getmouseposition(this1){document.getElementById('info').style.display='none';document.getElementById('info2').style.display='none';document.getElementById('info3').style.display='none';lat=$(this1).attr("latitude");lon=$(this1).attr("longitude");auth=$(this1).attr("author");var geojson=[{type:'Feature',"geometry":{"type":"Point","coordinates":[lat,lon]},"properties":{"description":auth,"marker-color":"#ff8888","marker-size":"medium","marker-symbol":"embassy","title":''}}];var markerGroup=L.mapbox.featureLayer(geojson).addTo(map);var is_check_mobile=detectmob();if(is_check_mobile==true){customclick(lat,lon,auth);}else{mlayergroup.addLayer(markerGroup);}markerGroup.on('click',function(e){document.getElementById('info').style.display='none';if(e.layer.feature.properties['marker-color']!='#1087bf'){var lang=e.latlng.lng;var long=e.latlng.lat;var coord=long+', '+lang;var $spans=jQuery.inArray(coord,pausecontent);if($spans!==-1){slideIndex=$spans;jQuery('.thum_scroller').slickGoTo(parseInt(slideIndex));jQuery('.thum_scroller .slide').each(function(){var theIndex=jQuery(this).attr('index');jQuery(this).find('div.area_wrap').removeClass('active-slide')
if(theIndex==slideIndex){jQuery(this).find('div.area_wrap').addClass('active-slide')}})
jQuery("[index!='value']")}map.panTo(e.layer.getLatLng());document.getElementById('info').style.display='';document.getElementById('info').style.display='block';}});var kjl=0;$(document).mousemove(function(e){var $div=$(".slick-active");if(kjl===0){kjl=kjl+1;if(e.pageX-$div.offset().left>1&&e.pageX-$div.offset().left<330){document.getElementById('info').style.display='';document.getElementById('info').style.display='block';}else if(e.pageX-$div.offset().left>342&&e.pageX-$div.offset().left<678){document.getElementById('info2').style.display='';document.getElementById('info2').style.display='block';}else if(e.pageX-$div.offset().left>688&&e.pageX-$div.offset().left<1019){document.getElementById('info3').style.display='';document.getElementById('info3').style.display='block';}}});}function hideindicatorarrow(){document.getElementById('info').style.display='none';document.getElementById('info2').style.display='none';document.getElementById('info3').style.display='none';}function customclick(lat,lon,auth){document.getElementById('info').style.display='none';var lang=lon;var long=lat;var coord=long+', '+lang;var $spans=jQuery.inArray(coord,pausecontent);if($spans!==-1){slideIndex=$spans;jQuery('.thum_scroller').slickGoTo(parseInt(slideIndex));jQuery('.thum_scroller .slide').each(function(){var theIndex=jQuery(this).attr('index');jQuery(this).find('div.area_wrap').removeClass('active-slide')
if(theIndex==slideIndex){jQuery(this).find('div.area_wrap').addClass('active-slide')}})
jQuery("[index!='value']")}map.panTo([lang,long]);document.getElementById('info').style.display='';document.getElementById('info').style.display='block';}function detectmob(){if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)){return true;}else{return false;}}</script>
        <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2820194-1','auto');ga('require','displayfeatures');ga('send','pageview');</script>
        <script src="js/jquery.nicescroll.min.js"></script>
        <script type="text/javascript">jQuery(document).ready(function(){jQuery("#scrollable_div").niceScroll({cursorcolor:"#1186b2",cursorwidth:8,autohidemode:false,cursorfixedheight:100});jQuery(".nicescroll-rails").attr('title','Scroll down to view more participating labs.');});</script>

        <!--[if lt IE 9]>
          <script src="js/html5.js"></script>
          <script src="js/respond.min.js" type="text/javascript"></script>
          <link href="css/ie9.css" rel="stylesheet"  media="all">
        <![endif]-->
        <script type="text/javascript">jQuery(document).ready(function(){var show_per_page=6;var number_of_items=jQuery('#content4').children('.science_collm').size();var number_of_pages=Math.ceil(number_of_items/show_per_page);jQuery('#current_page').val(0);jQuery('#show_per_page').val(show_per_page);jQuery('#total_item').text(number_of_items);var navigation_html='<ul class="pagination-num">';var current_link=0;navigation_html+='<li><a class="article-previous previous_link" href="javascript:previous_tab4('+(current_link+1)+');"><i class="fa fa-arrow-left" aria-hidden="true"></i></a>';navigation_html+='<li><a class="article-next next_link" href="javascript:next_tab4('+(current_link+1)+');"><i class="fa fa-arrow-right" aria-hidden="true"></i></a>';while(number_of_pages>current_link){navigation_html+='<li><a class="page-num" href="javascript:go_to_page_tab4('+current_link+')" longdesc="'+current_link+'"><span>'+(current_link+1)+'</span></a>';current_link++;}jQuery('#page_navigation4').html(navigation_html);jQuery('#page_navigation4 .page-num:first').addClass('active_page');jQuery('#content4').children('.science_collm').css('display','none');jQuery('#content4').children('.science_collm').slice(0,show_per_page).css('display','block');$('#goto_page_button').click(function(){goto_page=parseInt($('#goto_page').val())-1;go_to_page_tab4(goto_page);});});function previous_tab4(){new_page=parseInt($('#current_page').val())-1;if($('.active_page').parent().prev('li').children('.page-num').length==true){go_to_page_tab4(new_page);}}function next_tab4(){new_page=parseInt($('#current_page').val())+1;if($('.active_page').parent().next('li').children('.page-num').length==true){go_to_page_tab4(new_page);}}function go_to_page_tab4(page_num){var show_per_page=parseInt($('#show_per_page').val());start_from=page_num*show_per_page;end_on=start_from+show_per_page;number_of_items=jQuery('#content4').children('.science_collm').size();end_on=(end_on>number_of_items)?number_of_items:end_on;$('#from-to-item').text(start_from+'-'+end_on);jQuery('#content4').children('.science_collm').css('display','none').slice(start_from,end_on).css('display','block');jQuery('.page-num').removeClass('active_page');jQuery('.page-num[longdesc='+page_num+']').addClass('active_page').siblings('.active_page').removeClass('active_page');jQuery('#current_page').val(page_num);}</script>
<style>#page_navigation4 .active_page{height:35px;width:35px;display:inline-block;text-align:center;border:1px solid #ddd;border-radius:50%;line-height:35px}</style>
        <link rel="stylesheet" href="/A.stylesheets,,_mobiledoe.css+stylesheets,,_slicknav.css+doescience,,_css,,_colorbox.css,Mcc.g5l8LF3l4C.css.pagespeed.cf.13GlcXJsRN.css"/>
        
        
        <!--<script src="../javascripts/jquery.colorbox.js"></script>-->
    </head>

    <body>
        <!-- Connectivity for fetching research, professional, and events tab data -->
                        <div id="wrapper_outer"> 
            <!--start wrapper_outer -->
            <header id="header_outer"> 
                <!--start header_outer -->
                <div id="top_header"> 
                    <!--start top_header -->
                    <div class="container">
                        <div class="row">
                            <div class="col-md-6">
                                <div class="logo_img">
                                    <a href="/">
                                        <img src="images/xnewswise-logo.png.pagespeed.ic.QQCE1Z1eT8.png" alt=" ">
                                    </a>
                                </div>
                            </div>
                            <div class="col-md-6 menu-bg-color p-a-0">
                                <ul class="header-top-menu">
                                    <li>
                                        <a href="/journalists">For journalist</a>
                                    </li>
                                    <li>
                                        <a href="http://memberservices.newswise.com/">For members</a>
                                    </li>
                                                                         <li>
                                        <a href="/users/login?ret=/doescience/?article_id=688167&returnurl=aHR0cHM6Ly93d3cubmV3c3dpc2UuY29tL2FydGljbGVzL2xpc3Q=">Login</a> <span>or</span><a href="/users/register"> sign up</a> 
                                    </li>
                                                                    </ul>
                            </div>
                        </div>
                    </div>
                    <!--end top_header --> 
                </div>
                <nav class="navbar header_navbar" role="navigation"> 
                    <!--start header_navbar -->
                    <div class="container"> 
                                                <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="navbar-collapse" id="bs-example-navbar-collapse-1">
                            <ul class="nav navbar-nav" id="menu">
                                <li class="active"><a href="/">Home</a></li>
                                <li><a href="/libraries/">Sections </a></li>
                                <li><a href="/channels/">Channels</a></li>
                                <li><a href="/archive/wires/">Wires</a></li>
                                <li><a href="/experts/">Experts</a></li>
                                <li><a href="/institutions/list/">Newsrooms</a></li>
                                <li><a href="/resources">Resources</a></li>
                                <li><a href="/about">About</a></li>
                                <li><a href="/blog">Blogs</a></li>
                            </ul>
                            <div class="navbar-right">
                                <div class="header_search">
                                    <form method="post" action="/search/advanced" class="form-inline" role="form">
                                        <div class="form-group  has-feedback">
                                            <label class="sr-only">Email address</label>
                                            <input type="text" class="form-control" placeholder="Search News">
                                            <button class="glyphicon search-icon form-control-feedback btn"></button>
                                        </div>
                                    </form>
                                </div>
                            </div>
                        </div>
                        <!-- /.navbar-collapse --> 
                    </div>
                    <!--end of header_navbar --> 
                </nav>
                <!--end header_outer --> 
            </header>
            <section id="main_container"> 
                <!--start main_container -->
                <div class="container">
                    <div class="doe-science-header">
                        <div class="page-title">
                            <span>Doe Science news source</span>
                        </div>
                        <div class="actions">
                            <div class="subscriber-tabs">
                                <ul class="sub-tabs">
                                    <li>
                                        <div class="add-to-fav-link">
                                            <a class="" onclick="addFavorites(57)" href="javascript:{}"><span>Add to Favorites</span></a>
                                        </div>
                                    </li>
                                    <li>
                                   
                                        <div class="subscribe-link">
                                            <a target="_blank" href="http://www.newswise.com/legacy/feed/channels.php?channel=57"><span>Subscribe</span></a>
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div id="flash" class="new-alert padzero successMessage">
                        <ul style="padding: 0;list-style:none;"><li class="successMessageLi" id="fav"></li></ul>
                    </div>
                    <div class="page-sub-content">
                        <span>The DOE Science News Source is a Newswise initiative to promote research
                            news from the Office of Science of the DOE to the public and news media.</span>
                    </div>
                    
    <style type="text/css">#slide_caption_top{background:rgba(0,0,0,.4) none repeat scroll 0 0;height:30px;line-height:30px;position:absolute;right:0;width:30px;z-index:1000}#colorbox{z-index:11000000!important}</style>
    <script type="text/javascript">jQuery(document).ready(function($){$('#home_sections').load('/library/view-options');});</script>
    <script type="text/css" src="css/jquery.bxslider.css.pagespeed.ce.tYAc-dWh3c.css"></script>


    <script type="text/javascript" src="js/jquery.bxslider.js.pagespeed.jm.0-rZFqfnp4.js"></script>

    <script type="text/javascript">var item_id=688167;var images_count=1;var media_count=0;var video_count=0;var audio_count=0;var channel='57';</script>
    <script type="text/javascript">//<![CDATA[
$(function(){function galleryAction(item_id,type,count){var $=jQuery;var count=count;var index=0;var id=item_id;$(document).ready(function(){var next=function(event){var roof=(count-1);if(index<roof){index++;$.post("/articles/gallery-"+type+"/",{"id":id,"index":index,"count":count},function(data){$("#"+type+"-gallery .view").html(data);setTimeout(function(){$("#"+type+"-gallery .next").click(next);$("#"+type+"-gallery .previous").click(prev);},900);if(channel!=''){$(".link_article").attr('href','/articles/media-article/'+id+'?channel='+channel);}else if(section!=''){$(".link_article").attr('href','/articles/media-article/'+id+'?section='+section);}else{$(".link_article").attr('href','/articles/media-article/'+id);}});$("#"+type+"-gallery .previous").removeClass("disabled");}if(index==roof)$(this).addClass("disabled");}
var prev=function(event){var roof=(count-1);if(count>0&&index>0){index--;$.post("/articles/gallery-"+type+"/",{"id":id,"index":index,"count":count},function(data){$("#"+type+"-gallery .view").html(data);setTimeout(function(){$("#"+type+"-gallery .next").click(next);$("#"+type+"-gallery .previous").click(prev);},900);if(channel!=''){$(".link_article").attr('href','/articles/media-article/'+id+'?channel='+channel);}else if(section!=''){$(".link_article").attr('href','/articles/media-article/'+id+'?section='+section);}else{$(".link_article").attr('href','/articles/media-article/'+id);}});$("#"+type+"-gallery .next").removeClass("disabled");}if(index==0)$(this).addClass("disabled");else
$(this).removeClass("disabled");}
$("#"+type+"-gallery .next").click(next);$("#"+type+"-gallery .previous").click(prev);});}galleryAction(item_id,"image",images_count);galleryAction(item_id,"media",media_count);galleryAction(item_id,"video",video_count);galleryAction(item_id,"audio",audio_count);});
//]]></script>
    <script type="text/javascript">jQuery(document).ready(function($){var onSlider=($('.cont_bxslider').children().length>1);if(onSlider){var slider=$('.cont_bxslider').bxSlider({minSlides:1,maxSlides:1,tickerHover:true,useCSS:true,controls:true,pager:false,moveSlides:1,captions:true,});}setTimeout(function(){slider.redrawSlider();},4000);});</script>
    <!-- End popup-->
    <section class="artical-modal-data-info">
        <div class="artical-detail-info">
            <div class="row">
                <div class="col-md-7">
                    <ul class="article-detail">
                        <li><span>2018-01-18 16:50:18</span></li>
                        <li>Article ID: <span>688167</span></li>
                    </ul>
                </div>
                <div class="col-md-5">
                    <ul class="social-detail-list">
                        <li class="add-to-fav-article">
                                                        <a onclick="addFavoritesArticle('688167')" href="javascript:{}"><i class="fa fa-star-o" aria-hidden="true"></i> Add to Favorites</a>
                        </li>

                        <li class="fb-like">

                            <div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="" send="false" layout="button_count" width="320" show_faces="false" font=""></fb:like>

                        </li>
                        <li>
                            <a addthis:url="" class="addthis_button_facebook"><img src="/images/articlesview/xfb-share.gif.pagespeed.ic.8RUHN-hK7Q.png" alt=""/></a>
                        </li>
                        <li>
                            <a addthis:url="" class="addthis_button_twitter"><img src="/images/articlesview/xtwitter-share.gif.pagespeed.ic.4Je9kfs7zX.png" alt=""/></a>
                        </li>
                        <li>
                            <a addthis:url="" class="addthis_button_email"><img src="/images/articlesview/xmail-share.gif.pagespeed.ic.Lg1EDxqSqg.png" alt=""/></a>
                        </li>
                        <li>
                            <a addthis:url="" href="http://www.addthis.com/bookmark.php?v=250&amp;username=srice" class="addthis_button_compact"><img src="/images/articlesview/xcompact-share.gif.pagespeed.ic.0L59_KYdYE.png" alt=""/></a>
                        </li>
                        <li class='article-print'><a title="Print-friendly Layout" target="_blank" href="/articles/view/688167?print-article"><img src="/images/xprint-icon.png.pagespeed.ic.74thKts2CI.jpg"/></a></li>                    </ul>
                </div>
            </div>
        </div>
        <div class="article-uper-top-menu" style='float:right;'>
                        

        </div>
        <div class="article-header">
            <div class="row">
                <div class="col-md-8 col-xs-12">
                    <div class="p-r-30">
                        <div class="article-title">
                            <h2>Four to Beam Up</h2>
                        </div>

                        <div class="article-sub-title">
                            <h3>Jefferson Lab's Continuous Electron Beam Accelerator Facility delivers beam to all four of its experimental areas simultaneously
</h3>
                        </div>

                        <!-- video slider for large images  -->				  
                        <div class="custom-view-artical-changes">
                                                    </div>
                        <!-- video slider for large images  -->

                        <!-- Image slider for large images  -->
                                                    <div class="nw-new-left" style="float: none; margin: 0px auto;text-align:center;">
                                <div class="text_cont_new">
                                    <div class="news_cont_slider">
                                        <ul class="cont_bxslider" style="margin-left: 0px;list-style:none;">
                                                                                            <li>
                                                    <div class="uun-bx-slider">
                                                        <a title="Click to see image in gallery" href="/articles/media-article/688167">
                                                            <img src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_18,_031.jpg,awidth=502,aheight=334.pagespeed.ic.72IXs8N4Pq.jpg">
                                                        </a>
                                                    </div>
                                                                                                            <p class="credit" style="text-align:center; width: 95%;">Credit: DOE's Jefferson Lab</p>
                                                                                                                                                                <p class="caption" style="text-align:center; width: 95%;">The cylindrical devices seen here, called separators, are just one of several technological advances that allow CEBAF to simultaneously deliver electron beams to its four different experimental halls.
</p>
                                                                                                    </li>
                                                                                    </ul>
                                    </div>
                                </div>
                            </div>
                                                <!-- Image slider for large images  -->
                        
                        <!-- Audio  -->
                        
                                                     
                        <!-- Audio  -->
                        
                        <!-- Image slider for small images  -->
                                                <!-- Image slider for small images  -->

                        <p>
<p><NWSLUG/>Just months after completing a nine-year construction project to upgrade its research capabilities, the Department of Energy's Thomas Jefferson National Accelerator Facility has delivered its next technological success: For the first time, the Continuous Electron Beam Accelerator Facility (CEBAF) has delivered electron beams simultaneously to all four experimental halls. This achievement maximizes the amount of research that can be accomplished during run times and paves the way for the next era of ground-breaking experiments at the lab.</p>
</p>
<p>
<p>In September, Jefferson Lab officially completed the $338 million construction project to upgrade CEBAF&rsquo;s research capabilities from 6 GeV to 12 GeV and add a new experimental hall. Originally, the laboratory envisioned delivering electron beams to up to three of its four experimental halls simultaneously upon completion of the upgrade.</p>
</p>
<p>
<p>It wasn&rsquo;t thought to be technologically feasible to provide beam to all four halls, however while the upgrade was in progress Jefferson Lab staff made technological advances in equipment and accelerator capability, opening the door to providing additional research capacity.</p>
</p>
<p>
<p>On Jan. 12 at 8:04 p.m., CEBAF began delivering beam to all four experimental areas.</p>
</p>
<p>
<p>According to Rolf Ent, Jefferson Lab&rsquo;s Associate Director for Experimental Nuclear Physics, the accomplishment opens the possibility of CEBAF, an Office of Science User Facility, to deliver electron beams for an even richer program of study for its more than 1,500 Users worldwide.</p>
</p>
<p>
<p>&ldquo;This means that we can now study four different topics in nuclear physics simultaneously,&rdquo; said Ent. &ldquo;Being able to run experiments in all four halls at the same time allows us much more flexibility in scheduling experiments to maximize the research we can accomplish. Now, by smart scheduling and operation, we can gain at least 25 percent more in physics output, and possibly more!&rdquo;</p>
</p>
<p>
<p>Jefferson Lab is a world-leading nuclear physics research laboratory devoted to the study of the building blocks of matter inside the atom's nucleus &ndash; quarks and gluons &ndash; that make up 99 percent of the mass of our visible universe.</p>
</p>
<p>
<p><strong>Contact</strong>: Kandice Carter, Jefferson Lab Communications Office, 757-269-7263, kcarter@jlab.org</p>
</p>
<p>
<p>-end-</p>
</p>
<p>
<p>&nbsp;</p>
</p>
<p>
<p><a href="http://www.jsallc.org/"><em>Jefferson Science Associates, LLC</em></a><em>,</em> <em>a</em> <em>joint</em> <em>venture</em> <em>of</em> <em>the</em> <a href="http://www.sura.org/home/index.html"><em>Southeastern Universities Research Association, Inc.</em></a> <em>and</em> <a href="https://www.pae.com/"><em>PAE</em></a><em>,</em> <em>manages</em> <em>and</em> <em>operates</em> <em>the</em> <em>Thomas</em> <em>Jefferson</em> <em>National</em> <em>Accelerator</em> <em>Facility,</em> <em>or</em> <em>Jefferson</em> <em>Lab,</em> <em>for</em> <em>the</em> <a href="http://science.energy.gov/"><em>U.S. Department of Energy's Office of Science</em></a><em>.</em></p>
</p>
<p>
<p><em>&nbsp;</em></p>
</p>
<p>
<p><em>Jefferson Lab is supported by the Office of Science of the U.S. Department of Energy. The Office of Science is the single largest supporter of basic research in the physical sciences in the United States, and is working to address some of the most pressing challenges of our time. For more information, please visit </em><a href="http://science.energy.gov"><em>science.energy.gov</em></a><em>.</em></p>
</p>                    </div>
                </div>

                <div class="col-md-4 col-xs-12">
                    <div class="article-right">
                        <div class="article-logo text-center">
                            <img src="/images/institutions/logos/xJLab_logo_text_white2.jpg.pagespeed.ic.lUHK5ki85P.jpg">                        </div>

                        <div class="more-news-from">
                            <p>MORE NEWS FROM</p>
                            <span>
                                                                    <a href="/institutions/newsroom/2759/">Thomas Jefferson National Accelerator Facility</a>
                                                                </span>
                        </div>

                        <a class="contact-services-btn" href="">Contact patient services <i class="fa fa-angle-right"></i></a>
                    </div>

                    <div class="new-right-bar">
                        <div class="nw-new-right">
                                                            <div class="yellow_links">
                                    <h6>MEDIA CONTACT</h6>
                                                                        <p class="flat50">Kandice Carter<br/>
Science Writer<br/>
<a href="mailto:kcarter@jlab.org">kcarter@jlab.org</a><br/>
Phone: 757-269-7263</p>
                                </div>
                            
                                                            <div class="yellow_links channle_block">
                                    <h6>CHANNELS</h6>
                                    <div class="channels"><a href="/articles/channels?channel=6408" title="Show all articles in this channel">Energy</a>, <a href="/articles/channels?channel=6403" title="Show all articles in this channel">High Energy Physics</a>, <a href="/articles/channels?channel=6425" title="Show all articles in this channel">Particle Physics</a>, <a href="/articles/channels?channel=57" title="Show all articles in this channel">DOE Science News</a>, <a href="/articles/channels?channel=6384" title="Show all articles in this channel">Local - Virginia</a></div>                                </div>
                                                                                        <div class="yellow_links keywords_block">
                                                                        <h6>KEYWORDS</h6>
                                    <p><a href="/search/advanced/?search[tag]=particle accelerator" title="Search for articles tagged with this keyword or phrase">particle accelerator</a>, <a href="/search/advanced/?search[tag]=Quarks" title="Search for articles tagged with this keyword or phrase">Quarks</a>, <a href="/search/advanced/?search[tag]=electron accelerator" title="Search for articles tagged with this keyword or phrase">electron accelerator</a></p>
                                </div>
                                                    </div>
                        <div class="rhs-topic-listview">
                            <div class="related_topic-list">
                                <h5>Related topics</h5>
                                <ul class="list-unstyled">
                                    <li><a href="/articles/channels?channel=6403">High Energy Physics</a></li>
                                    <li><a href="/articles/channels?channel=6402">Nuclear Physics</a></li>
                                    <li><a href="/articles/channels?channel=6401">Fusion</a></li>
                                    <li><a href="/articles/channels?channel=6400">Supercomputing</a></li>
                                    <li><a href="/articles/channels?channel=57">Basic energy sciences</a></li>
                                    <li><a href="/articles/channels?channel=89">Biology &amp; Environment</a></li>
                                </ul>
                            </div>
                            <div class="participating_lab_list">
                                <h5>Participating Labs</h5>
                                <ul class="list-unstyled">
                                    <li><a href="/institutions/newsroom/20522">DOE Office of Science</a></li>
                                    <li><a href="/institutions/newsroom/16">Argonne National Laboratory</a></li>
                                    <li><a href="/institutions/newsroom/220">Oak Ridge National Laboratory</a></li>
                                    <li><a href="/institutions/newsroom/240">Pacific Northwest National Laboratory</a></li>
                                    <li><a href="/institutions/newsroom/1209">Iowa State University, Ames Laboratory</a></li>
                                    <li><a href="/institutions/newsroom/1356">Brookhaven National Laboratory</a></li>
                                    <li><a href="/institutions/newsroom/2150">Princeton Plasma Physics Laboratory</a></li>
                                    <li><a href="/institutions/newsroom/2742">Lawrence Berkeley National Laboratory</a></li>
                                    <li><a href="/institutions/newsroom/2759">Thomas Jefferson National Accelerator Facility</a></li>
                                    <li><a href="/institutions/newsroom/3356">Fermi National Accelerator Laboratory (Fermilab)</a></li>
                                    <li><a href="/institutions/newsroom/16576">SLAC National Accelerator Laboratory</a></li>
                                </ul>
                                <!-- <h5><strong>resources</strong></h5> -->
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="col-md-12">
            <div class="popup-article-footer">
                <a href="/articles/four-to-beam-up?seeOriginal=four-to-beam-up"><h5>SEE ORIGINAL STUDY<i class="fa fa-angle-right"></i></h5></a>
                <ul>
                    <li><a href=""><img src="images/xicon-comment.png.pagespeed.ic.gEXZhy_uXS.png"/> comments </a></li>
                    <li><a href=""><img src="images/icon-hint.png"/> commenting policy</a></li>
                </ul>
            </div> 
            <div class="clearfix"></div>
            <div class="new_more_social col-md-6 col-xs-12">
                <ul>
                    <li><a addthis:url="" class="addthis_button_facebook"><img src="/images/articlesview/xother-fb.jpg.pagespeed.ic.FG3drjR_bg.jpg" alt=""/></a></li>
                    <li><a addthis:url="" class="addthis_button_twitter"><img src="/images/articlesview/xother-tw.jpg.pagespeed.ic.CuBx86pQyb.jpg" alt=""/></a></li>
                </ul>
                <!--Share scripts used for articles view, these should be removed from other places on view page (BEGINS)-->
                <script type="text/javascript">var addthis_config={"data_track_clickback":true};</script>
                <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=srice"></script>
                <!--Share scripts used for articles view, these should be removed from other places on view page (ENDS)-->
            </div>
            <div class="row">
                <div class="col-md-12">
                    <div class="latest-news-link text-center">
                        <a href="">view all latest news <i class="fa fa-angle-right"></i></a>
                    </div>
                </div>
            </div>
        </div>
    </section>

    <script type="text/javascript" src="/javascripts/zeroclip/ZeroClipboard.js"></script>
<script>ZeroClipboard.config({"swfPath":"/javascripts/zeroclip/ZeroClipboard.swf",});var client=new ZeroClipboard(document.getElementById('btnCopyClipboard'));client.on("error",function(e){console.log("ERROR! ["+e.name+"] "+e.message);});client.on("ready",function(readyEvent){client.on("aftercopy",function(event){$('.successMessageLi').html("Copied!");$('.successMessage').show();setTimeout(function(){$('.successMessageLi').html('');$('.successMessage').hide();},5000);});});</script>                    <div class="row">
                        <div class="col-md-12">
                            <div class="science_source_box"> 
                                <!--start science_source_box -->
                                <div class="row">
                                    <div class="col-md-9 col-xs-12">

                                         
                                        <div class="science_slider" style="background-color:#a8a9ad">
                                            <div class="slide_collm" style="text-align: center;width: 100%;height: 375px;"> <img src="/legacy/Nx375ximage.php,qimage=,_images,_uploads,_2018,_01,_18,_031.jpg,awidth=1500,aheight=1500.pagespeed.ic.8Trcl5AdtN.jpg" style="display: inline-block; height:375px;max-width:796px;" alt=" " class="slide_img">
                                                <div class="artical-img-slide-text">
                                                    <h5>Breaking</h5>
                                                    <h4><span><a href="/articles/view/688167/?sc=c57">Four to Beam Up</a></span></h4>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                    <div class="col-md-3 m-display-non">
                                        <div id="scrollable_div">
                                            <div class="related_topic_box">
                                                <h5><span>Related topics</span></h5>
                                                <ul class="list-unstyled">
                                                    <li><a href="/articles/channels?channel=6403">High Energy Physics</a></li>
                                                    <li><a href="/articles/channels?channel=6402">Nuclear Physics</a></li>
                                                    <li><a href="/articles/channels?channel=6401">Fusion</a></li>
                                                    <li><a href="/articles/channels?channel=6400">Supercomputing</a></li>
                                                    <li><a href="/articles/channels?channel=57">Basic energy sciences</a></li>
                                                    <li><a href="/articles/channels?channel=89">Biology &amp; Environment</a></li>
                                                </ul>
                                                            <!-- <h5><strong>resources</strong></h5> -->
                                            </div>
                                            <div class="participating_lab_box">
                                                <h5><span>Participating Labs</span></h5>
                                                <ul class="list-unstyled">
                                                    <li><a href="/institutions/newsroom/20522">DOE Office of Science</a></li>
                                                    <li><a href="/institutions/newsroom/16">Argonne National Laboratory</a></li>
                                                    <li><a href="/institutions/newsroom/220">Oak Ridge National Laboratory</a></li>
                                                    <li><a href="/institutions/newsroom/240">Pacific Northwest National Laboratory</a></li>
                                                    <li><a href="/institutions/newsroom/1209">Iowa State University, Ames Laboratory</a></li>
                                                    <li><a href="/institutions/newsroom/1356">Brookhaven National Laboratory</a></li>
                                                    <li><a href="/institutions/newsroom/2150">Princeton Plasma Physics Laboratory</a></li>
                                                    <li><a href="/institutions/newsroom/2742">Lawrence Berkeley National Laboratory</a></li>
                                                    <li><a href="/institutions/newsroom/2759">Thomas Jefferson National Accelerator Facility</a></li>
                                                    <li><a href="/institutions/newsroom/3356">Fermi National Accelerator Laboratory (Fermilab)</a></li>
                                                    <li><a href="/institutions/newsroom/16576">SLAC National Accelerator Laboratory</a></li>
                                                </ul>
                                                            <!-- <h5><strong>resources</strong></h5> -->
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <!--end of science_source_box --> 
                            </div>
                            <div class="area_slideshow" style="position: relative;"> 
                                <!--start area_slideshow -->
                                <div class="list-inline area_slider thum_scroller">

                                    <script type="text/javascript" language="javascript">var pausecontent=new Array();pausecontent.push('37.451688, -122.18385');pausecontent.push('37.078196, -76.49446');pausecontent.push('41.676028, -87.98258');pausecontent.push('37.866825, -122.253582');pausecontent.push('46.239409, -119.2934654');pausecontent.push('46.279657, -119.28137');pausecontent.push('40.86661, -72.88176');pausecontent.push('41.6729486, -87.962884');pausecontent.push('36.105971, -84.195796');pausecontent.push('41.845228, -88.30995');pausecontent.push('41.845228, -88.30995');pausecontent.push('40.3379035, -74.5873348');pausecontent.push('35.9858908, -84.2805478');pausecontent.push('40.86661, -72.88176');pausecontent.push('42.449454, -76.49685');pausecontent.push('37.866825, -122.253582');pausecontent.push('41.676028, -87.98258');pausecontent.push('35.863858, -106.295255');pausecontent.push('41.676028, -87.98258');pausecontent.push('33.6471239, -117.8421325');pausecontent.push('35.9858908, -84.2805478');pausecontent.push('41.845228, -88.30995');pausecontent.push('36.105971, -84.195796');pausecontent.push('39.645276, -79.962669');pausecontent.push('37.866825, -122.253582');pausecontent.push('42.4467049, -76.4830579');pausecontent.push('38.893311, -77.014647');pausecontent.push('42.4467049, -76.4830579');pausecontent.push('29.9450835, -90.1261013');pausecontent.push('37.451688, -122.18385');pausecontent.push('35.9858908, -84.2805478');pausecontent.push('47.6508882, -122.3084023');pausecontent.push('41.676028, -87.98258');pausecontent.push('40.280531, -74.712018');pausecontent.push('40.922326, -72.637078');pausecontent.push('29.681312, -82.353862');pausecontent.push('42.731628, -73.66465');pausecontent.push('37.866825, -122.253582');pausecontent.push('41.676028, -87.98258');pausecontent.push('41.676028, -87.98258');pausecontent.push('36.105971, -84.195796');pausecontent.push('35.044339, -106.672872');pausecontent.push('40.922326, -72.637078');pausecontent.push('40.003681, -83.02148');pausecontent.push('41.8383772, -88.3530747');pausecontent.push('38.663951, -90.32348');pausecontent.push('35.863858, -106.295255');pausecontent.push('36.105971, -84.195796');pausecontent.push('35.863858, -106.295255');pausecontent.push('38.99756, -76.92577');</script>
                                     		
                                        
                                                <div class="slide" longitude="37.451688" latitude="-122.18385" author="SLAC National Accelerator Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'37.451688-122.18385')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_18,_FullSizeRender-1.jpg,awidth=500,aheight=700.pagespeed.ic.A0NyQlocZy.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/688169/?sc=c57" target="_blank">
                                                            <p>DOE Under Secretary for Science Paul Dabbar Visits SLAC ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="37.078196" latitude="-76.49446" author="Thomas Jefferson National Accelerator Facility" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'37.078196-76.49446')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_18,_031.jpg,awidth=500,aheight=700.pagespeed.ic.doZImLU1jX.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/688167/?sc=c57" target="_blank">
                                                            <p>Four to Beam Up ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="41.676028" latitude="-87.98258" author="Argonne National Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'41.676028-87.98258')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_18,_Cyber-Fed-Model-World-Room900.jpg,awidth=500,aheight=700.pagespeed.ic.JgY695h-bY.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/688144/?sc=c57" target="_blank">
                                                            <p>Detect Locally, Protect Globally ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="37.866825" latitude="-122.253582" author="Lawrence Berkeley National Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'37.866825-122.253582')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_17,_lithium-sulfur-illustration-LBNL.jpg,awidth=500,aheight=700.pagespeed.ic.fUkgVvbrHq.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/688104/?sc=c57" target="_blank">
                                                            <p>Coupling Experiments to Theory to Build a Better Battery  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="46.239409" latitude="-119.2934654" author="" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'46.239409-119.2934654')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_17,_BER-2018-01-d-lrg.jpg,awidth=500,aheight=700.pagespeed.ic.WJGxqT7iey.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/688080/?sc=c57" target="_blank">
                                                            <p>Exploring Past, Present, and Future Water Availability Regionally, Globally ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="46.279657" latitude="-119.28137" author="Pacific Northwest National Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'46.279657-119.28137')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_18,_microtubuleshorizontal.jpg,awidth=500,aheight=700.pagespeed.ic.jSiDnAI-Ec.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/688107/?sc=c57" target="_blank">
                                                            <p>Let the Good Tubes Roll ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="40.86661" latitude="-72.88176" author="" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'40.86661-72.88176')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_17,_BER-2018-01-c-lrg.jpg,awidth=500,aheight=700.pagespeed.ic.C6XPtI1x-m.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/688077/?sc=c57" target="_blank">
                                                            <p>Arctic Photosynthetic Capacity and Carbon Dioxide Assimilation Underestimated by Terrestrial Biosphere Models
 ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="41.6729486" latitude="-87.962884" author="" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'41.6729486-87.962884')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_17,_BER-2018-01-b-lrg.jpg,awidth=500,aheight=700.pagespeed.ic.G1JZlSr7UC.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/688058/?sc=c57" target="_blank">
                                                            <p>DRIFTing to Fast, Precise Data  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="36.105971" latitude="-84.195796" author="Oak Ridge National Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'36.105971-84.195796')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_17,_mars_image_1.jpg,awidth=500,aheight=700.pagespeed.ic.seUaXkkG1E.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/688072/?sc=c57" target="_blank">
                                                            <p>A Shortcut to Modeling Sickle Cell Disease ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="41.845228" latitude="-88.30995" author="Fermi National Accelerator Laboratory (Fermilab)" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'41.845228-88.30995')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_17,_AdamNadel.jpeg,awidth=500,aheight=700.pagespeed.ic.lfkWBCvE0n.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/688053/?sc=c57" target="_blank">
                                                            <p>Photographer Adam Nadel Selected as Fermilab's New Artist-in-Residence for 2018 ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="41.845228" latitude="-88.30995" author="Fermi National Accelerator Laboratory (Fermilab)" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'41.845228-88.30995')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_17,_hour-of-code.jpg,awidth=500,aheight=700.pagespeed.ic.4Fje_D8CFL.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/688054/?sc=c57" target="_blank">
                                                            <p>Fermilab Computing Partners with Argonne, Local Schools for Hour of Code ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="40.3379035" latitude="-74.5873348" author="" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'40.3379035-74.5873348')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_17,_FES-2018-01-a-lrg.jpg,awidth=500,aheight=700.pagespeed.ic.9uYq7cGMHo.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/688090/?sc=c57" target="_blank">
                                                            <p>Superconducting Tokamaks Are Standing Tall
 ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="35.9858908" latitude="-84.2805478" author="" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'35.9858908-84.2805478')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_17,_BES-2018-01-a-lrg.jpg,awidth=500,aheight=700.pagespeed.ic.lCzTOZpQMo.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/688089/?sc=c57" target="_blank">
                                                            <p>Graphene Flexes Its Muscle
 ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="40.86661" latitude="-72.88176" author="" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'40.86661-72.88176')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_16,_BER-2018-01-a-lrg.jpg,awidth=500,aheight=700.pagespeed.ic.vbe6hn3G1R.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/688015/?sc=c57" target="_blank">
                                                            <p>Remotely Predicting Leaf Age in Tropical Forests ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="42.449454" latitude="-76.49685" author="Ithaca College" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'42.449454-76.49685')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_16,_ThinkstockPhotos-621588062.jpg,awidth=500,aheight=700.pagespeed.ic.iRIFdKp32N.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/687990/?sc=c57" target="_blank">
                                                            <p>Conservation Mind Game ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="37.866825" latitude="-122.253582" author="Lawrence Berkeley National Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'37.866825-122.253582')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_12,_chirality-left-crop.jpg,awidth=500,aheight=700.pagespeed.ic.R0a-yPehQW.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/687918/?sc=c57" target="_blank">
                                                            <p>X-Rays Reveal 'Handedness' in Swirling Electric Vortices ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="41.676028" latitude="-87.98258" author="Argonne National Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'41.676028-87.98258')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_16,_Hour-Code-2Boys-at-PC900FIN.jpg,awidth=500,aheight=700.pagespeed.ic.QhKvwyuGyP.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/687960/?sc=c57" target="_blank">
                                                            <p>Power Hour 'Handedness' in Swirling Electric Vortices ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="35.863858" latitude="-106.295255" author="Los Alamos National Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'35.863858-106.295255')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_12,_0112-wildflower-offices.jpg,awidth=500,aheight=700.pagespeed.ic.Ayo7Ive3qq.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/687899/?sc=c57" target="_blank">
                                                            <p>Los Alamos National Laboratory Positively Impacts Region's Economy in 2017 ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="41.676028" latitude="-87.98258" author="Argonne National Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'41.676028-87.98258')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_8,_NeutronScattering-SixPanel900x601.png,awidth=500,aheight=700.pagespeed.ic.DPB94ImgIq.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/687623/?sc=c57" target="_blank">
                                                            <p>Breaking Bad Metals with Neutrons ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="33.6471239" latitude="-117.8421325" author="" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'33.6471239-117.8421325')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_9,_BES-2017-12-s-lrg.jpg,awidth=500,aheight=700.pagespeed.ic.HPpYbvDrYk.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/687700/?sc=c57" target="_blank">
                                                            <p>What's the Noise Eating Quantum Bits?
 ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="35.9858908" latitude="-84.2805478" author="" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'35.9858908-84.2805478')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_10,_RAvENNAreleasepic.png,awidth=500,aheight=700.pagespeed.ic.jmSDuRfzPg.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/687793/?sc=c57" target="_blank">
                                                            <p>ORNL Researchers Use Titan to Accelerate Design, Training of Deep Learning Networks ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="41.845228" latitude="-88.30995" author="Fermi National Accelerator Laboratory (Fermilab)" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'41.845228-88.30995')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_10,_StellarstreamsimagelabeledV2.jpg,awidth=500,aheight=700.pagespeed.ic.2GTt5Ph8yw.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/687790/?sc=c57" target="_blank">
                                                            <p>Dark Energy Survey Publicly Releases First Three Years of Data ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="36.105971" latitude="-84.195796" author="Oak Ridge National Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'36.105971-84.195796')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_10,_BL-11Auser-UnivofSC-1588RR.jpg,awidth=500,aheight=700.pagespeed.ic.8oPeQfpL65.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/687786/?sc=c57" target="_blank">
                                                            <p>Neutrons Inspect Salt-Inclusion Materials to Improve Long-Term Waste Storage
 ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="39.645276" latitude="-79.962669" author="West Virginia University" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'39.645276-79.962669')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_10,_JohnHu1.jpg,awidth=500,aheight=700.pagespeed.ic.TUxmcvMeyb.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/687781/?sc=c57" target="_blank">
                                                            <p>Researchers Partner with Start-Up on Natural Gas to Hydrogen and Carbon Fiber Technology ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="37.866825" latitude="-122.253582" author="Lawrence Berkeley National Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'37.866825-122.253582')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_9,_asteroids-crop.jpg,awidth=500,aheight=700.pagespeed.ic.q-PlRnCz_V.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/687721/?sc=c57" target="_blank">
                                                            <p>Ingredients for Life Revealed in Meteorites That Fell to Earth ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="42.4467049" latitude="-76.4830579" author="" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'42.4467049-76.4830579')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_9,_BES-2017-12-q-lrg.jpg,awidth=500,aheight=700.pagespeed.ic.zwzdx2K24a.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/687686/?sc=c57" target="_blank">
                                                            <p>Rewritable Wires Could Mean No More Obsolete Circuitry
 ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="38.893311" latitude="-77.014647" author="Department of Energy, Office of Science" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'38.893311-77.014647')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_9,_BES-2017-12-r-lrg.jpg,awidth=500,aheight=700.pagespeed.ic.YmibVEVjrh.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/687690/?sc=c57" target="_blank">
                                                            <p>Filtering Water Better than Nature
 ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="42.4467049" latitude="-76.4830579" author="" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'42.4467049-76.4830579')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_9,_BES-2017-12-o-lrg.jpg,awidth=500,aheight=700.pagespeed.ic.mFVmoA57LY.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/687678/?sc=c57" target="_blank">
                                                            <p>Machine Learning Provides a Bridge to the Texture of the Quantum World
 ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="29.9450835" latitude="-90.1261013" author="" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'29.9450835-90.1261013')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_9,_BES-2017-12-p-lrg.jpg,awidth=500,aheight=700.pagespeed.ic.U06uQRSEJa.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/687682/?sc=c57" target="_blank">
                                                            <p>A Rare Quantum State Realized in a New Material
 ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="37.451688" latitude="-122.18385" author="SLAC National Accelerator Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'37.451688-122.18385')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_9,_bigdata.jpg,awidth=500,aheight=700.pagespeed.ic.EDpkVzlHNS.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/687675/?sc=c57" target="_blank">
                                                            <p>Q&A: Alan Heirich and Elliott Slaughter Take On SLAC's Big Data Challenges ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="35.9858908" latitude="-84.2805478" author="" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'35.9858908-84.2805478')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_9,_BES-2017-12-n-lrg.JPG,awidth=500,aheight=700.pagespeed.ic.84fBYu8XHt.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/687676/?sc=c57" target="_blank">
                                                            <p>Discovering Secrets of Superfluids
 ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="47.6508882" latitude="-122.3084023" author="" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'47.6508882-122.3084023')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_9,_BES-2017-12-m-lrg.jpg,awidth=500,aheight=700.pagespeed.ic.uYhwyE-gC3.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/687670/?sc=c57" target="_blank">
                                                            <p>An Exotic State of Matter Discovered in 2-D Material
 ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="41.676028" latitude="-87.98258" author="Argonne National Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'41.676028-87.98258')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_9,_Going-Organic-Hand900x600.jpg,awidth=500,aheight=700.pagespeed.ic.xKMCQKf59e.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/687668/?sc=c57" target="_blank">
                                                            <p>Going Organic State of Matter Discovered in 2-D Material
 ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="40.280531" latitude="-74.712018" author="Princeton Plasma Physics Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'40.280531-74.712018')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_8,_Topstoriescollage.jpg,awidth=500,aheight=700.pagespeed.ic.cSm78x-NoX.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/687590/?sc=c57" target="_blank">
                                                            <p>Ten Stories in 2017 You May Have Missed, Plus a Bonus ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="40.922326" latitude="-72.637078" author="Brookhaven National Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'40.922326-72.637078')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_8,_d4590417-720px.jpg,awidth=500,aheight=700.pagespeed.ic.RnqLHmG6zV.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/687604/?sc=c57" target="_blank">
                                                            <p>Surprising Result Shocks Scientists Studying Spin ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="29.681312" latitude="-82.353862" author="University of Florida Institute of Food and Agricultural Sciences" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'29.681312-82.353862')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_8,_Energysavings-2-forSM010818.jpg,awidth=500,aheight=700.pagespeed.ic.lpyNuD2BAh.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/687586/?sc=c57" target="_blank">
                                                            <p>UF Expert Gives Tips to Cut Your Energy Costs ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="42.731628" latitude="-73.66465" author="Rensselaer Polytechnic Institute (RPI)" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'42.731628-73.66465')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_5,_canstockphoto9139938.jpg,awidth=500,aheight=700.pagespeed.ic.Mox5ICHIQI.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/687568/?sc=c57" target="_blank">
                                                            <p>Developing a "Living Lab" To Study Energy-Efficient Logistics ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="37.866825" latitude="-122.253582" author="Lawrence Berkeley National Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'37.866825-122.253582')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_4,_biocrust_coronaarch_TSwenson.JPG,awidth=500,aheight=700.pagespeed.ic.MFOXR827H6.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/687511/?sc=c57" target="_blank">
                                                            <p>Real World Native Biocrusts: Microbial Metabolism  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="41.676028" latitude="-87.98258" author="Argonne National Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'41.676028-87.98258')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_4,_Decon-Feature-Firemen900x600.jpg,awidth=500,aheight=700.pagespeed.ic.YyhbXBTOu0.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/687477/?sc=c57" target="_blank">
                                                            <p>New Argonne Decontamination System Improves Safety and Eases Complexity ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="41.676028" latitude="-87.98258" author="Argonne National Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'41.676028-87.98258')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_3,_Top-40-Tree-Spiral900x500.jpg,awidth=500,aheight=700.pagespeed.ic.1pixyIj872.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/687451/?sc=c57" target="_blank">
                                                            <p>Reaching the Department of Energy's 'Top 40' ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="36.105971" latitude="-84.195796" author="Oak Ridge National Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'36.105971-84.195796')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_3,_BraundmeierA_0011.jpg,awidth=500,aheight=700.pagespeed.ic.nnuhh1YSs6.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/687411/?sc=c57" target="_blank">
                                                            <p>Story Tips From the Department of Energy's Oak Ridge National Laboratory, January 2018 ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="35.044339" latitude="-106.672872" author="Sandia National Laboratories" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'35.044339-106.672872')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_3,_Grid_oscillation_2.jpg,awidth=500,aheight=700.pagespeed.ic.kGWSx8XWOg.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/687398/?sc=c57" target="_blank">
                                                            <p>Pioneering Smart Grid Technology Solves Decades Old Problematic Power Grid Phenomenon ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="40.922326" latitude="-72.637078" author="Brookhaven National Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'40.922326-72.637078')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_3,_6a_doerk_d6851017-720px.jpg,awidth=500,aheight=700.pagespeed.ic.WmAYe6SYJ2.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/687382/?sc=c57" target="_blank">
                                                            <p>CFN Scientist Spotlight: Gregory Doerk Guides the Self-Assembly of Materials to Make Diverse Nanoscale Patterns ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="40.003681" latitude="-83.02148" author="Ohio State University" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'40.003681-83.02148')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_2,_ironoxideparticle.jpg,awidth=500,aheight=700.pagespeed.ic.v7opm7mqBU.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/687358/?sc=c57" target="_blank">
                                                            <p>A Fossil Fuel Technology That Doesn't Pollute ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="41.8383772" latitude="-88.3530747" author="" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'41.8383772-88.3530747')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_2,_HEP-2017-11-a-lrg.jpg,awidth=500,aheight=700.pagespeed.ic.Q9Ig2nH_pF.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/687355/?sc=c57" target="_blank">
                                                            <p>Studying Crowd Behavior at MINERvA
 ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="38.663951" latitude="-90.32348" author="Washington University in St. Louis" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'38.663951-90.32348')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_2,_shutterstock_761746732.jpg,awidth=500,aheight=700.pagespeed.ic.1pCnYkW2S-.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/687343/?sc=c57" target="_blank">
                                                            <p>Researchers Discover Higher Environmental Impact From Cookstove Emissions ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="35.863858" latitude="-106.295255" author="Los Alamos National Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'35.863858-106.295255')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_2,_double-pane-solar-windows.jpg,awidth=500,aheight=700.pagespeed.ic.sp48DM3YcO.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/687353/?sc=c57" target="_blank">
                                                            <p>Tweaking Quantum Dots Powers-Up Double-Pane Solar Windows ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="36.105971" latitude="-84.195796" author="Oak Ridge National Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'36.105971-84.195796')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2017,_12,_22,_Water_viscosity_ORNL_droplets.jpg,awidth=500,aheight=700.pagespeed.ic.W9XPd2MWt4.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/687234/?sc=c57" target="_blank">
                                                            <p>New Study Visualizes Motion of Water Molecules, Promises New Wave of Electronic Devices ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="35.863858" latitude="-106.295255" author="Los Alamos National Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'35.863858-106.295255')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2017,_12,_22,_39184043451_45238f9ef1_b2.20.17PM.jpg,awidth=500,aheight=700.pagespeed.ic.9yr-cEjwnN.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/687232/?sc=c57" target="_blank">
                                                            <p>From Inner to Outer Space, Los Alamos Science Goes Big in 2017 ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="38.99756" latitude="-76.92577" author="American Institute of Physics (AIP)" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'38.99756-76.92577')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2017,_12,_20,_JRSE016792Image-turbineCloseUp.jpg,awidth=500,aheight=700.pagespeed.ic.l7aKtUus1Q.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/687144/?sc=c57" target="_blank">
                                                            <p>Alaskan Microgrids Offer Energy Resilience and Independence ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                               
                                    </div>
                                    <!--end of area_slideshow -->
                                    <div id='info' class="infoarrowindicator" onclick="hideindicatorarrow();">
                                        <span class="infoarrowindicatorclose" onclick="hideindicatorarrow();">X</span>

                                    </div>
                                    <div id='info2' class="infoarrowindicator2" onclick="hideindicatorarrow();">
                                        <span class="infoarrowindicatorclose2" onclick="hideindicatorarrow();">X</span>

                                    </div>
                                    <div id='info3' class="infoarrowindicator3" onclick="hideindicatorarrow();">
                                        <span class="infoarrowindicatorclose3" onclick="hideindicatorarrow();">X</span>

                                    </div>
                                </div>

                                <div class="location_map">
                                    <style>#map{bottom:0;height:500px;position:relative;top:0;width:100%}position:relative{top:0;right:0;width:200px;bottom:0;overflow-x:auto;background:#fff;margin:0;padding:5px}#marker-list li{padding:5px;margin:0;list-style-type:none}#marker-list li:hover{background:#eee}.location_map{position:relative;width:100%}.legend label,.legend span{display:block;float:left;height:15px;width:20%;text-align:center;font-size:9px;color:gray}.graph li{list-style:none;display:inline-block}.graph ul{padding-left:0!important}</style>
                                    <div id='legend' style='display:none;'>
                                        <nav class='legend clearfix' style="width:350px">
                                            <div class="graph">
                                                <ul class="graph-ul1" style="padding-left:0;padding-bottom:7px">
                                                    <li><img src='http://www.newswise.com/legacy/ximage.php,qimage=,_doescience,_images,_blue-flag.png.pagespeed.ic.cAzZpW3Obd.png' alt='blue'/></li> 
                                                    <li>Office of Science Laboratories	</li> 
                                                </ul>

                                                <ul class="graph-ul2" style="padding-left:0;">
                                                    <li><img src='http://www.newswise.com/legacy/ximage.php,qimage=,_doescience,_images,_pink-flag.png.pagespeed.ic.fJWUtvRTv_.png' alt='pink'/></li>
                                                    <li> Office of Science Funding Recipient Institutions </li> 
                                                </ul>
                                            </div>
                                        </nav>
                                    </div>
                                    <div id='map'></div>
                                    <div id="marker-list"></div>
                                    <script>var southWest=L.latLng(23.16056330904831,-124.27734375),northEast=L.latLng(48.893615361480194,-60.64453125),bounds=L.latLngBounds(southWest,northEast);L.mapbox.accessToken='pk.eyJ1Ijoicml0ZXNoc2luZ2giLCJhIjoiY2lsM3BjY2Y5M3JvdHZ5bTN5NjUzc3ZmYSJ9.EmTQhGHlxaw8g4k7OX3Pmw';var map=L.mapbox.map('map','mapbox.streets',{minZoom:4});map.scrollWheelZoom.disable();map.fitBounds(bounds);map.legendControl.addLegend(document.getElementById('legend').innerHTML);var cordinate=document.getElementById('marker-list');var myLayer=L.mapbox.featureLayer();var mlayergroup=L.layerGroup().addLayer(myLayer).addTo(map);$tempx=0;var geoJson=[{type:'Feature',"geometry":{"type":"Point","coordinates":['-106.5341654','35.0552925']},"properties":{"description":'Sandia National Lab Albuequerque',"marker-color":"#1087bf","marker-size":"medium","marker-symbol":"embassy","title":''}},{type:'Feature',"geometry":{"type":"Point","coordinates":['-122.2020944','37.420114']},"properties":{"description":'SLAC National Accelerator Lab',"marker-color":"#1087bf","marker-size":"medium","marker-symbol":"embassy","title":''}},{type:'Feature',"geometry":{"type":"Point","coordinates":['-122.272747','37.8715926']},"properties":{"description":'Lawrence Berkeley National Lab',"marker-color":"#1087bf","marker-size":"medium","marker-symbol":"embassy","title":''}},{type:'Feature',"geometry":{"type":"Point","coordinates":['-121.7055697','37.6798263']},"properties":{"description":'Lawrence Livermore National Lab',"marker-color":"#1087bf","marker-size":"medium","marker-symbol":"embassy","title":''}},{type:'Feature',"geometry":{"type":"Point","coordinates":['-121.7504706','37.6796566']},"properties":{"description":'Sandia National Lab Livermore',"marker-color":"#1087bf","marker-size":"medium","marker-symbol":"embassy","title":''}},{type:'Feature',"geometry":{"type":"Point","coordinates":['-123.120777','44.620188']},"properties":{"description":'National Energy Technology Laboratory Albany',"marker-color":"#1087bf","marker-size":"medium","marker-symbol":"embassy","title":''}},{type:'Feature',"geometry":{"type":"Point","coordinates":['-79.977682','40.300521']},"properties":{"description":'National Energy Technology Laboratory Pittsburgh',"marker-color":"#1087bf","marker-size":"medium","marker-symbol":"embassy","title":''}},{type:'Feature',"geometry":{"type":"Point","coordinates":['-79.977347','39.67234']},"properties":{"description":'National Energy Technology Laboratory Morgantown',"marker-color":"#1087bf","marker-size":"medium","marker-symbol":"embassy","title":''}},{type:'Feature',"geometry":{"type":"Point","coordinates":['-119.2792296','46.3451946']},"properties":{"description":'Pacific Northwest National Lab',"marker-color":"#1087bf","marker-size":"medium","marker-symbol":"embassy","title":''}},{type:'Feature',"geometry":{"type":"Point","coordinates":['-112.046184','43.519585']},"properties":{"description":'Idaho National Lab',"marker-color":"#1087bf","marker-size":"medium","marker-symbol":"embassy","title":''}},{type:'Feature',"geometry":{"type":"Point","coordinates":['-106.3069722','35.8880796']},"properties":{"description":'Los Alamos National Lab',"marker-color":"#1087bf","marker-size":"medium","marker-symbol":"embassy","title":''}},{type:'Feature',"geometry":{"type":"Point","coordinates":['-105.1685277','39.7408399']},"properties":{"description":'National Renewable Energy Lab',"marker-color":"#1087bf","marker-size":"medium","marker-symbol":"embassy","title":''}},{type:'Feature',"geometry":{"type":"Point","coordinates":['-93.62','42.034722']},"properties":{"description":'Ames Lab',"marker-color":"#1087bf","marker-size":"medium","marker-symbol":"embassy","title":''}},{type:'Feature',"geometry":{"type":"Point","coordinates":['-87.958031','41.7133706']},"properties":{"description":'Argonne National Lab',"marker-color":"#1087bf","marker-size":"medium","marker-symbol":"embassy","title":''}},{type:'Feature',"geometry":{"type":"Point","coordinates":['-89.3985283','40.6331249']},"properties":{"description":'Fermi National Accelerator Lab',"marker-color":"#1087bf","marker-size":"medium","marker-symbol":"embassy","title":''}},{type:'Feature',"geometry":{"type":"Point","coordinates":['-84.2696449','36.0103561']},"properties":{"description":'Oak Ridge National Lab',"marker-color":"#1087bf","marker-size":"medium","marker-symbol":"embassy","title":''}},{type:'Feature',"geometry":{"type":"Point","coordinates":['-81.7195533','33.5604168']},"properties":{"description":'Savannah River National Lab',"marker-color":"#1087bf","marker-size":"medium","marker-symbol":"embassy","title":''}},{type:'Feature',"geometry":{"type":"Point","coordinates":['-72.872057','40.873346']},"properties":{"description":'Brookhaven National Lab',"marker-color":"#1087bf","marker-size":"medium","marker-symbol":"embassy","title":''}},];myLayer.setGeoJSON(geoJson);map.fitBounds(bounds);</script>

                                </div>
                                <div id="research_box"> 
                                    <!-- Nav tabs -->
                                    <ul class="nav nav-tabs" role="tablist">
                                                                                <li class="active" id="search"><a href="#research_tab" role="tab" id="research" data-toggle="tab">Research</a></li>
                                        <li class=""><a href="#events_tab" role="tab" id="event" data-toggle="tab">Events &amp; Announcements</a></li>
                                        <li class=""><a href="#professional_tab" role="tab" id="indepth" data-toggle="tab">Indepth</a></li>
                                    </ul>
                                    <!-- Tab panes -->
                                    <div class="tab-content">
                                        <div class="tab-pane active" id="research_tab">	
                                            <div id="content1">
                                                
<form action="#search" method="POST" class="wide-form lookup form-content" id="search-sorts">
    <ul>
        <li><div class="filter_header"><h4>Filters</h4></div></li>
        <li class="floatthisli">
        <div class="field-data">
            <label>Select a date range</label>
            <input class="m-b-0" type="text" name="search[date_range]" id="rangeDatepicker" placeholder="Select Date"/>
        </div>
        <div class="field-data">		
            <label>Institution</label>
            <input type="text" id="search-institution-autocomplete" name="search[institution_name]" placeholder="Select Institution"/> 
        </div>            
            <input type="hidden" name="searchType" id="search_type" value="research"/>
        <div class="field-data">		
                <label for="sortby" style="width: 95px;">Sort by</label>
                <select class="filter-select" name="search[sort]" id="sortby">
                    <option value="date desc">Date: Descending</options><option value="date">Date: Ascending</options><option value="institution">Institution Name</options><option value="institution desc">Institution Name: Descending</options>                </select>
            </div>
            <div class="field-data selection-input">
                <label>&nbsp;</label>
                <button class="btn-filter text-uppercase" id="" type="submit" value="">Apply Filters</button>
                <a href="/doescience" class="clear-filter">&times; Clear Filters</a>
            </div>
        </li>
    </ul>
</form>



<script>$('document').ready(function(){$('#clear').click(function(){$('#rangeDatepicker,#search-institution-autocomplete,#storytypeselect').val('');$('#sortby').val('date desc');});institutionAutocomplete("#search-institution-autocomplete","#user-institution-id");});function institutionAutocomplete(textfield,hiddenfield){$(textfield).autocomplete({source:function(request,response){$.getJSON("/institutions/autocomplete-billing-list?q="+request.term,function(data){response($.map(data.slice(0,9),function(row){return{data:row,value:row.name,result:row.name}}));});},minChars:1,maxShowItems:5,matchCase:false,selectFirst:false,autoFill:true,});}$(function(){$('#rangeDatepicker').datepick({rangeSelect:true,monthsToShow:2,dateFormat:'mm/dd/yyyy',showTrigger:'#calImg',});});</script>		 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/688104/?sc=c57">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_17,_lithium-sulfur-illustration-LBNL.jpg,awidth=160,aheight=110.pagespeed.ic.L2CUS-d92N.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/688104/?sc=c57">Coupling Experiments to Theory to Build a Better Battery </a></h4>
				<p>A Berkeley Lab-led team of researchers has reported that a new lithium-sulfur battery component allows a doubling in capacity compared to a conventional lithium-sulfur battery, even after more than 100 charge cycles.</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/688058/?sc=c57">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_17,_BER-2018-01-b-lrg.jpg,awidth=160,aheight=110.pagespeed.ic.YHmt5yReP5.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/688058/?sc=c57">DRIFTing to Fast, Precise Data </a></h4>
				<p>Non-destructive technique identifies key variations in Alaskan soils, quickly providing insights into carbon levels.</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/688072/?sc=c57">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_17,_mars_image_1.jpg,awidth=160,aheight=110.pagespeed.ic.izrsOSNyQH.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/688072/?sc=c57">A Shortcut to Modeling Sickle Cell Disease</a></h4>
				<p>Using Oak Ridge National Laboratory's Titan supercomputer, a team led by Brown University's George Karniadakis devised a multiscale model of sickle cell disease that captures what happens inside a red blood cell affected by the disease.</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/688015/?sc=c57">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_16,_BER-2018-01-a-lrg.jpg,awidth=160,aheight=110.pagespeed.ic.8WQDk8lQbl.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/688015/?sc=c57">Remotely Predicting Leaf Age in Tropical Forests</a></h4>
				<p>New approach offers data across species, sites, and canopies, providing insights into carbon uptake by forests.</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/687990/?sc=c57">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_16,_ThinkstockPhotos-621588062.jpg,awidth=160,aheight=110.pagespeed.ic.EjySyjfgq-.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/687990/?sc=c57">Conservation Mind Game</a></h4>
				<p>A new study led by Kathryn Caldwell, an assistant professor of psychology at Ithaca College, demonstrates that homeowners can be encouraged to make changes to their energy use with a simple education plan and some helpful tricks from the world of social psychology.</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/687918/?sc=c57">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_12,_chirality-left-crop.jpg,awidth=160,aheight=110.pagespeed.ic.wCJK0RqBO4.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/687918/?sc=c57">X-Rays Reveal 'Handedness' in Swirling Electric Vortices</a></h4>
				<p>Scientists used spiraling X-rays at Berkeley Lab to observe, for the first time, a property that gives left- or right-handedness to swirling electric patterns - dubbed polar vortices - in a layered material called a superlattice.</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/687623/?sc=c57">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_8,_NeutronScattering-SixPanel900x601.png,awidth=160,aheight=110.pagespeed.ic.khSDuzfBTn.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/687623/?sc=c57">Breaking Bad Metals with Neutrons</a></h4>
				<p>By combining the latest developments in neutron scattering and theory, researchers are close to predicting phenomena like superconductivity and magnetism in strongly correlated electron systems. It is likely that the next advances in superconductivity and magnetism will come from such systems, but they might also be used in completely new ways such as quantum computing.</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/687793/?sc=c57">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_10,_RAvENNAreleasepic.png,awidth=160,aheight=110.pagespeed.ic.NEahJrjS0u.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/687793/?sc=c57">ORNL Researchers Use Titan to Accelerate Design, Training of Deep Learning Networks</a></h4>
				<p>For deep learning to be effective, existing neural networks to be modified, or novel networks designed and then &quot;trained&quot; so that they know precisely what to look for and can produce valid results. This is a time-consuming and difficult task, but one that a team of ORNL researchers recently demonstrated can be dramatically expedited with a capable computing system.</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/687790/?sc=c57">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_10,_StellarstreamsimagelabeledV2.jpg,awidth=160,aheight=110.pagespeed.ic.fIwF3W_1DF.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/687790/?sc=c57">Dark Energy Survey Publicly Releases First Three Years of Data</a></h4>
				<p>At a special session held during the American Astronomical Society meeting in Washington, D.C., scientists on the Dark Energy Survey (DES) announced today the public release of their first three years of data. This first major release of data from the Survey includes information on about 400 million astronomical objects, including distant galaxies billions of light-years away as well as stars in our own galaxy.</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/687721/?sc=c57">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_9,_asteroids-crop.jpg,awidth=160,aheight=110.pagespeed.ic.eWFr2bu92J.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/687721/?sc=c57">Ingredients for Life Revealed in Meteorites That Fell to Earth</a></h4>
				<p>A detailed study of blue salt crystals found in two meteorites that crashed to Earth - which included X-ray experiments at Berkeley Lab - found that they contain both liquid water and a mix of complex organic compounds including hydrocarbons and amino acids.</p>
			</div>
        </div>
		                                            </div>
                                            <br/>  
                                                                                            <div id="view_all_feeds1" class="view_all_feeds"><a href="research.php" target="_blank"><button class="btn btn-subscrib">View More</button></a></div>     
                                                                                    </div> 
                                        <div class="tab-pane " id="events_tab">
                                            <div id="content2">	
                                                
<form action="#search" method="POST" class="wide-form lookup form-content" id="search-sorts">
    <ul>
        <li><div class="filter_header"><h4>Filters</h4></div></li>
        <li class="floatthisli">
        <div class="field-data">
            <label>Select a date range</label>
            <input class="m-b-0" type="text" name="search[date_range]" id="rangeDatepicker1" placeholder="Select Date"/>
		</div>
		<div class="field-data">
            <label>Institution</label>
            <input type="text" id="search-institution-autocomplete1" name="search[institution_name]" placeholder="Select Institution"/> 
		</div>            
            <input type="hidden" name="searchType" id="search_type" value="event"/>
		<div class="field-data">

                <label for="sortby" style="width: 95px;">Sort by</label>
                <select class="filter-select" name="search[sort]" id="sortby">
                    <option value="date desc">Date: Descending</options><option value="date">Date: Ascending</options><option value="institution">Institution Name</options><option value="institution desc">Institution Name: Descending</options>                </select>
            </div>
            <div class="field-data selection-input">
                <label>&nbsp;</label>
                <button class="btn-filter text-uppercase" id="" type="submit" value="">Apply Filters</button>
                <a href="/doescience" class="clear-filter">&times; Clear Filters</a>
            </div>
        </li>
    </ul>
</form>


<script>$('document').ready(function(){$('#clear').click(function(){$('#rangeDatepicker1,#search-institution-autocomplete1,#storytypeselect').val('');$('#sortby').val('date desc');});institutionAutocomplete("#search-institution-autocomplete1","#user-institution-id");});function institutionAutocomplete(textfield,hiddenfield){$(textfield).autocomplete({source:function(request,response){$.getJSON("/institutions/autocomplete-billing-list?q="+request.term,function(data){response($.map(data.slice(0,9),function(row){return{data:row,value:row.name,result:row.name}}));});},minChars:1,maxShowItems:5,matchCase:false,selectFirst:false,autoFill:true,});}$(function(){$('#rangeDatepicker1').datepick({rangeSelect:true,monthsToShow:2,dateFormat:'mm/dd/yyyy',showTrigger:'#calImg',});});</script>
		 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/688014/?sc=c57">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_16,_stoerzinger.jpg,awidth=160,aheight=110.pagespeed.ic.9LrDsUJ_ez.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/688014/?sc=c57">Kelsey Stoerzinger Earns Young Investigator Lectureship</a></h4>
				<p>Kelsey Stoerzinger, Pauling Fellow at Pacific Northwest National Laboratory, is one of the 2018 Caltech Young Investigator Lecturers in Engineering and Applied Physics. </p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/687956/?sc=c57">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_institutions,_logos,_NDSU-logo.jpg,awidth=160,aheight=110.pagespeed.ic.ge_vHMrJmu.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/687956/?sc=c57">North Dakota State University Joins Two National Distributed Computing Groups</a></h4>
				<p>The NDSU Center for Computationally Assisted Science and Technology (CCAST) joins OSG (Open Science Grid) and XSEDE (Extreme Science and Engineering Discovery Environment).</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/687854/?sc=c57">
									<img class="media-object" src="/legacy/image.php,qimage=,_images,_institutions,_logos,_lab_logo_blue_rgb_.gif,awidth=160,aheight=110.pagespeed.ce.XH5izEFizj.gif" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/687854/?sc=c57">DOE Announces Funding for New HPC4Manufacturing Industry Projects</a></h4>
				<p>The Department of Energy's Advanced Manufacturing Office (AMO) today announced the funding of $1.87 million for seven new industry projects under an ongoing initiative designed to utilize DOE's high-performance computing (HPC) resources and expertise to advance U.S. manufacturing and clean energy technologies.</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/687853/?sc=c57">
									<img class="media-object" src="/legacy/image.php,qimage=,_images,_institutions,_logos,_lab_logo_blue_rgb_.gif,awidth=160,aheight=110.pagespeed.ce.XH5izEFizj.gif" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/687853/?sc=c57">DOE Announces First Awardees for New HPC4Materials for Severe Environments Program</a></h4>
				<p>The Department of Energy's Office of Fossil Energy (FE) today announced the funding of $450,000 for the first two private-public partnerships under a brand-new initiative aimed at discovering, designing and scaling up production of novel materials for severe environments.</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/687871/?sc=c57">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_11,_Amine_Streets900wide.jpg,awidth=160,aheight=110.pagespeed.ic.l50N5K9i0N.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/687871/?sc=c57">Two Argonne Scientists Recognized for a Decade of Breakthroughs</a></h4>
				<p>Two scientists with the U.S. Department of Energy's (DOE) Argonne National Laboratory have been named to the Web of Science's Highly Cited List of 2017, ranking in the top 1 percent of their peers by citations and subject area. Materials Scientist Khalil Amine and Energy and Environmental Policy Scientist David Streets say they are thrilled to see their work -- and the laboratory -- recognized in such a way.</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/687815/?sc=c57">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_10,_Perry_Release-ALCF-Group900.jpg,awidth=160,aheight=110.pagespeed.ic.M8WQ3SznV5.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/687815/?sc=c57">Argonne Welcomes Department of Energy Secretary Perry</a></h4>
				<p>U.S. Department of Energy Secretary Rick Perry visited Argonne National Laboratory yesterday, getting a first-hand view of the multifaceted and interdisciplinary research program laboratory of the Department. </p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/687548/?sc=c57">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_5,_Quintana200x200.jpg,awidth=160,aheight=110.pagespeed.ic.lIMBipObpM.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/687548/?sc=c57">Argonne names John Quintana Deputy Laboratory Director for Operations and COO</a></h4>
				<p>John Quintana has been named Deputy Laboratory Director for Operations and Chief Operations Officer (COO) of the U.S. Department of Energy's (DOE) Argonne National Laboratory.</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/687107/?sc=c57">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_12,_19,_E_Hero.jpg,awidth=160,aheight=110.pagespeed.ic.XelRMiJcx8.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/687107/?sc=c57">Developing Next-Generation Sensing Technologies </a></h4>
				<p>Recently, the Advanced Research Projects Agency-Energy (ARPA-E) announced $20 million in funding for 15 projects that will develop a new class of sensor systems to enable significant energy savings via reduced demand for heating and cooling in residential and commercial buildings.</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/686998/?sc=c57">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_12,_18,_JianSun2016-b.jpg,awidth=160,aheight=110.pagespeed.ic.KSeACws4_B.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/686998/?sc=c57">Supporting the Development of Offshore Wind Power Plants </a></h4>
				<p>Offshore wind is becoming a reality in the United States, especially in the northeast states. To support this development, the Center for Future Energy System (CFES) at Rensselaer Polytechnic Institute will present a webinar titled &quot;Turbine and Transmission System Technologies for Offshore Wind (OSW) Power Plants.&quot; The program will be held on Wednesday, Dec. 20, from 2 to 4 p.m. Advance registration is required. </p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/686864/?sc=c57">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_12,_14,_filmpreservation.jpg,awidth=160,aheight=110.pagespeed.ic.-is64QnM6S.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/686864/?sc=c57">LLNL Releases Newly Declassified Nuclear Test Videos</a></h4>
				<p>Researchers at Lawrence Livermore National Laboratory (LLNL) released 62 newly declassified videos today of atmospheric nuclear tests films that have never before been seen by the public. </p>
			</div>
        </div>
		                                            </div>
                                            <br/>
                                                                                            <div id="view_all_feeds2" class="view_all_feeds"><a href="events.php" target="_blank"><button class="btn btn-subscrib">View More</button></a></div>
                                                                                    </div>
                                        <div class="tab-pane " id="professional_tab">
                                            <div id="content3">	  
                                                
<form action="#search" method="POST" class="wide-form lookup form-content" id="search-sorts">
    <ul>
        <li><div class="filter_header"><h4>Filters</h4></div></li>
        <li class="floatthisli">
        <div class="field-data">
            <label>Select a date range</label>
            <input class="m-b-0" type="text" name="search[date_range]" id="rangeDatepicker2" placeholder="Select Date"/>
		</div>
		<div class="field-data">
            <label>Institution</label>
            <input type="text" id="search-institution-autocomplete2" name="search[institution_name]" placeholder="Select Institution"/> 
            <input type="hidden" name="searchType" id="search_type" value="indepth"/>
        </div>
		<div class="field-data">
                <label for="sortby" style="width: 95px;">Sort by</label>
                <select class="filter-select" name="search[sort]" id="sortby">
                    <option value="date desc">Date: Descending</options><option value="date">Date: Ascending</options><option value="institution">Institution Name</options><option value="institution desc">Institution Name: Descending</options>                </select>
            </div>
            <div class="field-data selection-input">
                <label>&nbsp;</label>
                <button class="btn-filter text-uppercase" id="" type="submit" value="">Apply Filters</button>
                <a href="/doescience" class="clear-filter">&times; Clear Filters</a>
            </div>
        </li>
    </ul>
</form>


<script>$('document').ready(function(){$('#clear').click(function(){$('#rangeDatepicker2,#search-institution-autocomplete2,#storytypeselect').val('');$('#sortby').val('date desc');});institutionAutocomplete("#search-institution-autocomplete2","#user-institution-id");});function institutionAutocomplete(textfield,hiddenfield){$(textfield).autocomplete({source:function(request,response){$.getJSON("/institutions/autocomplete-billing-list?q="+request.term,function(data){response($.map(data.slice(0,9),function(row){return{data:row,value:row.name,result:row.name}}));});},minChars:1,maxShowItems:5,matchCase:false,selectFirst:false,autoFill:true,});}$(function(){$('#rangeDatepicker2').datepick({rangeSelect:true,monthsToShow:2,dateFormat:'mm/dd/yyyy',showTrigger:'#calImg',});});</script>

		 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/688080/?sc=c6417">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_17,_BER-2018-01-d-lrg.jpg,awidth=160,aheight=110.pagespeed.ic.J1yeEDDJRm.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/688080/?sc=c6417">Exploring Past, Present, and Future Water Availability Regionally, Globally</a></h4>
				<p>New open-source software simulates river and runoff resources.
</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/688077/?sc=c6417">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_17,_BER-2018-01-c-lrg.jpg,awidth=160,aheight=110.pagespeed.ic.ipgJuoOehl.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/688077/?sc=c6417">Arctic Photosynthetic Capacity and Carbon Dioxide Assimilation Underestimated by Terrestrial Biosphere Models
</a></h4>
				<p>New measurements offer data vital to projecting plant response to environmental changes.
</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/688058/?sc=c6417">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_17,_BER-2018-01-b-lrg.jpg,awidth=160,aheight=110.pagespeed.ic.YHmt5yReP5.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/688058/?sc=c6417">DRIFTing to Fast, Precise Data </a></h4>
				<p>Non-destructive technique identifies key variations in Alaskan soils, quickly providing insights into carbon levels.</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/688090/?sc=c6417">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_17,_FES-2018-01-a-lrg.jpg,awidth=160,aheight=110.pagespeed.ic.2hnabhHnIk.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/688090/?sc=c6417">Superconducting Tokamaks Are Standing Tall
</a></h4>
				<p>Plasma physicists significantly improve the vertical stability of a Korean fusion device.
</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/688089/?sc=c6417">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_17,_BES-2018-01-a-lrg.jpg,awidth=160,aheight=110.pagespeed.ic.OYl6lx3ew1.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/688089/?sc=c6417">Graphene Flexes Its Muscle
</a></h4>
				<p>Crumpling reduces rigidity in an otherwise stiff material, making it less prone to catastrophic failure.
</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/688015/?sc=c6417">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_16,_BER-2018-01-a-lrg.jpg,awidth=160,aheight=110.pagespeed.ic.8WQDk8lQbl.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/688015/?sc=c6417">Remotely Predicting Leaf Age in Tropical Forests</a></h4>
				<p>New approach offers data across species, sites, and canopies, providing insights into carbon uptake by forests.</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/687700/?sc=c6417">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_9,_BES-2017-12-s-lrg.jpg,awidth=160,aheight=110.pagespeed.ic.Evx_Udh5rd.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/687700/?sc=c6417">What's the Noise Eating Quantum Bits?
</a></h4>
				<p>The magnetic noise caused by adsorbed oxygen molecules is &quot;eating at&quot; the phase stability of quantum bits, mitigating the noise is vital for future quantum computers.
</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/687686/?sc=c6417">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_9,_BES-2017-12-q-lrg.jpg,awidth=160,aheight=110.pagespeed.ic.D572IQAy8X.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/687686/?sc=c6417">Rewritable Wires Could Mean No More Obsolete Circuitry
</a></h4>
				<p>An electric field switches the conductivity on and off in atomic-scale channels, which could allow for upgrades at will.
</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/687690/?sc=c6417">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_9,_BES-2017-12-r-lrg.jpg,awidth=160,aheight=110.pagespeed.ic.KzrVtKylG2.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/687690/?sc=c6417">Filtering Water Better than Nature
</a></h4>
				<p>Water passes through human-made straws faster than the &quot;gold standard&quot; protein, allowing us to filter seawater.
</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/687678/?sc=c6417">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_9,_BES-2017-12-o-lrg.jpg,awidth=160,aheight=110.pagespeed.ic.r3EZ4Z5zfY.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/687678/?sc=c6417">Machine Learning Provides a Bridge to the Texture of the Quantum World
</a></h4>
				<p>Machine learning and neural networks are the foundation of artificial intelligence and image recognition, but now they offer a bridge to see and recognize exotic insulating phases in quantum materials.
</p>
			</div>
        </div>
		                                            </div>
                                            <br/>
                                                                                            <div id="view_all_feeds3" class="view_all_feeds"><a href="professional.php" target="_blank"><button class="btn btn-subscrib">View More</button></a></div>
                                                                                    </div>
                                    </div>
                                </div>
                                <div class="social_container"> 
                                    <!--start social_container -->
                                    <div class="follower-twitter">
                                        <div class="follower-title">
                                            <span>Follow Us</span><img src="images/25x25xicon-twitter.png.pagespeed.ic.je6zA33yXo.png" height="25" width="25"/>
                                        </div>
                                        <div class="follower-action">
                                            <a href="https://twitter.com/newswise"><img src="images/95xNxfollow-btn.png.pagespeed.ic.VhSh00HFvx.png" height="auto" width="95"/></a>
                                        </div>
                                    </div>
                                    <script async src="https://d36hc0p18k1aoc.cloudfront.net/public/js/modules/tintembed.js"></script><div class="tintup" data-id="testingabctest" data-columns="" data-infinitescroll="false" data-clickformore="true" style="height:600px;width:100%;"><a href="http://www.tintup.com/blog/the-best-instagram-wall-display" style="width:118px;height:31px;background-image:url(//d33w9bm0n1egwm.cloudfront.net/assets/logos/poweredbytintsmall.png);position:absolute;bottom:10px;right:20px;text-indent:-9999px;z-index:9">instagram wall for events</a></div>
                                    <!--end of social_container --> 
                                </div>
                                <div id="science_box" class="science-box"> 
                                    <!--start science_box -->
                                    <div class="science-box-spotlight-header">
                                        <div class="spot-title">
                                            <h4>Spotlight</h4>
                                        </div>
                                    </div>
                                    <!-- Tab panes -->
                                    <div class="tab-content">
                                        <div class="tab-pane active" id="science_cult">
                                            <div class="">
                                                <!-- the input fields that will hold the variables we will use -->
                                                <input type='hidden' id='current_page'/>
                                                <input type='hidden' id='show_per_page'/>
                                                <div id="content4">	  			
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/688053/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_17,_AdamNadel.jpeg,awidth=160,aheight=110.pagespeed.ic.z_QJjjhiCN.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Wednesday January 17, 2018, 12:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/688053/?sc=c57">Photographer Adam Nadel Selected as Fermilab's New Artist-in-Residence for 2018</a></h4>
                                                                    <p>Fermi National Accelerator Laboratory (Fermilab)</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/688054/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_17,_hour-of-code.jpg,awidth=160,aheight=110.pagespeed.ic.kG9TBzrKWv.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Wednesday January 17, 2018, 12:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/688054/?sc=c57">Fermilab Computing Partners with Argonne, Local Schools for Hour of Code</a></h4>
                                                                    <p>Fermi National Accelerator Laboratory (Fermilab)</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/687165/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_12,_20,_2016_1116_SSRL_mars_meteorite-037-87.jpg,awidth=160,aheight=110.pagespeed.ic.8ZR9robrB-.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Wednesday December 20, 2017, 01:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/687165/?sc=c57">Q&A: Sam Webb Teaches X-Ray Science from a Remote Classroom</a></h4>
                                                                    <p>SLAC National Accelerator Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/687010/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_12,_18,_image006.jpg,awidth=160,aheight=110.pagespeed.ic.L10R3gfY3k.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Monday December 18, 2017, 01:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/687010/?sc=c57">The Future of Today's Electric Power Systems </a></h4>
                                                                    <p>Rensselaer Polytechnic Institute (RPI)</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/686998/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_12,_18,_JianSun2016-b.jpg,awidth=160,aheight=110.pagespeed.ic.KSeACws4_B.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Monday December 18, 2017, 12:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/686998/?sc=c57">Supporting the Development of Offshore Wind Power Plants </a></h4>
                                                                    <p>Rensselaer Polytechnic Institute (RPI)</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/682162/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_10,_3,_TAVIS_REED_900xWide_010217.jpg,awidth=160,aheight=110.pagespeed.ic.b6QVCY5ZQf.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Tuesday October 03, 2017, 01:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/682162/?sc=c57">Stairway to Science</a></h4>
                                                                    <p>Argonne National Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/681941/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_09,_28,_AfterSchoolMatters_Fig1_900p.jpg,awidth=160,aheight=110.pagespeed.ic.jNku3B4ama.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Thursday September 28, 2017, 12:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/681941/?sc=c57">After-School Energy Rush</a></h4>
                                                                    <p>Argonne National Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/681919/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_09,_28,_1_D6380817.jpg,awidth=160,aheight=110.pagespeed.ic.AEPAr4LBNB.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Thursday September 28, 2017, 10:05 AM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/681919/?sc=c57">Bringing Diversity Into Computational Science Through Student Outreach</a></h4>
                                                                    <p>Brookhaven National Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/681587/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_09,_21,_37207755511_6b3a539c94_hcopy.jpg,awidth=160,aheight=110.pagespeed.ic.PsLWoAYssU.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Thursday September 21, 2017, 03:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/681587/?sc=c57">From Science to Finance: SLAC Summer Interns Forge New Paths in STEM</a></h4>
                                                                    <p>SLAC National Accelerator Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/680724/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_09,_7,_SSI-group.jpg,awidth=160,aheight=110.pagespeed.ic.xnS5Iz7S9R.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Thursday September 07, 2017, 02:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/680724/?sc=c57">Students Discuss 'Cosmic Opportunities' at 45th Annual SLAC Summer Institute</a></h4>
                                                                    <p>SLAC National Accelerator Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/680402/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_08,_31,_20170816_smartEnergy07_jwc.jpg,awidth=160,aheight=110.pagespeed.ic.b8Vd-uJHFD.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Thursday August 31, 2017, 05:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/680402/?sc=c57">Binghamton University Opens $70 Million Smart Energy Building
</a></h4>
                                                                    <p>Binghamton University, State University of New York</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/679993/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_08,_23,_HS_Coding_Camp_Desk_900px.jpg,awidth=160,aheight=110.pagespeed.ic.jFn9dMJefU.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Wednesday August 23, 2017, 05:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/679993/?sc=c57">Widening Horizons for High Schoolers with Code</a></h4>
                                                                    <p>Argonne National Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/675087/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_05,_20,_IMG_2640.JPG,awidth=160,aheight=110.pagespeed.ic.ZFW2y3TwcO.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Saturday May 20, 2017, 12:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/675087/?sc=c57">Rensselaer Polytechnic Institute Graduates Urged to Embrace Change at 211th Commencement</a></h4>
                                                                    <p>Rensselaer Polytechnic Institute (RPI)</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/674922/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_05,_17,_Colloquy800x600.jpg,awidth=160,aheight=110.pagespeed.ic.FfS0JGROIf.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Wednesday May 17, 2017, 11:05 AM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/674922/?sc=c57">Rensselaer Polytechnic Institute President's Commencement Colloquy to Address "Criticality, Incisiveness, Creativity" </a></h4>
                                                                    <p>Rensselaer Polytechnic Institute (RPI)</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/674727/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_05,_15,_UTDoctoralProgram.JPG,awidth=160,aheight=110.pagespeed.ic.UGGnYeCYCk.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Monday May 15, 2017, 01:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/674727/?sc=c57">ORNL, University of Tennessee Launch New Doctoral Program in Data Science</a></h4>
                                                                    <p>Oak Ridge National Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/672640/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_04,_7,_JK.NSB.2017.Van.Nuys.Team..png,awidth=160,aheight=110.pagespeed.ic.uI9QO9CwFc.png" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Friday April 07, 2017, 11:05 AM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/672640/?sc=c57">Champions in Science: Profile of Jonathan Kirzner </a></h4>
                                                                    <p>Department of Energy, Office of Science</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/672516/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_04,_5,_HS_CDC2017_Jocelyn_900px.jpg,awidth=160,aheight=110.pagespeed.ic.AgTNuVx4aY.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Wednesday April 05, 2017, 12:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/672516/?sc=c57">High-Schooler Solves College-Level Security Puzzle From Argonne, Sparks Interest in Career</a></h4>
                                                                    <p>Argonne National Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/671956/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_03,_28,_Jacobi_Jenica.NSB.2017.Profile.1993.jpg,awidth=160,aheight=110.pagespeed.ic.hZo7kkkcPh.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Tuesday March 28, 2017, 12:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/671956/?sc=c57">Champions in Science: Profile of Jenica Jacobi </a></h4>
                                                                    <p>Department of Energy, Office of Science</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/671795/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_institutions,_logos,_BNL_Logo_Small.png,awidth=160,aheight=110.pagespeed.ic._IsWc0efor.png" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Friday March 24, 2017, 10:40 AM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/671795/?sc=c57">Great Neck South High School Wins Regional Science Bowl at Brookhaven Lab</a></h4>
                                                                    <p>Brookhaven National Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/669503/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_02,_14,_Science_Bowl_History_1988_900px.jpg,awidth=160,aheight=110.pagespeed.ic.T-AEUoQB5j.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Wednesday February 15, 2017, 04:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/669503/?sc=c57">Middle Schoolers Test Their Knowledge at Science Bowl Competition</a></h4>
                                                                    <p>Argonne National Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/668428/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_01,_27,_Periodictable_large.png,awidth=160,aheight=110.pagespeed.ic.U2lr1h7THY.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Friday January 27, 2017, 04:00 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/668428/?sc=c57">Haslam Visits ORNL to Highlight State's Role in Discovering Tennessine</a></h4>
                                                                    <p>Oak Ridge National Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/664428/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2016,_11,_8,_Seibert.jpeg,awidth=160,aheight=110.pagespeed.ic.8uso-ng-8b.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Tuesday November 08, 2016, 12:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/664428/?sc=c57">Internship Program Helps Foster Development of Future Nuclear Scientists</a></h4>
                                                                    <p>Oak Ridge National Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/653596/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2016,_05,_13,_HallD_MG_1943.jpg,awidth=160,aheight=110.pagespeed.ic.06fwSrGl4a.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Friday May 13, 2016, 04:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/653596/?sc=c57">More Than 12,000 Explore Jefferson Lab During April 30 Open House</a></h4>
                                                                    <p>Thomas Jefferson National Accelerator Facility</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/652322/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_institutions,_logos,_Logo_AL_Tag_DOEVert4.jpg,awidth=160,aheight=110.pagespeed.ic.Xf1Wdvl_9a.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Monday April 25, 2016, 05:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/652322/?sc=c57">Giving Back to National Science Bowl</a></h4>
                                                                    <p>Ames Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/650485/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2016,_03,_25,_WBofficepicLG.jpg,awidth=160,aheight=110.pagespeed.ic.ORoVHK9xGl.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Friday March 25, 2016, 12:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/650485/?sc=c57">NMSU Undergrad Tackles 3D Particle Scattering Animations After Receiving JSA Research Assistantship</a></h4>
                                                                    <p>Thomas Jefferson National Accelerator Facility</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/647184/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2016,_02,_2,_Shannonheadshot.jpg,awidth=160,aheight=110.pagespeed.ic.ar_9knmX3G.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Tuesday February 02, 2016, 10:05 AM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/647184/?sc=c57">Shannon Greco: A Self-Described "STEM Education Zealot" </a></h4>
                                                                    <p>Princeton Plasma Physics Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/643356/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2015,_11,_17,_Karl-300.jpg,awidth=160,aheight=110.pagespeed.ic.aIbVw924LT.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Monday November 16, 2015, 04:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/643356/?sc=c57">Rare Earths for Life: An 85th Birthday Visit with Mr. Rare Earth</a></h4>
                                                                    <p>Ames Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/641723/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2015,_10,_20,_D5410915.jpg,awidth=160,aheight=110.pagespeed.ic.XqYcEEyrA8.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Tuesday October 20, 2015, 01:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/641723/?sc=c57">Meet Robert Palomino: 'Give Everything a Shot!'</a></h4>
                                                                    <p>Brookhaven National Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/616790/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2014,_04,_21,_USolarPanel04_1.jpg,awidth=160,aheight=110.pagespeed.ic.T8HziCxK-f.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Tuesday April 22, 2014, 11:30 AM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/616790/?sc=c57">University of Utah Makes Solar Accessible</a></h4>
                                                                    <p>University of Utah</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/600023/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2013,_03,_6,_2013_Lemelson-Rensselaer_MingMa.JPG,awidth=160,aheight=110.pagespeed.ic.IQcZ3djgOu.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Wednesday March 06, 2013, 03:40 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/600023/?sc=c57">Student Innovator at Rensselaer Polytechnic Institute Seeks Brighter, Smarter, and More Efficient LEDs</a></h4>
                                                                    <p>Rensselaer Polytechnic Institute (RPI)</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/596257/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_institutions,_logos,_TTU_DblTalt_c4C.png,awidth=160,aheight=110.pagespeed.ic.IK04wugnS8.png" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Friday November 16, 2012, 10:00 AM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/596257/?sc=c57">Texas Tech Energy Commerce Students, Community Light up Tent City</a></h4>
                                                                    <p>Texas Tech University</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/583299/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_institutions,_logos,_tmp-logo.gif,awidth=160,aheight=110.pagespeed.ic.9QYI56Nwv8.png" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Wednesday November 23, 2011, 10:45 AM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/583299/?sc=c57">Don't Get 'Frosted' Over Heating Your Home This Winter</a></h4>
                                                                    <p>Temple University</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/578441/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_institutions,_logos,_rpi-logo.gif,awidth=160,aheight=110.pagespeed.ic.n2TUBRNcat.png" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Wednesday July 06, 2011, 06:00 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/578441/?sc=c57">New Research Center To Tackle Critical Challenges Related to Aircraft Design, Wind Energy, Smart Buildings</a></h4>
                                                                    <p>Rensselaer Polytechnic Institute (RPI)</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/575951/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2011,_04,_21,_20090417nanotech9375.jpg,awidth=160,aheight=110.pagespeed.ic.1RUQ1lYhQy.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Friday April 22, 2011, 09:00 AM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/575951/?sc=c57">First Polymer Solar-Thermal Device Heats Home, Saves Money</a></h4>
                                                                    <p>Wake Forest University</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/575757/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2011,_04,_15,_Solar-300x200-D10_423_042.jpg,awidth=160,aheight=110.pagespeed.ic.eaLgzSm41B.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Friday April 15, 2011, 12:25 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/575757/?sc=c57">Like Superman, American University Will Get Its Energy from the Sun</a></h4>
                                                                    <p>American University</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/573357/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_institutions,_logos,_UChicago_logo.png,awidth=160,aheight=110.pagespeed.ic.MBLesn7hjS.png" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Thursday February 10, 2011, 05:00 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/573357/?sc=c57">ARRA Grant to Help Fund Seminary Building Green Roof</a></h4>
                                                                    <p>University of Chicago</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/572750/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2011,_01,_25,_cert_mark_plat_blk.jpg,awidth=160,aheight=110.pagespeed.ic.84BLint-pE.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Tuesday January 25, 2011, 12:35 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/572750/?sc=c57">Ithaca College in Elite Company for Environmental Leadership in Building Construction</a></h4>
                                                                    <p>Ithaca College</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/571577/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_institutions,_logos,_UCD-logo.png,awidth=160,aheight=110.pagespeed.ic.UgkWr3Jn3k.png" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Tuesday December 07, 2010, 05:00 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/571577/?sc=c57">UC San Diego Installing 2.8 Megawatt
Fuel Cell to Anchor Energy Innovation Park</a></h4>
                                                                    <p>University of California San Diego</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/570274/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_institutions,_logos,_rpi-logo.gif,awidth=160,aheight=110.pagespeed.ic.n2TUBRNcat.png" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Monday November 01, 2010, 12:50 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/570274/?sc=c57">Rensselaer Smart Lighting Engineering Research Center Announces First Deployment of New Technology on Campus</a></h4>
                                                                    <p>Rensselaer Polytechnic Institute (RPI)</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/568298/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/image.php?image=&amp;width=160&amp;height=110" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Friday September 10, 2010, 12:40 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/568298/?sc=c57">Ithaca College Will Host Regional Clean Energy Summit</a></h4>
                                                                    <p>Ithaca College</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/566852/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_institutions,_logos,_TTU_DblTalt_c4C.png,awidth=160,aheight=110.pagespeed.ic.IK04wugnS8.png" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Tuesday July 27, 2010, 10:30 AM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/566852/?sc=c57">Texas Governor Announces $8.4 Million Award to Create Renewable Energy Institute</a></h4>
                                                                    <p>Texas Tech University</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/564377/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_institutions,_logos,_CU_logo_RGB.jpg,awidth=160,aheight=110.pagespeed.ic.xivqYFtMIl.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Friday May 07, 2010, 04:20 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/564377/?sc=c57">Creighton University to Offer New Alternative Energy Program</a></h4>
                                                                    <p>Creighton University</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/564223/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/image.php?image=&amp;width=160&amp;height=110" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Wednesday May 05, 2010, 09:30 AM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/564223/?sc=c57">National Engineering Program Seeks Subject Matter Experts in Energy</a></h4>
                                                                    <p>JETS Junior Engineering Technical Society</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/563715/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2010,_04,_21,_RPI-PeruPasteurization.jpg,awidth=160,aheight=110.pagespeed.ic.LPr1naVykO.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Wednesday April 21, 2010, 12:30 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/563715/?sc=c57">Students Using Solar Power To Create Sustainable Solutions for Haiti, Peru</a></h4>
                                                                    <p>Rensselaer Polytechnic Institute (RPI)</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/561973/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2010,_03,_3,_JavadRafiee-RPI2010LemelsonWinner.JPG,awidth=160,aheight=110.pagespeed.ic.OklHrKdaN7.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Wednesday March 03, 2010, 07:00 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/561973/?sc=c57">Helping Hydrogen: Student Inventor Tackles Challenge of Hydrogen Storage</a></h4>
                                                                    <p>Rensselaer Polytechnic Institute (RPI)</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/561101/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2010,_02,_4,_ReRev-FurmanUniv2010_1.jpg,awidth=160,aheight=110.pagespeed.ic.xssibgoeI5.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Thursday February 04, 2010, 02:00 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/561101/?sc=c57">Turning Exercise into Electricity</a></h4>
                                                                    <p>Furman University</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/558564/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/image.php?image=&amp;width=160&amp;height=110" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Thursday November 12, 2009, 12:45 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/558564/?sc=c57">Campus Leaders Showing the Way to a Sustainable, Clean Energy Future</a></h4>
                                                                    <p>National Wildlife Federation (NWF)</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/558235/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_institutions,_logos,_fur-logo.gif,awidth=160,aheight=110.pagespeed.ic.Uth29LPQ8n.png" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Tuesday November 03, 2009, 04:20 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/558235/?sc=c57">Furman University Receives $2.5 Million DOE Grant for Geothermal Project</a></h4>
                                                                    <p>Furman University</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/556333/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_institutions,_logos,_sal-logo.gif,awidth=160,aheight=110.pagespeed.ic.yB0PV2YoLI.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Thursday September 17, 2009, 02:45 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/556333/?sc=c57">Could Sorghum Become a Significant Alternative Fuel Source?</a></h4>
                                                                    <p>Salisbury University</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/556255/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2009,_09,_16,_RPI,P20-,P20New,P20Clermont,P202.jpg,awidth=160,aheight=110.pagespeed.ic.PwShdpFUEg.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Wednesday September 16, 2009, 11:15 AM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/556255/?sc=c57">Students Navigating the Hudson River With Hydrogen Fuel Cells</a></h4>
                                                                    <p>Rensselaer Polytechnic Institute (RPI)</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                             
                                                </div>
                                                <br/>
                                                <br/>                 
                                                <br/>
                                            </div>
                                        </div>
                                    </div>
                                    <!--end science_box --> 
                                    <hr>
                                    <div class="article-pagination">
                                        <div class="col-md-7 col-xs-12">
                                            <div id="page_navigation4"></div>
                                        </div>
                                        <div class="go-to-page col-md-3 col-xs-12">
                                            <label class="col-md-5 col-xs-6">Go to page:</label>
                                            <div class="col-md-6 col-xs-6">
                                                <div class="input-group">
                                                    <input type="text" id="goto_page" class="form-control" placeholder="">
                                                    <span class="input-group-btn">
                                                        <button id="goto_page_button" class="btn btn-select-page" type="button"><i class="fa fa-check" aria-hidden="true"></i></button>
                                                    </span>
                                                </div>
                                            </div>
                                        </div>
                                        <!--end main_container -->

                                        <div class="page-detail col-md-2 col-xs-12">
                                            <p>Showing results</p>
                                            <span id="from-to-item">0-4</span>&nbsp;Of&nbsp;<span id="total_item">2215</span>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <!--end main_container -->
                    </div>
            </section>
            <footer id="footer_outer"> 
                <!--start footer_outer -->
                <div class="container">                    
                    <!--start footer_subcribe -->
                        <a class="contact-services-btn fs-20" href="/ee/channels/subscribe/energy/" target="_blank">subscribe</a>
                    <!--end of footer_subcribe --> 
                    </div>
                </div>
                <!--end of footer_outer --> 
            </footer>
            <!--end wrapper_outer --> 
        </div>

        <script src="/javascripts/jquery.slicknav.min.newjs.js.pagespeed.jm.mwIk3XOIbw.js"></script>
        <script>jQuery(document).ready(function($){$('#menu').slicknav();$('.slicknav_menu ul li > a').each(function(){if($(this).parent().find('.sub-menu').length!==0){$(this).append('<span class="mobilemenuopen">+</span>');}});var click1=1;$('.slicknav_menu ul li > a > span').click(function(){if($(this).parent().parent().find('.sub-menu').length!==0){$(this).parent().parent().find('.sub-menu').slideToggle();if($(this).hasClass('menu_open')){$(this).removeClass('menu_open');$(this).html("+");}else{$(this).addClass('menu_open');$(this).html("-");}return false;}});$('.filter_image').click(function(){$('#search-sorts').slideToggle();});if($(window).width()<700){$(".ti ntup").attr("data-expand",true);}});</script>
    </body>
</html>