
<!DOCTYPE HTML>
<html>
    <head>
        <meta property="og:description" id="og_description" content="New direct evidence for Higgs interactions with top and bottom quarks confirms its role in generating mass for constituents of matter.
"/>         
        <meta property="og:title" id="og_title" content="New direct evidence for Higgs interactions with top and bottom quarks confirms its role in generating mass for constituents of matter.
"/>         
        <meta property="og:url" id="og_url" content="https://www.newswise.com/doescience/?article_id=699726&returnurl=aHR0cHM6Ly93d3cubmV3c3dpc2UuY29tL2FydGljbGVzL2xpc3Q="/>
        <meta property="og:type" id="og_type" content="website"/>
                <meta property="og:image" id="og_image" content="https://www.newswise.com/legacy/image.php?image=/images/uploads/2018/08/29/HEP-2018-08-b-lrg.jpg&width=100&height=100"/>
                <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <!--        <meta name='viewport' content='initial-scale=1,maximum-scale=1,user-scalable=no' />-->
        <!--<meta name="viewport" content="width=device-width"/>-->
        <meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'/>
        <link rel="shortcut icon" href="../news_channels/images/favicon.ico" type="image/x-icon">
        <link rel="icon" href="../news_channels/images/favicon.ico" type="image/x-icon">
        <!--<title>Newswise</title>-->
        <title>
            ATLAS Experiment Uncovers Higgs Boson Interactions with Heaviest Quarks
        </title>
        <link href="http://fontawesome.io/assets/font-awesome/css/font-awesome.css" rel="stylesheet" media="all">
        <link href="http://www.newswise.com/A.news_channels,,_css,,_bootstrap.css+doescience,,_css,,_styles.css,Mcc.4cqQsapqcO.css.pagespeed.cf.nwAFqasFgu.css" rel="stylesheet" media="all"/>
        

        <link href="/stylesheets/channels/A.news-channels.css.pagespeed.cf._FcAjGZZtL.css" rel="stylesheet" type="text/css"/>

        <link href="css/A.new-style.css+responsive.css,Mcc.dCrpCNC8Pj.css.pagespeed.cf.t5PQOipThH.css" rel="stylesheet" media="all"/>
        
        <link rel="stylesheet" type="text/css" href="slick/A.slick.css.pagespeed.cf.JPVxMyk6Hb.css"/>
        <link href='https://api.tiles.mapbox.com/mapbox.js/v2.1.4/mapbox.css' rel='stylesheet'/>
        <style>.fav-area{float:left;display:block;height:20px;width:100%;padding:0 10px}.fav-dec{float:left;width:auto;display:inline-block}.add-to-fav-link{width:auto;float:right;display:block;background:rgba(0,0,0,0) url(/images/xfavorite.png.pagespeed.ic.dYV8-QF0H5.png) no-repeat scroll left center!important;border:0 none!important;display:inline-block;height:19px;line-height:24px;padding-left:22px!important;padding-top:0!important;vertical-align:middle}.heading-w-100{width:100%}</style> 
         <!--  <script type="text/javascript" src="http://code.jquery.com/jquery-1.11.0.min.js" ></script> -->
        <link rel="stylesheet" type="text/css" href="http://keith-wood.name/css/jquery.datepick.css"> 
        <link rel="stylesheet" href="/news_channels/css/new/A.jquery-ui.css.pagespeed.cf.p9n0NJ5C0i.css">
        <!--        <link rel="stylesheet" href="css/style-popup-view.css"> -->
        <script type="text/javascript" src="/news_channels/js/new/jquery-1.12.4.js.pagespeed.jm.a0iUOKgLDl.js"></script>
        <script type="text/javascript" src="/news_channels/js/new/jquery-ui.js.pagespeed.jm.vhIWpX0eXl.js"></script>

        <script src="http://www.newswise.com/news_channels,_js,_bootstrap.min.js+doescience,_slick,_slick.js+news_channels,_js,_favorites.js.pagespeed.jc.6-g70mzU4x.js"></script><script>eval(mod_pagespeed_ZrjNnNUzia);</script>
        <script>eval(mod_pagespeed_1mBXQMRfEl);</script>
        <script src='https://api.tiles.mapbox.com/mapbox.js/v2.1.4/mapbox.js'></script>

        <script>eval(mod_pagespeed_hv22zM5DhI);</script>
        <script type="text/javascript" src="/news_channels/js/new/jquery.plugin.js.pagespeed.jm.LydxDaXx7d.js"></script>
        <script type="text/javascript" src="/news_channels/js/new/jquery.datepick.js.pagespeed.jm.GzVDJiau_z.js"></script>



        <script>jQuery(document).ready(function(){if(screen.width>=768){jQuery(".thum_scroller").slick({dots:false,arrows:true,infinite:true,slidesToShow:3,slidesToScroll:3});}else{jQuery(".thum_scroller").slick({dots:false,arrows:true,infinite:true,slidesToShow:1,slidesToScroll:1});}});function clickButton(e,latlng){e.stopPropagation();e.preventDefault();var jkl=0;document.getElementById('info').style.display='none';mlayergroup.eachLayer(function(markerlayer){markerlayer.eachLayer(function(marker){var properties=marker.feature.properties;if(marker.feature.properties['marker-color']!='#1087bf'){if(marker.getLatLng().lat+""+marker.getLatLng().lng===latlng){if(jkl===0){marker.openPopup();map.panTo(marker.getLatLng());jkl=jkl+1;}}}});});return false;}function getmouseposition(this1){document.getElementById('info').style.display='none';document.getElementById('info2').style.display='none';document.getElementById('info3').style.display='none';lat=$(this1).attr("latitude");lon=$(this1).attr("longitude");auth=$(this1).attr("author");var geojson=[{type:'Feature',"geometry":{"type":"Point","coordinates":[lat,lon]},"properties":{"description":auth,"marker-color":"#ff8888","marker-size":"medium","marker-symbol":"embassy","title":''}}];var markerGroup=L.mapbox.featureLayer(geojson).addTo(map);var is_check_mobile=detectmob();if(is_check_mobile==true){customclick(lat,lon,auth);}else{mlayergroup.addLayer(markerGroup);}markerGroup.on('click',function(e){document.getElementById('info').style.display='none';if(e.layer.feature.properties['marker-color']!='#1087bf'){var lang=e.latlng.lng;var long=e.latlng.lat;var coord=long+', '+lang;var $spans=jQuery.inArray(coord,pausecontent);if($spans!==-1){slideIndex=$spans;jQuery('.thum_scroller').slickGoTo(parseInt(slideIndex));jQuery('.thum_scroller .slide').each(function(){var theIndex=jQuery(this).attr('index');jQuery(this).find('div.area_wrap').removeClass('active-slide')
if(theIndex==slideIndex){jQuery(this).find('div.area_wrap').addClass('active-slide')}})
jQuery("[index!='value']")}map.panTo(e.layer.getLatLng());document.getElementById('info').style.display='';document.getElementById('info').style.display='block';}});var kjl=0;$(document).mousemove(function(e){var $div=$(".slick-active");if(kjl===0){kjl=kjl+1;if(e.pageX-$div.offset().left>1&&e.pageX-$div.offset().left<330){document.getElementById('info').style.display='';document.getElementById('info').style.display='block';}else if(e.pageX-$div.offset().left>342&&e.pageX-$div.offset().left<678){document.getElementById('info2').style.display='';document.getElementById('info2').style.display='block';}else if(e.pageX-$div.offset().left>688&&e.pageX-$div.offset().left<1019){document.getElementById('info3').style.display='';document.getElementById('info3').style.display='block';}}});}function hideindicatorarrow(){document.getElementById('info').style.display='none';document.getElementById('info2').style.display='none';document.getElementById('info3').style.display='none';}function customclick(lat,lon,auth){document.getElementById('info').style.display='none';var lang=lon;var long=lat;var coord=long+', '+lang;var $spans=jQuery.inArray(coord,pausecontent);if($spans!==-1){slideIndex=$spans;jQuery('.thum_scroller').slickGoTo(parseInt(slideIndex));jQuery('.thum_scroller .slide').each(function(){var theIndex=jQuery(this).attr('index');jQuery(this).find('div.area_wrap').removeClass('active-slide')
if(theIndex==slideIndex){jQuery(this).find('div.area_wrap').addClass('active-slide')}})
jQuery("[index!='value']")}map.panTo([lang,long]);document.getElementById('info').style.display='';document.getElementById('info').style.display='block';}function detectmob(){if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)){return true;}else{return false;}}</script>
        <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2820194-1','auto');ga('require','displayfeatures');ga('send','pageview');</script>
        <script src="js/jquery.nicescroll.min.js"></script>
        <script type="text/javascript">jQuery(document).ready(function(){jQuery("#scrollable_div").niceScroll({cursorcolor:"#1186b2",cursorwidth:8,autohidemode:false,cursorfixedheight:100});jQuery(".nicescroll-rails").attr('title','Scroll down to view more participating labs.');});</script>

        <!--[if lt IE 9]>
          <script src="js/html5.js"></script>
          <script src="js/respond.min.js" type="text/javascript"></script>
          <link href="css/ie9.css" rel="stylesheet"  media="all">
        <![endif]-->
        <script type="text/javascript">jQuery(document).ready(function(){var show_per_page=6;var number_of_items=jQuery('#content4').children('.science_collm').size();var number_of_pages=Math.ceil(number_of_items/show_per_page);jQuery('#current_page').val(0);jQuery('#show_per_page').val(show_per_page);jQuery('#total_item').text(number_of_items);var navigation_html='<ul class="pagination-num">';var current_link=0;navigation_html+='<li><a class="article-previous previous_link" href="javascript:previous_tab4('+(current_link+1)+');"><i class="fa fa-arrow-left" aria-hidden="true"></i></a>';navigation_html+='<li><a class="article-next next_link" href="javascript:next_tab4('+(current_link+1)+');"><i class="fa fa-arrow-right" aria-hidden="true"></i></a>';while(number_of_pages>current_link){navigation_html+='<li><a class="page-num" href="javascript:go_to_page_tab4('+current_link+')" longdesc="'+current_link+'"><span>'+(current_link+1)+'</span></a>';current_link++;}jQuery('#page_navigation4').html(navigation_html);jQuery('#page_navigation4 .page-num:first').addClass('active_page');jQuery('#content4').children('.science_collm').css('display','none');jQuery('#content4').children('.science_collm').slice(0,show_per_page).css('display','block');$('#goto_page_button').click(function(){goto_page=parseInt($('#goto_page').val())-1;go_to_page_tab4(goto_page);});});function previous_tab4(){new_page=parseInt($('#current_page').val())-1;if($('.active_page').parent().prev('li').children('.page-num').length==true){go_to_page_tab4(new_page);}}function next_tab4(){new_page=parseInt($('#current_page').val())+1;if($('.active_page').parent().next('li').children('.page-num').length==true){go_to_page_tab4(new_page);}}function go_to_page_tab4(page_num){var show_per_page=parseInt($('#show_per_page').val());start_from=page_num*show_per_page;end_on=start_from+show_per_page;number_of_items=jQuery('#content4').children('.science_collm').size();end_on=(end_on>number_of_items)?number_of_items:end_on;$('#from-to-item').text(start_from+'-'+end_on);jQuery('#content4').children('.science_collm').css('display','none').slice(start_from,end_on).css('display','block');jQuery('.page-num').removeClass('active_page');jQuery('.page-num[longdesc='+page_num+']').addClass('active_page').siblings('.active_page').removeClass('active_page');jQuery('#current_page').val(page_num);}</script>
<style>#page_navigation4 .active_page{height:35px;width:35px;display:inline-block;text-align:center;border:1px solid #ddd;border-radius:50%;line-height:35px}</style>
        <link rel="stylesheet" href="/A.stylesheets,,_mobiledoe.css+stylesheets,,_slicknav.css+doescience,,_css,,_colorbox.css,Mcc.g5l8LF3l4C.css.pagespeed.cf.13GlcXJsRN.css"/>
        
        
        <!--<script src="../javascripts/jquery.colorbox.js"></script>-->
    </head>

    <body>
        <!-- Connectivity for fetching research, professional, and events tab data -->
                        <div id="wrapper_outer"> 
            <!--start wrapper_outer -->
            <header id="header_outer"> 
                <!--start header_outer -->
                <div id="top_header"> 
                    <!--start top_header -->
                    <div class="container">
                        <div class="row">
                            <div class="col-md-6">
                                <div class="logo_img">
                                    <a href="/">
                                        <img src="images/xnewswise-logo.png.pagespeed.ic.QQCE1Z1eT8.png" alt=" ">
                                    </a>
                                </div>
                            </div>
                            <div class="col-md-6 menu-bg-color p-a-0">
                                <ul class="header-top-menu">
                                    <li>
                                        <a href="/journalists">For journalist</a>
                                    </li>
                                    <li>
                                        <a href="http://memberservices.newswise.com/">For members</a>
                                    </li>
                                                                         <li>
                                        <a href="/users/login?ret=/doescience/?article_id=699726&returnurl=aHR0cHM6Ly93d3cubmV3c3dpc2UuY29tL2FydGljbGVzL2xpc3Q=">Login</a> <span>or</span><a href="/users/register"> sign up</a> 
                                    </li>
                                                                    </ul>
                            </div>
                        </div>
                    </div>
                    <!--end top_header --> 
                </div>
                <nav class="navbar header_navbar" role="navigation"> 
                    <!--start header_navbar -->
                    <div class="container"> 
                                                <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="navbar-collapse" id="bs-example-navbar-collapse-1">
                            <ul class="nav navbar-nav" id="menu">
                                <li class="active"><a href="/">Home</a></li>
                                <li><a href="/libraries/">Sections </a></li>
                                <li><a href="/channels/">Channels</a></li>
                                <li><a href="/archive/wires/">Wires</a></li>
                                <li><a href="/experts/">Experts</a></li>
                                <li><a href="/institutions/list/">Newsrooms</a></li>
                                <li><a href="/resources">Resources</a></li>
                                <li><a href="/about">About</a></li>
                                <li><a href="/blog">Blogs</a></li>
                            </ul>
                            <div class="navbar-right">
                                <div class="header_search">
                                    <form method="post" action="/search/advanced" class="form-inline" role="form">
                                        <div class="form-group  has-feedback">
                                            <label class="sr-only">Email address</label>
                                            <input type="text" class="form-control" placeholder="Search News">
                                            <button class="glyphicon search-icon form-control-feedback btn"></button>
                                        </div>
                                    </form>
                                </div>
                            </div>
                        </div>
                        <!-- /.navbar-collapse --> 
                    </div>
                    <!--end of header_navbar --> 
                </nav>
                <!--end header_outer --> 
            </header>
            <section id="main_container"> 
                <!--start main_container -->
                <div class="container">
                    <div class="doe-science-header">
                        <div class="page-title">
                            <span>Doe Science news source</span>
                        </div>
                        <div class="actions">
                            <div class="subscriber-tabs">
                                <ul class="sub-tabs">
                                    <li>
                                        <div class="add-to-fav-link">
                                            <a class="" onclick="addFavorites(57)" href="javascript:{}"><span>Add to Favorites</span></a>
                                        </div>
                                    </li>
                                    <li>
                                   
                                        <div class="subscribe-link">
                                            <a target="_blank" href="http://www.newswise.com/legacy/feed/channels.php?channel=57"><span>Subscribe</span></a>
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div id="flash" class="new-alert padzero successMessage">
                        <ul style="padding: 0;list-style:none;"><li class="successMessageLi" id="fav"></li></ul>
                    </div>
                    <div class="page-sub-content">
                        <span>The DOE Science News Source is a Newswise initiative to promote research
                            news from the Office of Science of the DOE to the public and news media.</span>
                    </div>
                    
    <style type="text/css">#slide_caption_top{background:rgba(0,0,0,.4) none repeat scroll 0 0;height:30px;line-height:30px;position:absolute;right:0;width:30px;z-index:1000}#colorbox{z-index:11000000!important}</style>
    <script type="text/javascript">jQuery(document).ready(function($){$('#home_sections').load('/library/view-options');});</script>
    <script type="text/css" src="css/jquery.bxslider.css.pagespeed.ce.tYAc-dWh3c.css"></script>


    <script type="text/javascript" src="js/jquery.bxslider.js.pagespeed.jm.0-rZFqfnp4.js"></script>

    <script type="text/javascript">var item_id=699726;var images_count=1;var media_count=0;var video_count=0;var audio_count=0;var channel='57';</script>
    <script type="text/javascript">//<![CDATA[
$(function(){function galleryAction(item_id,type,count){var $=jQuery;var count=count;var index=0;var id=item_id;$(document).ready(function(){var next=function(event){var roof=(count-1);if(index<roof){index++;$.post("/articles/gallery-"+type+"/",{"id":id,"index":index,"count":count},function(data){$("#"+type+"-gallery .view").html(data);setTimeout(function(){$("#"+type+"-gallery .next").click(next);$("#"+type+"-gallery .previous").click(prev);},900);if(channel!=''){$(".link_article").attr('href','/articles/media-article/'+id+'?channel='+channel);}else if(section!=''){$(".link_article").attr('href','/articles/media-article/'+id+'?section='+section);}else{$(".link_article").attr('href','/articles/media-article/'+id);}});$("#"+type+"-gallery .previous").removeClass("disabled");}if(index==roof)$(this).addClass("disabled");}
var prev=function(event){var roof=(count-1);if(count>0&&index>0){index--;$.post("/articles/gallery-"+type+"/",{"id":id,"index":index,"count":count},function(data){$("#"+type+"-gallery .view").html(data);setTimeout(function(){$("#"+type+"-gallery .next").click(next);$("#"+type+"-gallery .previous").click(prev);},900);if(channel!=''){$(".link_article").attr('href','/articles/media-article/'+id+'?channel='+channel);}else if(section!=''){$(".link_article").attr('href','/articles/media-article/'+id+'?section='+section);}else{$(".link_article").attr('href','/articles/media-article/'+id);}});$("#"+type+"-gallery .next").removeClass("disabled");}if(index==0)$(this).addClass("disabled");else
$(this).removeClass("disabled");}
$("#"+type+"-gallery .next").click(next);$("#"+type+"-gallery .previous").click(prev);});}galleryAction(item_id,"image",images_count);galleryAction(item_id,"media",media_count);galleryAction(item_id,"video",video_count);galleryAction(item_id,"audio",audio_count);});
//]]></script>
    <script type="text/javascript">jQuery(document).ready(function($){var onSlider=($('.cont_bxslider').children().length>1);if(onSlider){var slider=$('.cont_bxslider').bxSlider({minSlides:1,maxSlides:1,tickerHover:true,useCSS:true,controls:true,pager:false,moveSlides:1,captions:true,});}setTimeout(function(){slider.redrawSlider();},4000);});</script>
    <!-- End popup-->
    <section class="artical-modal-data-info">
        <div class="artical-detail-info">
            <div class="row">
                <div class="col-md-7">
                    <ul class="article-detail">
                        <li><span>2018-08-29 11:05:00</span></li>
                        <li>Article ID: <span>699726</span></li>
                    </ul>
                </div>
                <div class="col-md-5">
                    <ul class="social-detail-list">
                        <li class="add-to-fav-article">
                                                        <a onclick="addFavoritesArticle('699726')" href="javascript:{}"><i class="fa fa-star-o" aria-hidden="true"></i> Add to Favorites</a>
                        </li>

                        <li class="fb-like">

                            <div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="" send="false" layout="button_count" width="320" show_faces="false" font=""></fb:like>

                        </li>
                        <li>
                            <a addthis:url="" class="addthis_button_facebook"><img src="/images/articlesview/xfb-share.gif.pagespeed.ic.8RUHN-hK7Q.png" alt=""/></a>
                        </li>
                        <li>
                            <a addthis:url="" class="addthis_button_twitter"><img src="/images/articlesview/xtwitter-share.gif.pagespeed.ic.4Je9kfs7zX.png" alt=""/></a>
                        </li>
                        <li>
                            <a addthis:url="" class="addthis_button_email"><img src="/images/articlesview/xmail-share.gif.pagespeed.ic.Lg1EDxqSqg.png" alt=""/></a>
                        </li>
                        <li>
                            <a addthis:url="" href="http://www.addthis.com/bookmark.php?v=250&amp;username=srice" class="addthis_button_compact"><img src="/images/articlesview/xcompact-share.gif.pagespeed.ic.0L59_KYdYE.png" alt=""/></a>
                        </li>
                        <li class='article-print'><a title="Print-friendly Layout" target="_blank" href="/articles/view/699726?print-article"><img src="/images/xprint-icon.png.pagespeed.ic.74thKts2CI.jpg"/></a></li>                    </ul>
                </div>
            </div>
        </div>
        <div class="article-uper-top-menu" style='float:right;'>
                        

        </div>
        <div class="article-header">
            <div class="row">
                <div class="col-md-8 col-xs-12">
                    <div class="p-r-30">
                        <div class="article-title">
                            <h2>ATLAS Experiment Uncovers Higgs Boson Interactions with Heaviest Quarks
</h2>
                        </div>

                        <div class="article-sub-title">
                            <h3>New direct evidence for Higgs interactions with top and bottom quarks confirms its role in generating mass for constituents of matter.
</h3>
                        </div>

                        <!-- video slider for large images  -->				  
                        <div class="custom-view-artical-changes">
                                                    </div>
                        <!-- video slider for large images  -->

                        <!-- Image slider for large images  -->
                                                    <div class="nw-new-left" style="float: none; margin: 0px auto;text-align:center;">
                                <div class="text_cont_new">
                                    <div class="news_cont_slider">
                                        <ul class="cont_bxslider" style="margin-left: 0px;list-style:none;">
                                                                                            <li>
                                                    <div class="uun-bx-slider">
                                                        <a title="Click to see image in gallery" href="/articles/media-article/699726">
                                                            <img src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_29,_HEP-2018-08-b-lrg.jpg,awidth=502,aheight=334.pagespeed.ic.ZNZ7iCQplK.jpg">
                                                        </a>
                                                    </div>
                                                                                                            <p class="credit" style="text-align:center; width: 95%;">Credit: ATLAS experiment at the European Organization for Nuclear Research (CERN)</p>
                                                                                                                                                                <p class="caption" style="text-align:center; width: 95%;">Event display for candidate Higgs boson decay into a pair of bottom quarks recorded by the ATLAS experiment.</p>
                                                                                                    </li>
                                                                                    </ul>
                                    </div>
                                </div>
                            </div>
                                                <!-- Image slider for large images  -->
                        
                        <!-- Audio  -->
                        
                                                     
                        <!-- Audio  -->
                        
                        <!-- Image slider for small images  -->
                                                <!-- Image slider for small images  -->

                        <p>
<p><strong>The Science</strong></p>
</p>
<p>
<p>Using the world&rsquo;s most powerful particle accelerator (the Large Hadron Collider), scientists have observed Higgs bosons interacting with the heaviest quarks for the first time. This direct evidence supports two ideas. First, it supports the idea that particle interactions with the Higgs boson generate the mass of elementary particles. Second, it supports the idea that the Higgs boson plays a fundamental role in our understanding of the universe.</p>
</p>
<p>
<p><strong>The Impact</strong></p>
</p>
<p>
<p>In the Standard Model (which explains how the basic building blocks of matter interact), particles acquire mass by interacting with the Higgs field. The strength of this interaction with the Higgs field determines the mass of particles as well as the strength of the interaction between the particles and the Higgs boson itself. According to the Standard Model, due to its large mass, the top quark should have the strongest interaction with the Higgs boson out of all particles of matter, and the bottom quark should be next. These first observations by the ATLAS collaboration of Higgs boson interactions with top and bottom quarks confirm this prediction. These new results pave the way toward higher precision measurements of the coupling strength to top and bottom quarks, which will provide a unique window in the ongoing search for physics beyond the Standard Model.</p>
</p>
<p>
<p><strong>Summary</strong></p>
</p>
<p>
<p>The discovery of the Higgs boson by the ATLAS and CMS collaborations at the Large Hadron Collider in 2012 relied on the observation of Higgs bosons decaying into pairs of photons and W or Z bosons, the force carriers of electromagnetic and weak interactions, respectively. Since then, scientists have studied intensely the properties of the Higgs boson primarily with the decay processes that made the discovery possible. However, these processes only account for about 30 percent of all Higgs boson decays; the rest are predicted to consist of decays to matter particles: quarks and leptons. Higgs boson decays into bottom-quark pairs should account for nearly 60 percent of all decays but, until earlier this summer, there was no unequivocal observation of this process. At the 39th International Conference on High Energy Physics (2018), scientists from the ATLAS Collaboration reported the first observation of Higgs boson decays into pairs of bottom quarks, using data collected in 2015, 2016, and 2017. The statistical significance of the observed excess of events corresponds to 5.4 standard deviations after combining these results with those previously obtained by ATLAS. This measurement also represents the first observation of Higgs boson production in association with a W or Z boson. To reach a sufficiently high sensitivity, the analysis relies on machine learning techniques that exploit the different kinematical properties of signal and background events in eight separate event categories. Advances in tagging the presence of bottom-hadrons inside of the jets produced by the Higgs boson decay are also key to this first observation.</p>
</p>
<p>
<p>Earlier this year, the ATLAS Collaboration also reported the direct observation of Higgs bosons interacting with top quarks. Although top quarks are too heavy for Higgs bosons to decay into, the coupling of Higgs bosons to top quarks can be probed via Higgs boson production in association with a pair of top quarks. Observation of this rare process&mdash;about 1 percent of all Higgs boson production&mdash;is highly challenging due to the large number of particles produced in the decay and the substantial number of different ways in which known Standard Model processes may mimic the signal. As for the observation of Higgs boson decays to bottom-quark pairs, the observation of Higgs boson interactions with top quarks requires sophisticated machine learning algorithms and a dedicated bottom-tagging algorithm. The statistical significance of this observation is 6.3 standard deviations. In addition to observing Higgs boson interactions with the heaviest quarks (bottom and top), ATLAS also recently observed the decay of Higgs bosons into pairs of tau-leptons, the heaviest leptons in the Standard Model.</p>
</p>
<p>
<p>With the observation of Higgs boson production in association with pairs of top quarks as well as with pairs of W or Z bosons, all major Higgs boson production mechanisms have now been measured by ATLAS and the rates are so far in agreement with predictions from the Standard Model given the current measurement uncertainties. Further studies will test those predictions at a higher level of precision that allows setting stringent constraints on physics beyond the Standard Model. The Higgs boson may very well reveal some surprises ahead.</p>
</p>
<p>
<p>Funding</p>
</p>
<p>
<p>This research was funded by an international consortium. The Department of Energy, Office of Science, High Energy Physics and the National Science Foundation provided funding as did the European Organization for Nuclear Research (CERN) and research organizations in more than 30 countries.</p>
</p>
<p>
<p>Publications</p>
</p>
<p>
<p>ATLAS Collaboration, &ldquo;Observation of H&nbsp;&agrave;&nbsp;bb decays and&nbsp;<em>VH</em>&nbsp;production with the ATLAS detector.&rdquo; ATLAS-CONF-2018-036, European Organization for Nuclear Research (CERN), Geneva, Switzerland (2018).</p>
</p>
<p>
<p>ATLAS Collaboration, &ldquo;Observation of Higgs boson production in association with a top quark pair at the LHC with the ATLAS detector.&rdquo;&nbsp;<em>Physics Letters B&nbsp;</em><strong>784</strong>, 173 (2018). [DOI: 10.1016/j.physletb.2018.07.035]</p>
</p>                    </div>
                </div>

                <div class="col-md-4 col-xs-12">
                    <div class="article-right">
                        <div class="article-logo text-center">
                                                    </div>

                        <div class="more-news-from">
                            <p>MORE NEWS FROM</p>
                            <span>
                                                                    <a href="/institutions/newsroom/20522/">Department of Energy, Office of Science</a>
                                                                </span>
                        </div>
                                            </div>

                    <div class="new-right-bar">
                        <div class="nw-new-right">
                                                            <div class="yellow_links">
                                    <h6>MEDIA CONTACT</h6>
                                                                        <p class="flat50">Kristin Manke<br/>
<a href="mailto:kristin.manke@science.doe.gov">kristin.manke@science.doe.gov</a></p>
                                </div>
                            
                                                            <div class="yellow_links channle_block">
                                    <h6>CHANNELS</h6>
                                    <div class="channels"><a href="/articles/channels?channel=6295" title="Show all articles in this channel">All Journal News</a>, <a href="/articles/channels?channel=57" title="Show all articles in this channel">DOE Science News</a>, <a href="/articles/channels?channel=6408" title="Show all articles in this channel">Energy</a>, <a href="/articles/channels?channel=6425" title="Show all articles in this channel">Particle Physics</a>, <a href="/articles/channels?channel=128" title="Show all articles in this channel">Physics</a>, <a href="/articles/channels?channel=57" title="Show all articles in this channel">DOE Science News</a>, <a href="/articles/channels?channel=6389" title="Show all articles in this channel">Local - DC</a>, <a href="/articles/channels?channel=6399" title="Show all articles in this channel">Local - DC Metro</a></div>                                </div>
                                                                                        <div class="yellow_links">
                                    <h6>CITATIONS</h6>
                                                                            <p><i>ATLAS-CONF-2018-036, European Organization for Nuclear Research (CERN), Geneva, Switzerland (2018)., </i></p>
                                                                                <p><i>Physics Letters B 784, 173 (2018). [DOI: 10.1016/j.physletb.2018.07.035]</i></p>
                                                                        </div>
                                                                <div class="yellow_links keywords_block">
                                                                        <h6>KEYWORDS</h6>
                                    <p><a href="/search/advanced/?search[tag]=Higgs Boson" title="Search for articles tagged with this keyword or phrase">Higgs Boson</a>, <a href="/search/advanced/?search[tag]=Quarks" title="Search for articles tagged with this keyword or phrase">Quarks</a>, <a href="/search/advanced/?search[tag]=Bottom quark" title="Search for articles tagged with this keyword or phrase">Bottom quark</a>, <a href="/search/advanced/?search[tag]=beauty quark" title="Search for articles tagged with this keyword or phrase">beauty quark</a>, <a href="/search/advanced/?search[tag]=Standard Model" title="Search for articles tagged with this keyword or phrase">Standard Model</a>, <a href="/search/advanced/?search[tag]=Standard Model of Particle Physics" title="Search for articles tagged with this keyword or phrase">Standard Model of Particle Physics</a>, <a href="/search/advanced/?search[tag]=ATLAS Collaboration" title="Search for articles tagged with this keyword or phrase">ATLAS Collaboration</a></p>
                                </div>
                                                    </div>
                        <div class="rhs-topic-listview">
                            <div class="related_topic-list">
                                <h5>Related topics</h5>
                                <ul class="list-unstyled">
                                    <li><a href="/articles/channels?channel=6403">High Energy Physics</a></li>
                                    <li><a href="/articles/channels?channel=6402">Nuclear Physics</a></li>
                                    <li><a href="/articles/channels?channel=6401">Fusion</a></li>
                                    <li><a href="/articles/channels?channel=6400">Supercomputing</a></li>
                                    <li><a href="/articles/channels?channel=57">Basic energy sciences</a></li>
                                    <li><a href="/articles/channels?channel=89">Biology &amp; Environment</a></li>
                                </ul>
                            </div>
                            <div class="participating_lab_list">
                                <h5>Participating Labs</h5>
                                <ul class="list-unstyled">
                                    <li><a href="/institutions/newsroom/20522">DOE Office of Science</a></li>
                                    <li><a href="/institutions/newsroom/16">Argonne National Laboratory</a></li>
                                    <li><a href="/institutions/newsroom/220">Oak Ridge National Laboratory</a></li>
                                    <li><a href="/institutions/newsroom/240">Pacific Northwest National Laboratory</a></li>
                                    <li><a href="/institutions/newsroom/1209">Iowa State University, Ames Laboratory</a></li>
                                    <li><a href="/institutions/newsroom/1356">Brookhaven National Laboratory</a></li>
                                    <li><a href="/institutions/newsroom/2150">Princeton Plasma Physics Laboratory</a></li>
                                    <li><a href="/institutions/newsroom/2742">Lawrence Berkeley National Laboratory</a></li>
                                    <li><a href="/institutions/newsroom/2759">Thomas Jefferson National Accelerator Facility</a></li>
                                    <li><a href="/institutions/newsroom/3356">Fermi National Accelerator Laboratory (Fermilab)</a></li>
                                    <li><a href="/institutions/newsroom/16576">SLAC National Accelerator Laboratory</a></li>
                                </ul>
                                <!-- <h5><strong>resources</strong></h5> -->
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="col-md-12">
            <div class="popup-article-footer">
                <a href="/articles/atlas-experiment-uncovers-higgs-boson-interactions-with-heaviest-quarks?seeOriginal=atlas-experiment-uncovers-higgs-boson-interactions-with-heaviest-quarks"><h5>SEE ORIGINAL STUDY<i class="fa fa-angle-right"></i></h5></a>
                <ul>
                    <li><a href=""><img src="images/xicon-comment.png.pagespeed.ic.gEXZhy_uXS.png"/> comments </a></li>
                    <li><a href=""><img src="images/icon-hint.png"/> commenting policy</a></li>
                </ul>
            </div> 
            <div class="clearfix"></div>
            <div class="new_more_social col-md-6 col-xs-12">
                <ul>
                    <li><a addthis:url="" class="addthis_button_facebook"><img src="/images/articlesview/xother-fb.jpg.pagespeed.ic.FG3drjR_bg.jpg" alt=""/></a></li>
                    <li><a addthis:url="" class="addthis_button_twitter"><img src="/images/articlesview/xother-tw.jpg.pagespeed.ic.CuBx86pQyb.jpg" alt=""/></a></li>
                </ul>
                <!--Share scripts used for articles view, these should be removed from other places on view page (BEGINS)-->
                <script type="text/javascript">var addthis_config={"data_track_clickback":true};</script>
                <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=srice"></script>
                <!--Share scripts used for articles view, these should be removed from other places on view page (ENDS)-->
            </div>
            <div class="row">
                <div class="col-md-12">
                    <div class="latest-news-link text-center">
                        <a href="">view all latest news <i class="fa fa-angle-right"></i></a>
                    </div>
                </div>
            </div>
        </div>
    </section>

    <script type="text/javascript" src="/javascripts/zeroclip/ZeroClipboard.js"></script>
<script>ZeroClipboard.config({"swfPath":"/javascripts/zeroclip/ZeroClipboard.swf",});var client=new ZeroClipboard(document.getElementById('btnCopyClipboard'));client.on("error",function(e){console.log("ERROR! ["+e.name+"] "+e.message);});client.on("ready",function(readyEvent){client.on("aftercopy",function(event){$('.successMessageLi').html("Copied!");$('.successMessage').show();setTimeout(function(){$('.successMessageLi').html('');$('.successMessage').hide();},5000);});});</script>                    <div class="row">
                        <div class="col-md-12">
                            <div class="science_source_box"> 
                                <!--start science_source_box -->
                                <div class="row">
                                    <div class="col-md-9 col-xs-12">

                                         
                                        <div class="science_slider" style="background-color:#a8a9ad">
                                            <div class="slide_collm" style="text-align: center;width: 100%;height: 375px;"> <img src="/legacy/Nx375ximage.php,qimage=,_images,_uploads,_2018,_08,_23,_CG3_Gupta.jpg,awidth=1500,aheight=1500.pagespeed.ic.POq-4AoeYK.jpg" style="display: inline-block; height:375px;max-width:796px;" alt=" " class="slide_img">
                                                <div class="artical-img-slide-text">
                                                    <h5>Breaking</h5>
                                                    <h4><span><a href="/articles/view/699454/?sc=c57">Two Steps Ahead: Neutrons Help Explore Future HIV Treatments
</a></span></h4>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                    <div class="col-md-3 m-display-non">
                                        <div id="scrollable_div">
                                            <div class="related_topic_box">
                                                <h5><span>Related topics</span></h5>
                                                <ul class="list-unstyled">
                                                    <li><a href="/articles/channels?channel=6403">High Energy Physics</a></li>
                                                    <li><a href="/articles/channels?channel=6402">Nuclear Physics</a></li>
                                                    <li><a href="/articles/channels?channel=6401">Fusion</a></li>
                                                    <li><a href="/articles/channels?channel=6400">Supercomputing</a></li>
                                                    <li><a href="/articles/channels?channel=57">Basic energy sciences</a></li>
                                                    <li><a href="/articles/channels?channel=89">Biology &amp; Environment</a></li>
                                                </ul>
                                                            <!-- <h5><strong>resources</strong></h5> -->
                                            </div>
                                            <div class="participating_lab_box">
                                                <h5><span>Participating Labs</span></h5>
                                                <ul class="list-unstyled">
                                                    <li><a href="/institutions/newsroom/20522">DOE Office of Science</a></li>
                                                    <li><a href="/institutions/newsroom/16">Argonne National Laboratory</a></li>
                                                    <li><a href="/institutions/newsroom/220">Oak Ridge National Laboratory</a></li>
                                                    <li><a href="/institutions/newsroom/240">Pacific Northwest National Laboratory</a></li>
                                                    <li><a href="/institutions/newsroom/1209">Iowa State University, Ames Laboratory</a></li>
                                                    <li><a href="/institutions/newsroom/1356">Brookhaven National Laboratory</a></li>
                                                    <li><a href="/institutions/newsroom/2150">Princeton Plasma Physics Laboratory</a></li>
                                                    <li><a href="/institutions/newsroom/2742">Lawrence Berkeley National Laboratory</a></li>
                                                    <li><a href="/institutions/newsroom/2759">Thomas Jefferson National Accelerator Facility</a></li>
                                                    <li><a href="/institutions/newsroom/3356">Fermi National Accelerator Laboratory (Fermilab)</a></li>
                                                    <li><a href="/institutions/newsroom/16576">SLAC National Accelerator Laboratory</a></li>
                                                </ul>
                                                            <!-- <h5><strong>resources</strong></h5> -->
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <!--end of science_source_box --> 
                            </div>
                            <div class="area_slideshow" style="position: relative;"> 
                                <!--start area_slideshow -->
                                <div class="list-inline area_slider thum_scroller">

                                    <script type="text/javascript" language="javascript">var pausecontent=new Array();pausecontent.push('36.105971, -84.195796');pausecontent.push('38.893311, -77.014647');pausecontent.push('38.893311, -77.014647');pausecontent.push('41.676028, -87.98258');pausecontent.push('38.893311, -77.014647');pausecontent.push('38.893311, -77.014647');pausecontent.push('38.893311, -77.014647');pausecontent.push('41.845228, -88.30995');pausecontent.push('36.105971, -84.195796');pausecontent.push('36.105971, -84.195796');pausecontent.push('38.893311, -77.014647');pausecontent.push('36.105971, -84.195796');pausecontent.push('38.893311, -77.014647');pausecontent.push('37.451688, -122.18385');pausecontent.push('41.676028, -87.98258');pausecontent.push('40.280531, -74.712018');pausecontent.push('38.893311, -77.014647');pausecontent.push('40.922326, -72.637078');pausecontent.push('37.866825, -122.253582');pausecontent.push('41.676028, -87.98258');pausecontent.push('40.280531, -74.712018');pausecontent.push('37.451688, -122.18385');pausecontent.push('36.105971, -84.195796');pausecontent.push('40.806956, -77.86281');pausecontent.push('37.866825, -122.253582');pausecontent.push('38.893311, -77.014647');pausecontent.push('37.866825, -122.253582');pausecontent.push('38.893311, -77.014647');pausecontent.push('38.893311, -77.014647');pausecontent.push('37.451688, -122.18385');pausecontent.push('37.866825, -122.253582');pausecontent.push('34.733898, -86.645592');pausecontent.push('40.280531, -74.712018');pausecontent.push('38.906778, -77.04148');pausecontent.push('38.893311, -77.014647');pausecontent.push('41.676028, -87.98258');pausecontent.push('37.866825, -122.253582');pausecontent.push('38.906778, -77.04148');pausecontent.push('41.676028, -87.98258');pausecontent.push('38.663951, -90.32348');pausecontent.push('40.280531, -74.712018');pausecontent.push('41.845228, -88.30995');pausecontent.push('33.776305, -84.397976');pausecontent.push('37.680181, -121.921498');pausecontent.push('39.564499, -75.597047');pausecontent.push('37.866825, -122.253582');pausecontent.push('38.893311, -77.014647');pausecontent.push('41.676028, -87.98258');pausecontent.push('37.866825, -122.253582');pausecontent.push('37.078196, -76.49446');</script>
                                     		
                                        
                                                <div class="slide" longitude="36.105971" latitude="-84.195796" author="Oak Ridge National Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'36.105971-84.195796')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_24,_2018-P04459.jpg,awidth=500,aheight=700.pagespeed.ic.XH3m-OpyX2.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699517/?sc=c57" target="_blank">
                                                            <p>Mathematics Can Assist Cities in Addressing Unstructured Neighborhoods  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="38.893311" latitude="-77.014647" author="" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'38.893311-77.014647')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_29,_HEP-2018-08-b-lrg.jpg,awidth=500,aheight=700.pagespeed.ic.PRIUnFwT5G.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699726/?sc=c57" target="_blank">
                                                            <p>ATLAS Experiment Uncovers Higgs Boson Interactions with Heaviest Quarks
  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="38.893311" latitude="-77.014647" author="" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'38.893311-77.014647')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_22,_BER-2018-08-d-lrg.jpg,awidth=500,aheight=700.pagespeed.ic.i3VdM1TbBS.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699406/?sc=c57" target="_blank">
                                                            <p>KBase: The Department of Energy Systems Biology Knowledgebase
  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="41.676028" latitude="-87.98258" author="Argonne National Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'41.676028-87.98258')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_29,_Kbase-FIN1600x900.jpg,awidth=500,aheight=700.pagespeed.ic.pVGhDZjzQO.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699711/?sc=c57" target="_blank">
                                                            <p>Putting ​'Public' Back Into Publication  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="38.893311" latitude="-77.014647" author="" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'38.893311-77.014647')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_27,_BES-2018-08-b-lrg.jpg,awidth=500,aheight=700.pagespeed.ic.nIX19OAajs.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699586/?sc=c57" target="_blank">
                                                            <p>Protactinium and Its Periodic Intersection
  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="38.893311" latitude="-77.014647" author="" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'38.893311-77.014647')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_22,_BER-2018-08-c-lrg.jpg,awidth=500,aheight=700.pagespeed.ic.N1m1x_8aom.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699399/?sc=c57" target="_blank">
                                                            <p>Locating the Production Site of Glucan in Grass Cell Walls
  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="38.893311" latitude="-77.014647" author="" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'38.893311-77.014647')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_22,_BER-2018-08-b-lrg.jpg,awidth=500,aheight=700.pagespeed.ic.wDsPkQzgmA.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699394/?sc=c57" target="_blank">
                                                            <p>Kernels of Knowledge: How Land-Use Decisions Affect Crop Productivity
  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="41.845228" latitude="-88.30995" author="Fermi National Accelerator Laboratory (Fermilab)" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'41.845228-88.30995')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_28,_CMSevent2018.jpg,awidth=500,aheight=700.pagespeed.ic.excgZgwuNz.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699627/?sc=c57" target="_blank">
                                                            <p>LHC scientists detect most favored Higgs decay  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="36.105971" latitude="-84.195796" author="Oak Ridge National Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'36.105971-84.195796')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_27,_PI_medium.jpg,awidth=500,aheight=700.pagespeed.ic.NNrX97lWVb.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699612/?sc=c57" target="_blank">
                                                            <p>All Aboard the Neutron Train: Mapping Residual Stresses for More Robust Rails
  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="36.105971" latitude="-84.195796" author="Oak Ridge National Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'36.105971-84.195796')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_27,_2018-P00854002.jpg,awidth=500,aheight=700.pagespeed.ic.nj4fQoEUo2.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699609/?sc=c57" target="_blank">
                                                            <p>Sergei Kalinin: Turning Seeing Into Understanding and Making  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="38.893311" latitude="-77.014647" author="" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'38.893311-77.014647')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_21,_ASCR-2018-08-b-lrg.jpg,awidth=500,aheight=700.pagespeed.ic.W_U_j6NA-7.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699281/?sc=c57" target="_blank">
                                                            <p>Reducing Friction with an Onion-Like Carbon Material
  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="36.105971" latitude="-84.195796" author="Oak Ridge National Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'36.105971-84.195796')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_27,_QRNG_photo_ORNL.png,awidth=500,aheight=700.pagespeed.ic.qNk_QVrLq1.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699568/?sc=c57" target="_blank">
                                                            <p>Qrypt licenses ORNL's quantum random number generator to fortify encryption methods  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="38.893311" latitude="-77.014647" author="" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'38.893311-77.014647')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_27,_BES-2018-08-a-lrg.jpg,awidth=500,aheight=700.pagespeed.ic.2e8Fwi1FsB.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699584/?sc=c57" target="_blank">
                                                            <p>Riding the Wave of Liquid:Liquid Interfaces
  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="37.451688" latitude="-122.18385" author="SLAC National Accelerator Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'37.451688-122.18385')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_27,_2018_0524_materials-qacopy.jpg,awidth=500,aheight=700.pagespeed.ic.lP7ZBWY-fx.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699597/?sc=c57" target="_blank">
                                                            <p>Q&A: Shining X-ray light on perovskites for better solar cells  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="41.676028" latitude="-87.98258" author="Argonne National Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'41.676028-87.98258')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_27,_Trucks_1600x900.jpg,awidth=500,aheight=700.pagespeed.ic.1KWKi6oDwN.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699580/?sc=c57" target="_blank">
                                                            <p>Chain of Relief  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="40.280531" latitude="-74.712018" author="Princeton Plasma Physics Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'40.280531-74.712018')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_27,_BillTang_02.jpg,awidth=500,aheight=700.pagespeed.ic.s0iD7pxSWe.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699561/?sc=c57" target="_blank">
                                                            <p>Artificial intelligence project to help bring the power of the sun to Earth is picked for first U.S. exascale system  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="38.893311" latitude="-77.014647" author="" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'38.893311-77.014647')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_21,_FES-2018-08-d-lrg.jpg,awidth=500,aheight=700.pagespeed.ic.NT4SOrpEiO.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699278/?sc=c57" target="_blank">
                                                            <p>Auroras on the Moon? Which Moon?
  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="40.922326" latitude="-72.637078" author="Stony Brook University" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'40.922326-72.637078')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_24,_RiverF.Sotiropoulos.jpg,awidth=500,aheight=700.pagespeed.ic.0phE2XZjRB.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699515/?sc=c57" target="_blank">
                                                            <p>Generating Energy from Sandy Rivers: An Untapped Renewable Resource Ready for Prime Time?  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="37.866825" latitude="-122.253582" author="Lawrence Berkeley National Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'37.866825-122.253582')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_24,_MOFs2-Long.jpg,awidth=500,aheight=700.pagespeed.ic.PFVPMLyADk.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699525/?sc=c57" target="_blank">
                                                            <p>Getting a Charge Out of MOFs  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="41.676028" latitude="-87.98258" author="Argonne National Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'41.676028-87.98258')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_24,_MEVGroup1600x900.jpg,awidth=500,aheight=700.pagespeed.ic.L3HUnPKWyU.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699506/?sc=c57" target="_blank">
                                                            <p>Argonne hosts Modeling, Experimentation and Validation Summer School  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="40.280531" latitude="-74.712018" author="Princeton Plasma Physics Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'40.280531-74.712018')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_23,_30.JPG,awidth=500,aheight=700.pagespeed.ic.VRNrgF9Zff.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699457/?sc=c57" target="_blank">
                                                            <p>Undergraduate Students Extoll Benefits of National Laboratory Research Internships in Fusion and Plasma Science  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="37.451688" latitude="-122.18385" author="SLAC National Accelerator Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'37.451688-122.18385')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_23,_01.jpg,awidth=500,aheight=700.pagespeed.ic.qpKuQV54qg.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699473/?sc=c57" target="_blank">
                                                            <p>How SLAC's 'Electronics Artists' Enable Cutting-Edge Science  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="36.105971" latitude="-84.195796" author="Oak Ridge National Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'36.105971-84.195796')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_23,_CG3_Gupta.jpg,awidth=500,aheight=700.pagespeed.ic.74YAh19-TQ.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699454/?sc=c57" target="_blank">
                                                            <p>Two Steps Ahead: Neutrons Help Explore Future HIV Treatments
  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="40.806956" latitude="-77.86281" author="Penn State Materials Research Institute" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'40.806956-77.86281')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_23,_fast-charging-battery.jpg,awidth=500,aheight=700.pagespeed.ic.3IGtf8Ir3m.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699445/?sc=c57" target="_blank">
                                                            <p>Self-Heating, Fast-Charging Battery Makes Electric Vehicles Climate-Immune  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="37.866825" latitude="-122.253582" author="Lawrence Berkeley National Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'37.866825-122.253582')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_17,_BerkeleyLabWTMRFig1.png,awidth=500,aheight=700.pagespeed.ic.UaYmEKZWHg.png);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699176/?sc=c57" target="_blank">
                                                            <p>Report Confirms Wind Technology Advancements Continue to Drive Down Wind Energy Prices   ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="38.893311" latitude="-77.014647" author="Department of Energy, Office of Science" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'38.893311-77.014647')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_23,_greatprairie.jpg,awidth=500,aheight=700.pagespeed.ic.qIf2Q9E5De.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699439/?sc=c57" target="_blank">
                                                            <p>From Great Prairie to Gigabytes: Sequencing the Genomes of a Microbial Ecosystem  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="37.866825" latitude="-122.253582" author="Lawrence Berkeley National Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'37.866825-122.253582')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_23,_XBD201808-00412-002.jpg,awidth=500,aheight=700.pagespeed.ic.DG50Akc07m.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699417/?sc=c57" target="_blank">
                                                            <p>Infrared Beams Show Cell Types in a Different Light  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="38.893311" latitude="-77.014647" author="" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'38.893311-77.014647')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_21,_FES-2018-08-c-lrg.JPG,awidth=500,aheight=700.pagespeed.ic.eIDtE4XJjr.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699276/?sc=c57" target="_blank">
                                                            <p>Higher Plasma Densities, More Efficient Tokamaks
  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="38.893311" latitude="-77.014647" author="" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'38.893311-77.014647')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_21,_FES-2018-08-b-lrg.jpg,awidth=500,aheight=700.pagespeed.ic.4-lcwg6BtI.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699274/?sc=c57" target="_blank">
                                                            <p>Neutral Particle Beams Work Better by Working Smarter
  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="37.451688" latitude="-122.18385" author="SLAC National Accelerator Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'37.451688-122.18385')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_22,_pr_intern_group.jpg,awidth=500,aheight=700.pagespeed.ic.B6hy69g50t.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699377/?sc=c57" target="_blank">
                                                            <p>Students affected by Hurricane Maria bring their research to SLAC  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="37.866825" latitude="-122.253582" author="Lawrence Berkeley National Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'37.866825-122.253582')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_21,_XBD201305-02929-25.jpg,awidth=500,aheight=700.pagespeed.ic.oOTKssaWJE.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699329/?sc=c57" target="_blank">
                                                            <p>Mixed Report Card for Low-Cost Indoor Air Quality Home Monitors  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="34.733898" latitude="-86.645592" author="University of Alabama Huntsville" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'34.733898-86.645592')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_22,_454A9613.jpg,awidth=500,aheight=700.pagespeed.ic.YLExYLzRpv.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699340/?sc=c57" target="_blank">
                                                            <p>UAH wind tunnel will be used to study gas turbine hot section components
  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="40.280531" latitude="-74.712018" author="Princeton Plasma Physics Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'40.280531-74.712018')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_22,_Two.jpeg,awidth=500,aheight=700.pagespeed.ic.XhCItm9wdE.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699344/?sc=c57" target="_blank">
                                                            <p>Steady as she goes: Scientists tame damaging plasma instabilities and pave the way for efficient fusion on Earth  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="38.906778" latitude="-77.04148" author="American Chemical Society (ACS)" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'38.906778-77.04148')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_07,_30,_18-084SaferBatteries.jpg,awidth=500,aheight=700.pagespeed.ic.e562SWeYJU.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/698208/?sc=c57" target="_blank">
                                                            <p>These Lithium-Ion Batteries Can't Catch Fire Because They Harden on Impact (Video)  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="38.893311" latitude="-77.014647" author="" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'38.893311-77.014647')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_21,_FES-2018-08-a-lrg.jpg,awidth=500,aheight=700.pagespeed.ic.mbuXX7lLaX.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699272/?sc=c57" target="_blank">
                                                            <p>Flying Focus: Controlling Lasers Over Long Distances
  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="41.676028" latitude="-87.98258" author="Argonne National Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'41.676028-87.98258')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_21,_Bacterial-chemicals-900x600.png,awidth=500,aheight=700.pagespeed.ic.VXvI4JS8fJ.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699292/?sc=c57" target="_blank">
                                                            <p>Potent Bacteria Controlling Lasers Over Long Distances
  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="37.866825" latitude="-122.253582" author="Lawrence Berkeley National Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'37.866825-122.253582')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_21,_greening-map.jpg,awidth=500,aheight=700.pagespeed.ic.t-kcCXNEvA.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699282/?sc=c57" target="_blank">
                                                            <p>Ecosystems Are Getting Greener in the Arctic  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="38.906778" latitude="-77.04148" author="American Chemical Society (ACS)" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'38.906778-77.04148')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_07,_31,_18-093Nanobots.jpg,awidth=500,aheight=700.pagespeed.ic.03WzyEOxio.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/698308/?sc=c57" target="_blank">
                                                            <p>Nanobot Pumps Destroy Nerve Agents  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="41.676028" latitude="-87.98258" author="Argonne National Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'41.676028-87.98258')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_20,_TRACER_Center_Lab_900px.jpg,awidth=500,aheight=700.pagespeed.ic.dc7FManaRa.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699221/?sc=c57" target="_blank">
                                                            <p>Newly launched TRACER center offers enhanced dating and tracer capabilities  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="38.663951" latitude="-90.32348" author="" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'38.663951-90.32348')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_20,_Kinga-Pabjan.jpg,awidth=500,aheight=700.pagespeed.ic.pnLozz3Cc1.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699222/?sc=c57" target="_blank">
                                                            <p>Changing How Buildings Are Made  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="40.280531" latitude="-74.712018" author="Princeton Plasma Physics Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'40.280531-74.712018')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_16,_Image.jpg,awidth=500,aheight=700.pagespeed.ic.jN7Tzxi3yI.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699126/?sc=c57" target="_blank">
                                                            <p>Protecting the Power Grid: Advanced Plasma Switch Can Make the Grid More Efficient for Long-Distance Power Transmission   ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="41.845228" latitude="-88.30995" author="Fermi National Accelerator Laboratory (Fermilab)" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'41.845228-88.30995')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_16,_Icarusmovein.jpg,awidth=500,aheight=700.pagespeed.ic.y8T63N9ots.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699123/?sc=c57" target="_blank">
                                                            <p>ICARUS neutrino detector installed in new Fermilab home  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="33.776305" latitude="-84.397976" author="Georgia Institute of Technology" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'33.776305-84.397976')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_15,_robot-digger-001.jpg,awidth=500,aheight=700.pagespeed.ic._CNWzpBiEg.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699014/?sc=c57" target="_blank">
                                                            <p>More Workers Working Might Not Get More Work Done, Ants (and Robots) Show  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="37.680181" latitude="-121.921498" author="Lawrence Livermore National Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'37.680181-121.921498')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_15,_MetallicHydroBanner-All.jpg,awidth=500,aheight=700.pagespeed.ic.uqKh3mBoQr.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699070/?sc=c57" target="_blank">
                                                            <p>National Ignition Facility Reveals How Hydrogen Becomes Metallic Inside Giant Gas Planets  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="39.564499" latitude="-75.597047" author="University of Delaware" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'39.564499-75.597047')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_16,_duckdude.jpg,awidth=500,aheight=700.pagespeed.ic.BkOFfHcv20.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699102/?sc=c57" target="_blank">
                                                            <p>Duck Power: Measuring How Much Waterfowl Feel the Burn  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="37.866825" latitude="-122.253582" author="Lawrence Berkeley National Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'37.866825-122.253582')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_14,_nanoparticles-image.jpg,awidth=500,aheight=700.pagespeed.ic.gg5qToulWf.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/699002/?sc=c57" target="_blank">
                                                            <p>Light-Emitting Nanoparticles Could Provide a Safer Way to Image Living Cells  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="38.893311" latitude="-77.014647" author="" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'38.893311-77.014647')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_14,_ASCR-2018-08-a-lrg.jpg,awidth=500,aheight=700.pagespeed.ic.3aQEC1r51q.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/698963/?sc=c57" target="_blank">
                                                            <p>Deep Learning Stretches Up to Scientific Supercomputers  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="41.676028" latitude="-87.98258" author="Argonne National Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'41.676028-87.98258')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_13,_klippenstein900x600.jpg,awidth=500,aheight=700.pagespeed.ic.AdN5D5sKrS.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/698904/?sc=c57" target="_blank">
                                                            <p>Argonne chemist receives gold medal from The Combustion Institute  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="37.866825" latitude="-122.253582" author="Lawrence Berkeley National Laboratory" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'37.866825-122.253582')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_13,_SRS-PAreaAshBasincleanup.jpg,awidth=500,aheight=700.pagespeed.ic.E1TuRnQiaU.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/698884/?sc=c57" target="_blank">
                                                            <p>Algorithm Provides Early Warning System for Tracking Groundwater Contamination  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                         		
                                        
                                                <div class="slide" longitude="37.078196" latitude="-76.49446" author="Thomas Jefferson National Accelerator Facility" onmouseout="hideindicatorarrow()" onmouseover="getmouseposition(this);" onmouseenter="clickButton(event,'37.078196-76.49446')">    
                                                

                                                <div class="area_wrap " style="vertical-align:middle;position:relative;z-index:16;width:99%;background-image:url(/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_10,_SRCs_HallB.jpg,awidth=500,aheight=700.pagespeed.ic.RSZl4ttCDL.jpg);background-position:center;background-repeat:no-repeat">
                                                    <div class="map_slide_text">
                                                        <a href="/articles/view/698832/?sc=c57" target="_blank">
                                                            <p>Protons Get Zippier in Neutron-Rich Nuclei  ...</p></a>
                                                    </div>
                                                </div>
                                            </div>

                                               
                                    </div>
                                    <!--end of area_slideshow -->
                                    <div id='info' class="infoarrowindicator" onclick="hideindicatorarrow();">
                                        <span class="infoarrowindicatorclose" onclick="hideindicatorarrow();">X</span>

                                    </div>
                                    <div id='info2' class="infoarrowindicator2" onclick="hideindicatorarrow();">
                                        <span class="infoarrowindicatorclose2" onclick="hideindicatorarrow();">X</span>

                                    </div>
                                    <div id='info3' class="infoarrowindicator3" onclick="hideindicatorarrow();">
                                        <span class="infoarrowindicatorclose3" onclick="hideindicatorarrow();">X</span>

                                    </div>
                                </div>

                                <div class="location_map">
                                    <style>#map{bottom:0;height:500px;position:relative;top:0;width:100%}position:relative{top:0;right:0;width:200px;bottom:0;overflow-x:auto;background:#fff;margin:0;padding:5px}#marker-list li{padding:5px;margin:0;list-style-type:none}#marker-list li:hover{background:#eee}.location_map{position:relative;width:100%}.legend label,.legend span{display:block;float:left;height:15px;width:20%;text-align:center;font-size:9px;color:gray}.graph li{list-style:none;display:inline-block}.graph ul{padding-left:0!important}</style>
                                    <div id='legend' style='display:none;'>
                                        <nav class='legend clearfix' style="width:350px">
                                            <div class="graph">
                                                <ul class="graph-ul1" style="padding-left:0;padding-bottom:7px">
                                                    <li><img src='http://www.newswise.com/legacy/ximage.php,qimage=,_doescience,_images,_blue-flag.png.pagespeed.ic.cAzZpW3Obd.png' alt='blue'/></li> 
                                                    <li>Office of Science Laboratories	</li> 
                                                </ul>

                                                <ul class="graph-ul2" style="padding-left:0;">
                                                    <li><img src='http://www.newswise.com/legacy/ximage.php,qimage=,_doescience,_images,_pink-flag.png.pagespeed.ic.fJWUtvRTv_.png' alt='pink'/></li>
                                                    <li> Office of Science Funding Recipient Institutions </li> 
                                                </ul>
                                            </div>
                                        </nav>
                                    </div>
                                    <div id='map'></div>
                                    <div id="marker-list"></div>
                                    <script>var southWest=L.latLng(23.16056330904831,-124.27734375),northEast=L.latLng(48.893615361480194,-60.64453125),bounds=L.latLngBounds(southWest,northEast);L.mapbox.accessToken='pk.eyJ1Ijoicml0ZXNoc2luZ2giLCJhIjoiY2lsM3BjY2Y5M3JvdHZ5bTN5NjUzc3ZmYSJ9.EmTQhGHlxaw8g4k7OX3Pmw';var map=L.mapbox.map('map','mapbox.streets',{minZoom:4});map.scrollWheelZoom.disable();map.fitBounds(bounds);map.legendControl.addLegend(document.getElementById('legend').innerHTML);var cordinate=document.getElementById('marker-list');var myLayer=L.mapbox.featureLayer();var mlayergroup=L.layerGroup().addLayer(myLayer).addTo(map);$tempx=0;var geoJson=[{type:'Feature',"geometry":{"type":"Point","coordinates":['-106.5341654','35.0552925']},"properties":{"description":'Sandia National Lab Albuequerque',"marker-color":"#1087bf","marker-size":"medium","marker-symbol":"embassy","title":''}},{type:'Feature',"geometry":{"type":"Point","coordinates":['-122.2020944','37.420114']},"properties":{"description":'SLAC National Accelerator Lab',"marker-color":"#1087bf","marker-size":"medium","marker-symbol":"embassy","title":''}},{type:'Feature',"geometry":{"type":"Point","coordinates":['-122.272747','37.8715926']},"properties":{"description":'Lawrence Berkeley National Lab',"marker-color":"#1087bf","marker-size":"medium","marker-symbol":"embassy","title":''}},{type:'Feature',"geometry":{"type":"Point","coordinates":['-121.7055697','37.6798263']},"properties":{"description":'Lawrence Livermore National Lab',"marker-color":"#1087bf","marker-size":"medium","marker-symbol":"embassy","title":''}},{type:'Feature',"geometry":{"type":"Point","coordinates":['-121.7504706','37.6796566']},"properties":{"description":'Sandia National Lab Livermore',"marker-color":"#1087bf","marker-size":"medium","marker-symbol":"embassy","title":''}},{type:'Feature',"geometry":{"type":"Point","coordinates":['-123.120777','44.620188']},"properties":{"description":'National Energy Technology Laboratory Albany',"marker-color":"#1087bf","marker-size":"medium","marker-symbol":"embassy","title":''}},{type:'Feature',"geometry":{"type":"Point","coordinates":['-79.977682','40.300521']},"properties":{"description":'National Energy Technology Laboratory Pittsburgh',"marker-color":"#1087bf","marker-size":"medium","marker-symbol":"embassy","title":''}},{type:'Feature',"geometry":{"type":"Point","coordinates":['-79.977347','39.67234']},"properties":{"description":'National Energy Technology Laboratory Morgantown',"marker-color":"#1087bf","marker-size":"medium","marker-symbol":"embassy","title":''}},{type:'Feature',"geometry":{"type":"Point","coordinates":['-119.2792296','46.3451946']},"properties":{"description":'Pacific Northwest National Lab',"marker-color":"#1087bf","marker-size":"medium","marker-symbol":"embassy","title":''}},{type:'Feature',"geometry":{"type":"Point","coordinates":['-112.046184','43.519585']},"properties":{"description":'Idaho National Lab',"marker-color":"#1087bf","marker-size":"medium","marker-symbol":"embassy","title":''}},{type:'Feature',"geometry":{"type":"Point","coordinates":['-106.3069722','35.8880796']},"properties":{"description":'Los Alamos National Lab',"marker-color":"#1087bf","marker-size":"medium","marker-symbol":"embassy","title":''}},{type:'Feature',"geometry":{"type":"Point","coordinates":['-105.1685277','39.7408399']},"properties":{"description":'National Renewable Energy Lab',"marker-color":"#1087bf","marker-size":"medium","marker-symbol":"embassy","title":''}},{type:'Feature',"geometry":{"type":"Point","coordinates":['-93.62','42.034722']},"properties":{"description":'Ames Lab',"marker-color":"#1087bf","marker-size":"medium","marker-symbol":"embassy","title":''}},{type:'Feature',"geometry":{"type":"Point","coordinates":['-87.958031','41.7133706']},"properties":{"description":'Argonne National Lab',"marker-color":"#1087bf","marker-size":"medium","marker-symbol":"embassy","title":''}},{type:'Feature',"geometry":{"type":"Point","coordinates":['-89.3985283','40.6331249']},"properties":{"description":'Fermi National Accelerator Lab',"marker-color":"#1087bf","marker-size":"medium","marker-symbol":"embassy","title":''}},{type:'Feature',"geometry":{"type":"Point","coordinates":['-84.2696449','36.0103561']},"properties":{"description":'Oak Ridge National Lab',"marker-color":"#1087bf","marker-size":"medium","marker-symbol":"embassy","title":''}},{type:'Feature',"geometry":{"type":"Point","coordinates":['-81.7195533','33.5604168']},"properties":{"description":'Savannah River National Lab',"marker-color":"#1087bf","marker-size":"medium","marker-symbol":"embassy","title":''}},{type:'Feature',"geometry":{"type":"Point","coordinates":['-72.872057','40.873346']},"properties":{"description":'Brookhaven National Lab',"marker-color":"#1087bf","marker-size":"medium","marker-symbol":"embassy","title":''}},];myLayer.setGeoJSON(geoJson);map.fitBounds(bounds);</script>

                                </div>
                                <div id="research_box"> 
                                    <!-- Nav tabs -->
                                    <ul class="nav nav-tabs" role="tablist">
                                                                                <li class="active" id="search"><a href="#research_tab" role="tab" id="research" data-toggle="tab">Research</a></li>
                                        <li class=""><a href="#events_tab" role="tab" id="event" data-toggle="tab">Events &amp; Announcements</a></li>
                                        <li class=""><a href="#professional_tab" role="tab" id="indepth" data-toggle="tab">Indepth</a></li>
                                    </ul>
                                    <!-- Tab panes -->
                                    <div class="tab-content">
                                        <div class="tab-pane active" id="research_tab">	
                                            <div id="content1">
                                                
<form action="#search" method="POST" class="wide-form lookup form-content" id="search-sorts">
    <ul>
        <li><div class="filter_header"><h4>Filters</h4></div></li>
        <li class="floatthisli">
        <div class="field-data">
            <label>Select a date range</label>
            <input class="m-b-0" type="text" name="search[date_range]" id="rangeDatepicker" placeholder="Select Date"/>
        </div>
        <div class="field-data">		
            <label>Institution</label>
            <input type="text" id="search-institution-autocomplete" name="search[institution_name]" placeholder="Select Institution"/> 
        </div>            
            <input type="hidden" name="searchType" id="search_type" value="research"/>
        <div class="field-data">		
                <label for="sortby" style="width: 95px;">Sort by</label>
                <select class="filter-select" name="search[sort]" id="sortby">
                    <option value="date desc">Date: Descending</options><option value="date">Date: Ascending</options><option value="institution">Institution Name</options><option value="institution desc">Institution Name: Descending</options>                </select>
            </div>
            <div class="field-data selection-input">
                <label>&nbsp;</label>
                <button class="btn-filter text-uppercase" id="" type="submit" value="">Apply Filters</button>
                <a href="/doescience" class="clear-filter">&times; Clear Filters</a>
            </div>
        </li>
    </ul>
</form>



<script>$('document').ready(function(){$('#clear').click(function(){$('#rangeDatepicker,#search-institution-autocomplete,#storytypeselect').val('');$('#sortby').val('date desc');});institutionAutocomplete("#search-institution-autocomplete","#user-institution-id");});function institutionAutocomplete(textfield,hiddenfield){$(textfield).autocomplete({source:function(request,response){$.getJSON("/institutions/autocomplete-billing-list?q="+request.term,function(data){response($.map(data.slice(0,9),function(row){return{data:row,value:row.name,result:row.name}}));});},minChars:1,maxShowItems:5,matchCase:false,selectFirst:false,autoFill:true,});}$(function(){$('#rangeDatepicker').datepick({rangeSelect:true,monthsToShow:2,dateFormat:'mm/dd/yyyy',showTrigger:'#calImg',});});</script>		 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/699517/?sc=c57">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_24,_2018-P04459.jpg,awidth=160,aheight=110.pagespeed.ic.4Vb-WZojjz.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/699517/?sc=c57">Mathematics Can Assist Cities in Addressing Unstructured Neighborhoods</a></h4>
				<p>New mathematical models developed by the Department of Energy's Oak Ridge National Laboratory with collaborators at Sam Houston State University and the University of Chicago can help guide changes to the layout of poor urban neighborhoods to improve access to resources with minimum disruption and cost.</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/699726/?sc=c57">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_29,_HEP-2018-08-b-lrg.jpg,awidth=160,aheight=110.pagespeed.ic.w21tDvblsc.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/699726/?sc=c57">ATLAS Experiment Uncovers Higgs Boson Interactions with Heaviest Quarks
</a></h4>
				<p>New direct evidence for Higgs interactions with top and bottom quarks confirms its role in generating mass for constituents of matter.
</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/699711/?sc=c57">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_29,_Kbase-FIN1600x900.jpg,awidth=160,aheight=110.pagespeed.ic.npt575eVl_.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/699711/?sc=c57">Putting ​'Public' Back Into Publication</a></h4>
				<p>Six years in the making, the U.S. Department of Energy's (DOE) Knowledgebase (KBase) program offers the most updated system for recording experimental methods</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/699586/?sc=c57">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_27,_BES-2018-08-b-lrg.jpg,awidth=160,aheight=110.pagespeed.ic.WV52DPvJkM.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/699586/?sc=c57">Protactinium and Its Periodic Intersection
</a></h4>
				<p>The element's unusual electron structure and behavior are vital to understanding and exploiting the chemical bonding and reactivity of the heavy elements.
</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/699627/?sc=c57">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_28,_CMSevent2018.jpg,awidth=160,aheight=110.pagespeed.ic.rGZ4sXOb_J.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/699627/?sc=c57">LHC scientists detect most favored Higgs decay</a></h4>
				<p>Today at CERN, the Large Hadron Collider collaborations ATLAS and CMS jointly announced the discovery of the Higgs boson transforming into bottom quarks as it decays. This is predicted to be the most common way for Higgs bosons to decay yet was a difficult signal to isolate because background processes closely mimic the subtle signal. This new discovery is a big step forward in the quest to understand how the Higgs enables fundamental particles to acquire mass.</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/699584/?sc=c57">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_27,_BES-2018-08-a-lrg.jpg,awidth=160,aheight=110.pagespeed.ic.uFIlHIZF8-.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/699584/?sc=c57">Riding the Wave of Liquid:Liquid Interfaces
</a></h4>
				<p>Crests of watery waves breaking in oil may be the gatekeepers to transport vital chemicals in industrial separation process.
</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/699597/?sc=c57">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_27,_2018_0524_materials-qacopy.jpg,awidth=160,aheight=110.pagespeed.ic.jPT9rkEyL0.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/699597/?sc=c57">Q&amp;A: Shining X-ray light on perovskites for better solar cells</a></h4>
				<p>Four scientists discuss X-ray experiments at SLAC's synchrotron that reveal new insights into how a promising solar cell material forms.</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/699523/?sc=c57">
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/699523/?sc=c57">A Device to Harvest Energy from Low-frequency Vibrations</a></h4>
				<p>A team of researchers from Penn State's Materials Research Institute and the University of Utah has developed a wearable energy harvesting device that could generate energy from the swing of an arm while walking or jogging. The device, about the size of a wristwatch, produces enough power to run a personal health monitoring system. </p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/699515/?sc=c57">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_24,_RiverF.Sotiropoulos.jpg,awidth=160,aheight=110.pagespeed.ic.scN6_S0xTn.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/699515/?sc=c57">Generating Energy from Sandy Rivers: An Untapped Renewable Resource Ready for Prime Time?</a></h4>
				<p>Findings, detailed in a new paper published in Nature Energy, showed that the model hydrokinetic power plant can generate energy effectively and safely without undermining the stability of the river geomorphic environment. </p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/699525/?sc=c57">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_24,_MOFs2-Long.jpg,awidth=160,aheight=110.pagespeed.ic.EYULXHSqvn.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/699525/?sc=c57">Getting a Charge Out of MOFs</a></h4>
				<p>Researchers have made a MOF with the highest electron charge mobilities ever observed, along with a technique to improve the conductivity of other MOFs. The work was led by Lawrence Berkeley National Laboratory. </p>
			</div>
        </div>
		                                            </div>
                                            <br/>  
                                                                                            <div id="view_all_feeds1" class="view_all_feeds"><a href="research.php" target="_blank"><button class="btn btn-subscrib">View More</button></a></div>     
                                                                                    </div> 
                                        <div class="tab-pane " id="events_tab">
                                            <div id="content2">	
                                                
<form action="#search" method="POST" class="wide-form lookup form-content" id="search-sorts">
    <ul>
        <li><div class="filter_header"><h4>Filters</h4></div></li>
        <li class="floatthisli">
        <div class="field-data">
            <label>Select a date range</label>
            <input class="m-b-0" type="text" name="search[date_range]" id="rangeDatepicker1" placeholder="Select Date"/>
		</div>
		<div class="field-data">
            <label>Institution</label>
            <input type="text" id="search-institution-autocomplete1" name="search[institution_name]" placeholder="Select Institution"/> 
		</div>            
            <input type="hidden" name="searchType" id="search_type" value="event"/>
		<div class="field-data">

                <label for="sortby" style="width: 95px;">Sort by</label>
                <select class="filter-select" name="search[sort]" id="sortby">
                    <option value="date desc">Date: Descending</options><option value="date">Date: Ascending</options><option value="institution">Institution Name</options><option value="institution desc">Institution Name: Descending</options>                </select>
            </div>
            <div class="field-data selection-input">
                <label>&nbsp;</label>
                <button class="btn-filter text-uppercase" id="" type="submit" value="">Apply Filters</button>
                <a href="/doescience" class="clear-filter">&times; Clear Filters</a>
            </div>
        </li>
    </ul>
</form>


<script>$('document').ready(function(){$('#clear').click(function(){$('#rangeDatepicker1,#search-institution-autocomplete1,#storytypeselect').val('');$('#sortby').val('date desc');});institutionAutocomplete("#search-institution-autocomplete1","#user-institution-id");});function institutionAutocomplete(textfield,hiddenfield){$(textfield).autocomplete({source:function(request,response){$.getJSON("/institutions/autocomplete-billing-list?q="+request.term,function(data){response($.map(data.slice(0,9),function(row){return{data:row,value:row.name,result:row.name}}));});},minChars:1,maxShowItems:5,matchCase:false,selectFirst:false,autoFill:true,});}$(function(){$('#rangeDatepicker1').datepick({rangeSelect:true,monthsToShow:2,dateFormat:'mm/dd/yyyy',showTrigger:'#calImg',});});</script>
		 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/699701/?sc=c57">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_28,_hpc4mfg875x500p.jpg,awidth=160,aheight=110.pagespeed.ic.9MvYTLLyFh.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/699701/?sc=c57">HPC4Manufacturing program calls for project proposals focused on steel and aluminum</a></h4>
				<p>Lawrence Livermore National Laboratory has issued a special High Performance Computing for Manufacturing (HPC4Mfg) call for proposals for projects aimed at addressing key challenges in U.S. steel and aluminum manufacturing. The solicitation officially opened on Aug. 23.</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/699653/?sc=c57">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_28,_FLC-recycling.jpg,awidth=160,aheight=110.pagespeed.ic.0CgpKHoHKZ.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/699653/?sc=c57">Rare-Earth Magnet Recycling Tech Wins Innovation Award</a></h4>
				<p>Researchers at the Critical Materials Institute (CMI) and Ames Laboratory invented a magnet recycling process in which magnets are dissolved in water-based solutions, recovering more than 99 percent purity rare earth elements. </p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/699566/?sc=c57">
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/699566/?sc=c57">Department of Energy Announces $8 Million for Particle Accelerators for Science &amp; Society</a></h4>
				<p>The U.S. Department of Energy (DOE) announced $8 million in funding for 12 research awards on a range of topics in both basic and use-inspired research in particle accelerator science and technology.</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/699392/?sc=c57">
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/699392/?sc=c57">Department of Energy Issues $31 Million Small Business Research and Development Funding Opportunity Announcement</a></h4>
				<p>The Department of Energy (DOE) Small Business Innovation Research (SBIR) and Small Business Technology Transfer (STTR) programs issued its first Funding Opportunity Announcement (FOA) for Fiscal Year 2019. </p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/699253/?sc=c57">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_20,_NYIT_FEW_research_sandbags1000px.jpg,awidth=160,aheight=110.pagespeed.ic.el1BY3fAVP.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/699253/?sc=c57">Engineers and Urban Designers Boost Efforts to Protect Fragile Infrastructure</a></h4>
				<p>Researchers at New York Institute of Technology, as part of a multinational consortium to enhance sustainability of the food/energy/water nexus in urban environments, have received a grant from the U.S. National Science Foundation to develop a 3-D data modeling tool known as IN-SOURCE.</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/699146/?sc=c57">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_16,_CCpdg1_09_17.jpg,awidth=160,aheight=110.pagespeed.ic.WFfs5_Au4d.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/699146/?sc=c57">American Physical Society Publishes 60th Anniversary Edition of the Review of Particle Physics</a></h4>
				<p>The latest edition of the Review of Particle Physics, a go-to resource for particle physicists published Aug. 17 in the American Physical Society's Physical Review D journal, marks the 60th anniversary of the founding of the Berkeley Lab-based Particle Data Group that produces the Review. </p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/699103/?sc=c57">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_institutions,_logos,_st-block-56-1424462821013-raw-csumblogowtag540cp.jpg,awidth=160,aheight=110.pagespeed.ic.IUmloCXdbG.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/699103/?sc=c57">CSUMB Selected to Host Architecture at Zero Competition in 2019</a></h4>
				<p>Pacific Gas and Electric Company (PG&amp;E) and the American Institute of Architects, California Council (AIACC) announced the eighth annual Architecture at Zero competition for zero net energy (ZNE) building designs will be held at CSUMB in 2019.
</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/699006/?sc=c57">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_14,_MolecularModelingtoIncreaseKraftPulpYield.png,awidth=160,aheight=110.pagespeed.ic.uN7McCpq_x.png" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/699006/?sc=c57">DOE funds 13 projects under fifth round of HPC4Manufacturing Progaram</a></h4>
				<p>Lawrence Livermore National Laboratory (LLNL), which manages the High Performance Computing for Manufacturing (HPC4Mfg) Program to use supercomputers to advance U.S. manufacturing, today announced the U.S. Department of Energy (DOE) has awarded nearly $3.8 million for 13 industry projects under the program.</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/698799/?sc=c57">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_9,_EEREAward-Charging900x600.jpg,awidth=160,aheight=110.pagespeed.ic.XP_f3zNYbp.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/698799/?sc=c57">Four Argonne transportation and fuel experts collect Dept. of Energy honors</a></h4>
				<p>Four researchers at the U.S. Department of Energy's (DOE) Argonne National Laboratory have earned Distinguished Achievement awards for helping to reimagine transportation, sustainability and mobility.</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/698760/?sc=c57">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_9,_1_ajr08282-720px.jpg,awidth=160,aheight=110.pagespeed.ic.CR2eeSDUYk.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/698760/?sc=c57">From Hurricane Katrina Victim to Presidential Awardee: A SUNO Professor's Award-Winning Mentoring Efforts</a></h4>
				<p>Undergraduate students of Southern University at New Orleans (SUNO) biology professor Murty Kambhampati come to Brookhaven Lab during the summer to conduct research in natural resource management. </p>
			</div>
        </div>
		                                            </div>
                                            <br/>
                                                                                            <div id="view_all_feeds2" class="view_all_feeds"><a href="events.php" target="_blank"><button class="btn btn-subscrib">View More</button></a></div>
                                                                                    </div>
                                        <div class="tab-pane " id="professional_tab">
                                            <div id="content3">	  
                                                
<form action="#search" method="POST" class="wide-form lookup form-content" id="search-sorts">
    <ul>
        <li><div class="filter_header"><h4>Filters</h4></div></li>
        <li class="floatthisli">
        <div class="field-data">
            <label>Select a date range</label>
            <input class="m-b-0" type="text" name="search[date_range]" id="rangeDatepicker2" placeholder="Select Date"/>
		</div>
		<div class="field-data">
            <label>Institution</label>
            <input type="text" id="search-institution-autocomplete2" name="search[institution_name]" placeholder="Select Institution"/> 
            <input type="hidden" name="searchType" id="search_type" value="indepth"/>
        </div>
		<div class="field-data">
                <label for="sortby" style="width: 95px;">Sort by</label>
                <select class="filter-select" name="search[sort]" id="sortby">
                    <option value="date desc">Date: Descending</options><option value="date">Date: Ascending</options><option value="institution">Institution Name</options><option value="institution desc">Institution Name: Descending</options>                </select>
            </div>
            <div class="field-data selection-input">
                <label>&nbsp;</label>
                <button class="btn-filter text-uppercase" id="" type="submit" value="">Apply Filters</button>
                <a href="/doescience" class="clear-filter">&times; Clear Filters</a>
            </div>
        </li>
    </ul>
</form>


<script>$('document').ready(function(){$('#clear').click(function(){$('#rangeDatepicker2,#search-institution-autocomplete2,#storytypeselect').val('');$('#sortby').val('date desc');});institutionAutocomplete("#search-institution-autocomplete2","#user-institution-id");});function institutionAutocomplete(textfield,hiddenfield){$(textfield).autocomplete({source:function(request,response){$.getJSON("/institutions/autocomplete-billing-list?q="+request.term,function(data){response($.map(data.slice(0,9),function(row){return{data:row,value:row.name,result:row.name}}));});},minChars:1,maxShowItems:5,matchCase:false,selectFirst:false,autoFill:true,});}$(function(){$('#rangeDatepicker2').datepick({rangeSelect:true,monthsToShow:2,dateFormat:'mm/dd/yyyy',showTrigger:'#calImg',});});</script>

		 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/699726/?sc=c6417">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_29,_HEP-2018-08-b-lrg.jpg,awidth=160,aheight=110.pagespeed.ic.w21tDvblsc.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/699726/?sc=c6417">ATLAS Experiment Uncovers Higgs Boson Interactions with Heaviest Quarks
</a></h4>
				<p>New direct evidence for Higgs interactions with top and bottom quarks confirms its role in generating mass for constituents of matter.
</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/699406/?sc=c6417">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_22,_BER-2018-08-d-lrg.jpg,awidth=160,aheight=110.pagespeed.ic.rCgFXDzheF.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/699406/?sc=c6417">KBase: The Department of Energy Systems Biology Knowledgebase
</a></h4>
				<p>Collaborative, open-source software and data platform accelerates systems biology research.
</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/699586/?sc=c6417">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_27,_BES-2018-08-b-lrg.jpg,awidth=160,aheight=110.pagespeed.ic.WV52DPvJkM.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/699586/?sc=c6417">Protactinium and Its Periodic Intersection
</a></h4>
				<p>The element's unusual electron structure and behavior are vital to understanding and exploiting the chemical bonding and reactivity of the heavy elements.
</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/699399/?sc=c6417">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_22,_BER-2018-08-c-lrg.jpg,awidth=160,aheight=110.pagespeed.ic.wKf3O6erRJ.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/699399/?sc=c6417">Locating the Production Site of Glucan in Grass Cell Walls
</a></h4>
				<p>Research offers new insights for maximizing sugar production in biofuel crops.
</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/699394/?sc=c6417">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_22,_BER-2018-08-b-lrg.jpg,awidth=160,aheight=110.pagespeed.ic.VM3Hvc2bW3.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/699394/?sc=c6417">Kernels of Knowledge: How Land-Use Decisions Affect Crop Productivity
</a></h4>
				<p>Model predicts smaller decrease in total corn yields than previous estimates.
</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/699281/?sc=c6417">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_21,_ASCR-2018-08-b-lrg.jpg,awidth=160,aheight=110.pagespeed.ic.SjFqEOo604.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/699281/?sc=c6417">Reducing Friction with an Onion-Like Carbon Material
</a></h4>
				<p>Researchers developed a new self-generating lubricant with great potential for industrial applications.
</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/699584/?sc=c6417">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_27,_BES-2018-08-a-lrg.jpg,awidth=160,aheight=110.pagespeed.ic.uFIlHIZF8-.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/699584/?sc=c6417">Riding the Wave of Liquid:Liquid Interfaces
</a></h4>
				<p>Crests of watery waves breaking in oil may be the gatekeepers to transport vital chemicals in industrial separation process.
</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/699278/?sc=c6417">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_21,_FES-2018-08-d-lrg.jpg,awidth=160,aheight=110.pagespeed.ic.Q18bKBxRrv.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/699278/?sc=c6417">Auroras on the Moon? Which Moon?
</a></h4>
				<p>Charged particles emanating from Jupiter's magnetosphere are powered up to create the northern and southern lights on Ganymede, Jupiter's largest moon.
</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/699276/?sc=c6417">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_21,_FES-2018-08-c-lrg.JPG,awidth=160,aheight=110.pagespeed.ic.uX_hyZQ92B.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/699276/?sc=c6417">Higher Plasma Densities, More Efficient Tokamaks
</a></h4>
				<p>In magnetic confinement fusion devices known as tokamaks, the maximum operational density limits the efficiency and now we know how this limit may be overcome.
</p>
			</div>
        </div>
				 <div class="media">
			<a class="pull-left" style="display: table-cell;text-align: center;width: 160px;" href="/articles/view/699274/?sc=c6417">
									<img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_21,_FES-2018-08-b-lrg.jpg,awidth=160,aheight=110.pagespeed.ic.Y0Jp9iy9wc.jpg" alt="" style="display: inline-block;"> 
							</a>
			<div class="media-body">
				<h4 class="media-heading"><a href="/articles/view/699274/?sc=c6417">Neutral Particle Beams Work Better by Working Smarter
</a></h4>
				<p>Enabling beams to respond to plasma conditions in real time allows scientists to avoid instabilities and raise performance.
</p>
			</div>
        </div>
		                                            </div>
                                            <br/>
                                                                                            <div id="view_all_feeds3" class="view_all_feeds"><a href="professional.php" target="_blank"><button class="btn btn-subscrib">View More</button></a></div>
                                                                                    </div>
                                    </div>
                                </div>
                                <div class="social_container"> 
                                    <!--start social_container -->
                                    <div class="follower-twitter">
                                        <div class="follower-title">
                                            <span>Follow Us</span><img src="images/25x25xicon-twitter.png.pagespeed.ic.je6zA33yXo.png" height="25" width="25"/>
                                        </div>
                                        <div class="follower-action">
                                            <a href="https://twitter.com/newswise"><img src="images/95xNxfollow-btn.png.pagespeed.ic.VhSh00HFvx.png" height="auto" width="95"/></a>
                                        </div>
                                    </div>
                                    <script async src="https://d36hc0p18k1aoc.cloudfront.net/public/js/modules/tintembed.js"></script><div class="tintup" data-id="testingabctest" data-columns="" data-infinitescroll="false" data-clickformore="true" style="height:600px;width:100%;"><a href="http://www.tintup.com/blog/the-best-instagram-wall-display" style="width:118px;height:31px;background-image:url(//d33w9bm0n1egwm.cloudfront.net/assets/logos/poweredbytintsmall.png);position:absolute;bottom:10px;right:20px;text-indent:-9999px;z-index:9">instagram wall for events</a></div>
                                    <!--end of social_container --> 
                                </div>
                                <div id="science_box" class="science-box"> 
                                    <!--start science_box -->
                                    <div class="science-box-spotlight-header">
                                        <div class="spot-title">
                                            <h4>Spotlight</h4>
                                        </div>
                                    </div>
                                    <!-- Tab panes -->
                                    <div class="tab-content">
                                        <div class="tab-pane active" id="science_cult">
                                            <div class="">
                                                <!-- the input fields that will hold the variables we will use -->
                                                <input type='hidden' id='current_page'/>
                                                <input type='hidden' id='show_per_page'/>
                                                <div id="content4">	  			
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/699506/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_24,_MEVGroup1600x900.jpg,awidth=160,aheight=110.pagespeed.ic.nepc8y61g0.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Friday August 24, 2018, 11:05 AM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/699506/?sc=c57">Argonne hosts Modeling, Experimentation and Validation Summer School</a></h4>
                                                                    <p>Argonne National Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/699457/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_23,_30.JPG,awidth=160,aheight=110.pagespeed.ic.T0YL85fREH.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Thursday August 23, 2018, 03:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/699457/?sc=c57">Undergraduate Students Extoll Benefits of National Laboratory Research Internships in Fusion and Plasma Science</a></h4>
                                                                    <p>Princeton Plasma Physics Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/699377/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_22,_pr_intern_group.jpg,awidth=160,aheight=110.pagespeed.ic.O5L9o-px_1.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Wednesday August 22, 2018, 01:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/699377/?sc=c57">Students affected by Hurricane Maria bring their research to SLAC</a></h4>
                                                                    <p>SLAC National Accelerator Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/699222/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_20,_Kinga-Pabjan.jpg,awidth=160,aheight=110.pagespeed.ic.6TQR2B4U_v.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Monday August 20, 2018, 12:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/699222/?sc=c57">Changing How Buildings Are Made</a></h4>
                                                                    <p>Washington University in St. Louis</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/699103/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_institutions,_logos,_st-block-56-1424462821013-raw-csumblogowtag540cp.jpg,awidth=160,aheight=110.pagespeed.ic.IUmloCXdbG.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Thursday August 16, 2018, 12:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/699103/?sc=c57">CSUMB Selected to Host Architecture at Zero Competition in 2019</a></h4>
                                                                    <p>California State University, Monterey Bay</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/698760/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_08,_9,_1_ajr08282-720px.jpg,awidth=160,aheight=110.pagespeed.ic.CR2eeSDUYk.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Thursday August 09, 2018, 11:05 AM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/698760/?sc=c57">From Hurricane Katrina Victim to Presidential Awardee: A SUNO Professor's Award-Winning Mentoring Efforts</a></h4>
                                                                    <p>Brookhaven National Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/697661/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_07,_19,_Photo_HyunKang_SocialMedia.jpg,awidth=160,aheight=110.pagespeed.ic.LHOjim63id.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Friday July 20, 2018, 03:00 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/697661/?sc=c57">Department of Energy Invests $64 Million in Advanced Nuclear Technology</a></h4>
                                                                    <p>Rensselaer Polytechnic Institute (RPI)</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/697625/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_07,_18,_Yu_picture.jpg,awidth=160,aheight=110.pagespeed.ic.a-hXGAJmkB.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Thursday July 19, 2018, 05:00 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/697625/?sc=c57">Professor Miao Yu Named the Priti and Mukesh Chatter '82 Career Development Professor</a></h4>
                                                                    <p>Rensselaer Polytechnic Institute (RPI)</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/696972/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_07,_3,_d2060618-720px.jpg,awidth=160,aheight=110.pagespeed.ic.QJIDyKMwFJ.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Tuesday July 03, 2018, 11:05 AM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/696972/?sc=c57">2018 RHIC &amp; AGS Annual Users' Meeting: 'Illuminating the QCD Landscape'</a></h4>
                                                                    <p>Brookhaven National Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/696913/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_07,_2,_1_videoconference_AJR00049.jpeg,awidth=160,aheight=110.pagespeed.ic.UmOadrWmvV.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Monday July 02, 2018, 12:00 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/696913/?sc=c57">High-School Students Studying Carbon-Based Nanomaterials for Cancer Drug Delivery Visit Brookhaven Lab's Nanocenter</a></h4>
                                                                    <p>Brookhaven National Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/696898/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_06,_29,_Andy-Weir-VisitGroup900x500.jpg,awidth=160,aheight=110.pagespeed.ic.bb3Ur40LQf.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Friday June 29, 2018, 06:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/696898/?sc=c57">Argonne welcomes <em>The Martian</em> author Andy Weir</a></h4>
                                                                    <p>Argonne National Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/696844/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_06,_28,_Schwartz_Outdoor.jpg,awidth=160,aheight=110.pagespeed.ic.NeNE_QEtGI.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Thursday June 28, 2018, 06:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/696844/?sc=c57">UW Professor and Clean Energy Institute Director Daniel Schwartz Wins Highest U.S. Award for STEM Mentors
</a></h4>
                                                                    <p>University of Washington</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/696213/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_06,_18,_ISSF2018-logo-type-centered-cmyk-coated.gif,awidth=160,aheight=110.pagespeed.ic.9pTnzvO1Wp.png" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Monday June 18, 2018, 09:55 AM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/696213/?sc=c57">Creating STEM Knowledge and Innovations to Solve Global Issues Like Water, Food, and Energy</a></h4>
                                                                    <p>Illinois Mathematics and Science Academy (IMSA)</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/696173/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_06,_15,_Gen3CSP-FOA-graphic-linkedin6.png,awidth=160,aheight=110.pagespeed.ic.0u85_Ejorh.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Friday June 15, 2018, 10:00 AM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/696173/?sc=c57">Professor Emily Liu Receives $1.8 Million DoE Award for Solar Power Systems Research</a></h4>
                                                                    <p>Rensselaer Polytechnic Institute (RPI)</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/695790/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_06,_7,_AWISGroup900x600.jpg,awidth=160,aheight=110.pagespeed.ic.7VJPLvkCbN.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Thursday June 07, 2018, 03:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/695790/?sc=c57">Celebrating 40 years of empowerment in science</a></h4>
                                                                    <p>Argonne National Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/694112/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_05,_7,_synchrotron-lectureseries-1.jpg,awidth=160,aheight=110.pagespeed.ic.wBUu8MJab6.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Monday May 07, 2018, 10:30 AM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/694112/?sc=c57">Introducing Graduate Students Across the Globe to Photon Science</a></h4>
                                                                    <p>Brookhaven National Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/693917/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_05,_2,_5-2blog-nsb-winners-043018-headliner.jpg,awidth=160,aheight=110.pagespeed.ic.T4nHQ2hdK7.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Wednesday May 02, 2018, 04:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/693917/?sc=c57">Students from Massachusetts and Washington Win DOE's 28th National Science Bowl(r)</a></h4>
                                                                    <p>Department of Energy, Office of Science</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/692757/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_04,_12,_Electric_Car_Design_900px.jpg,awidth=160,aheight=110.pagespeed.ic.eHlnFuH0wm.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Thursday April 12, 2018, 07:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/692757/?sc=c57">The Race for Young Scientific Minds</a></h4>
                                                                    <p>Argonne National Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/691123/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_03,_14,_Groupphoto.jpg,awidth=160,aheight=110.pagespeed.ic.wGhYkEC74u.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Wednesday March 14, 2018, 02:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/691123/?sc=c57">Q&A: Al Ashley Reflects on His Efforts to Diversify SLAC and Beyond</a></h4>
                                                                    <p>SLAC National Accelerator Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/689627/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_02,_15,_a.jpg,awidth=160,aheight=110.pagespeed.ic.Sp_l_ZsIWJ.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Thursday February 15, 2018, 12:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/689627/?sc=c57">Insights on Innovation in Energy, Humanitarian Aid Highlight UVA Darden's Net Impact Week</a></h4>
                                                                    <p>University of Virginia Darden School of Business </p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/689301/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_02,_9,_j-mooney.jpg,awidth=160,aheight=110.pagespeed.ic.VZyU0UCh2u.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Friday February 09, 2018, 11:05 AM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/689301/?sc=c57">Ivy League Graduate, Writer and Activist with Dyslexia Visits CSUCI to Reframe the Concept of Learning Disabilities</a></h4>
                                                                    <p>California State University, Channel Islands</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/688053/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_17,_AdamNadel.jpeg,awidth=160,aheight=110.pagespeed.ic.z_QJjjhiCN.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Wednesday January 17, 2018, 12:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/688053/?sc=c57">Photographer Adam Nadel Selected as Fermilab's New Artist-in-Residence for 2018</a></h4>
                                                                    <p>Fermi National Accelerator Laboratory (Fermilab)</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/688054/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2018,_01,_17,_hour-of-code.jpg,awidth=160,aheight=110.pagespeed.ic.kG9TBzrKWv.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Wednesday January 17, 2018, 12:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/688054/?sc=c57">Fermilab Computing Partners with Argonne, Local Schools for Hour of Code</a></h4>
                                                                    <p>Fermi National Accelerator Laboratory (Fermilab)</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/687165/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_12,_20,_2016_1116_SSRL_mars_meteorite-037-87.jpg,awidth=160,aheight=110.pagespeed.ic.8ZR9robrB-.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Wednesday December 20, 2017, 01:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/687165/?sc=c57">Q&A: Sam Webb Teaches X-Ray Science from a Remote Classroom</a></h4>
                                                                    <p>SLAC National Accelerator Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/687010/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_12,_18,_image006.jpg,awidth=160,aheight=110.pagespeed.ic.L10R3gfY3k.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Monday December 18, 2017, 01:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/687010/?sc=c57">The Future of Today's Electric Power Systems </a></h4>
                                                                    <p>Rensselaer Polytechnic Institute (RPI)</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/686998/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_12,_18,_JianSun2016-b.jpg,awidth=160,aheight=110.pagespeed.ic.KSeACws4_B.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Monday December 18, 2017, 12:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/686998/?sc=c57">Supporting the Development of Offshore Wind Power Plants </a></h4>
                                                                    <p>Rensselaer Polytechnic Institute (RPI)</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/682162/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_10,_3,_TAVIS_REED_900xWide_010217.jpg,awidth=160,aheight=110.pagespeed.ic.b6QVCY5ZQf.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Tuesday October 03, 2017, 01:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/682162/?sc=c57">Stairway to Science</a></h4>
                                                                    <p>Argonne National Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/681941/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_09,_28,_AfterSchoolMatters_Fig1_900p.jpg,awidth=160,aheight=110.pagespeed.ic.jNku3B4ama.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Thursday September 28, 2017, 12:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/681941/?sc=c57">After-School Energy Rush</a></h4>
                                                                    <p>Argonne National Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/681919/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_09,_28,_1_D6380817.jpg,awidth=160,aheight=110.pagespeed.ic.AEPAr4LBNB.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Thursday September 28, 2017, 10:05 AM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/681919/?sc=c57">Bringing Diversity Into Computational Science Through Student Outreach</a></h4>
                                                                    <p>Brookhaven National Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/681587/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_09,_21,_37207755511_6b3a539c94_hcopy.jpg,awidth=160,aheight=110.pagespeed.ic.PsLWoAYssU.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Thursday September 21, 2017, 03:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/681587/?sc=c57">From Science to Finance: SLAC Summer Interns Forge New Paths in STEM</a></h4>
                                                                    <p>SLAC National Accelerator Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/680724/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_09,_7,_SSI-group.jpg,awidth=160,aheight=110.pagespeed.ic.xnS5Iz7S9R.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Thursday September 07, 2017, 02:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/680724/?sc=c57">Students Discuss 'Cosmic Opportunities' at 45th Annual SLAC Summer Institute</a></h4>
                                                                    <p>SLAC National Accelerator Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/680402/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_08,_31,_20170816_smartEnergy07_jwc.jpg,awidth=160,aheight=110.pagespeed.ic.b8Vd-uJHFD.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Thursday August 31, 2017, 05:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/680402/?sc=c57">Binghamton University Opens $70 Million Smart Energy Building
</a></h4>
                                                                    <p>Binghamton University, State University of New York</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/679993/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_08,_23,_HS_Coding_Camp_Desk_900px.jpg,awidth=160,aheight=110.pagespeed.ic.jFn9dMJefU.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Wednesday August 23, 2017, 05:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/679993/?sc=c57">Widening Horizons for High Schoolers with Code</a></h4>
                                                                    <p>Argonne National Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/675087/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_05,_20,_IMG_2640.JPG,awidth=160,aheight=110.pagespeed.ic.ZFW2y3TwcO.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Saturday May 20, 2017, 12:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/675087/?sc=c57">Rensselaer Polytechnic Institute Graduates Urged to Embrace Change at 211th Commencement</a></h4>
                                                                    <p>Rensselaer Polytechnic Institute (RPI)</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/674922/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_05,_17,_Colloquy800x600.jpg,awidth=160,aheight=110.pagespeed.ic.FfS0JGROIf.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Wednesday May 17, 2017, 11:05 AM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/674922/?sc=c57">Rensselaer Polytechnic Institute President's Commencement Colloquy to Address "Criticality, Incisiveness, Creativity" </a></h4>
                                                                    <p>Rensselaer Polytechnic Institute (RPI)</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/674727/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_05,_15,_UTDoctoralProgram.JPG,awidth=160,aheight=110.pagespeed.ic.UGGnYeCYCk.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Monday May 15, 2017, 01:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/674727/?sc=c57">ORNL, University of Tennessee Launch New Doctoral Program in Data Science</a></h4>
                                                                    <p>Oak Ridge National Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/672640/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_04,_7,_JK.NSB.2017.Van.Nuys.Team..png,awidth=160,aheight=110.pagespeed.ic.uI9QO9CwFc.png" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Friday April 07, 2017, 11:05 AM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/672640/?sc=c57">Champions in Science: Profile of Jonathan Kirzner </a></h4>
                                                                    <p>Department of Energy, Office of Science</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/672516/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_04,_5,_HS_CDC2017_Jocelyn_900px.jpg,awidth=160,aheight=110.pagespeed.ic.AgTNuVx4aY.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Wednesday April 05, 2017, 12:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/672516/?sc=c57">High-Schooler Solves College-Level Security Puzzle From Argonne, Sparks Interest in Career</a></h4>
                                                                    <p>Argonne National Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/671956/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_03,_28,_Jacobi_Jenica.NSB.2017.Profile.1993.jpg,awidth=160,aheight=110.pagespeed.ic.hZo7kkkcPh.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Tuesday March 28, 2017, 12:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/671956/?sc=c57">Champions in Science: Profile of Jenica Jacobi </a></h4>
                                                                    <p>Department of Energy, Office of Science</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/671795/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_institutions,_logos,_BNL_Logo_Small.png,awidth=160,aheight=110.pagespeed.ic._IsWc0efor.png" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Friday March 24, 2017, 10:40 AM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/671795/?sc=c57">Great Neck South High School Wins Regional Science Bowl at Brookhaven Lab</a></h4>
                                                                    <p>Brookhaven National Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/669503/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_02,_14,_Science_Bowl_History_1988_900px.jpg,awidth=160,aheight=110.pagespeed.ic.T-AEUoQB5j.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Wednesday February 15, 2017, 04:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/669503/?sc=c57">Middle Schoolers Test Their Knowledge at Science Bowl Competition</a></h4>
                                                                    <p>Argonne National Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/668428/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_01,_27,_Periodictable_large.png,awidth=160,aheight=110.pagespeed.ic.U2lr1h7THY.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Friday January 27, 2017, 04:00 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/668428/?sc=c57">Haslam Visits ORNL to Highlight State's Role in Discovering Tennessine</a></h4>
                                                                    <p>Oak Ridge National Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/664428/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2016,_11,_8,_Seibert.jpeg,awidth=160,aheight=110.pagespeed.ic.8uso-ng-8b.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Tuesday November 08, 2016, 12:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/664428/?sc=c57">Internship Program Helps Foster Development of Future Nuclear Scientists</a></h4>
                                                                    <p>Oak Ridge National Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/653596/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2016,_05,_13,_HallD_MG_1943.jpg,awidth=160,aheight=110.pagespeed.ic.06fwSrGl4a.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Friday May 13, 2016, 04:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/653596/?sc=c57">More Than 12,000 Explore Jefferson Lab During April 30 Open House</a></h4>
                                                                    <p>Thomas Jefferson National Accelerator Facility</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/652322/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_institutions,_logos,_logo_Horiz_FullColor.jpg,awidth=160,aheight=110.pagespeed.ic.c_Gt9rZf4h.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Monday April 25, 2016, 05:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/652322/?sc=c57">Giving Back to National Science Bowl</a></h4>
                                                                    <p>Ames Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/650485/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2016,_03,_25,_WBofficepicLG.jpg,awidth=160,aheight=110.pagespeed.ic.ORoVHK9xGl.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Friday March 25, 2016, 12:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/650485/?sc=c57">NMSU Undergrad Tackles 3D Particle Scattering Animations After Receiving JSA Research Assistantship</a></h4>
                                                                    <p>Thomas Jefferson National Accelerator Facility</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/647184/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2016,_02,_2,_Shannonheadshot.jpg,awidth=160,aheight=110.pagespeed.ic.ar_9knmX3G.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Tuesday February 02, 2016, 10:05 AM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/647184/?sc=c57">Shannon Greco: A Self-Described "STEM Education Zealot" </a></h4>
                                                                    <p>Princeton Plasma Physics Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/643356/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2015,_11,_17,_Karl-300.jpg,awidth=160,aheight=110.pagespeed.ic.aIbVw924LT.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Monday November 16, 2015, 04:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/643356/?sc=c57">Rare Earths for Life: An 85th Birthday Visit with Mr. Rare Earth</a></h4>
                                                                    <p>Ames Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/641723/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2015,_10,_20,_D5410915.jpg,awidth=160,aheight=110.pagespeed.ic.XqYcEEyrA8.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Tuesday October 20, 2015, 01:05 PM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/641723/?sc=c57">Meet Robert Palomino: 'Give Everything a Shot!'</a></h4>
                                                                    <p>Brookhaven National Laboratory</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                           
                                                        <div class="science_collm">
                                                            <div class="media science_media"> <a class="pull-left" href="http://www.newswise.com/articles/view/616790/?sc=c57" style="display: table-cell;text-align: center;width: 160px;"> <img class="media-object" src="/legacy/ximage.php,qimage=,_images,_uploads,_2014,_04,_21,_USolarPanel04_1.jpg,awidth=160,aheight=110.pagespeed.ic.T8HziCxK-f.jpg" alt=" " style="display: inline-block;"> </a>
                                                                <div class="media-body">
                                                                    <div class="media_time">Tuesday April 22, 2014, 11:30 AM</div>
                                                                    <h4 class="media-heading-culture"><a href="http://www.newswise.com/articles/view/616790/?sc=c57">University of Utah Makes Solar Accessible</a></h4>
                                                                    <p>University of Utah</p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                             
                                                </div>
                                                <br/>
                                                <br/>                 
                                                <br/>
                                            </div>
                                        </div>
                                    </div>
                                    <!--end science_box --> 
                                    <hr>
                                    <div class="article-pagination">
                                        <div class="col-md-7 col-xs-12">
                                            <div id="page_navigation4"></div>
                                        </div>
                                        <div class="go-to-page col-md-3 col-xs-12">
                                            <label class="col-md-5 col-xs-6">Go to page:</label>
                                            <div class="col-md-6 col-xs-6">
                                                <div class="input-group">
                                                    <input type="text" id="goto_page" class="form-control" placeholder="">
                                                    <span class="input-group-btn">
                                                        <button id="goto_page_button" class="btn btn-select-page" type="button"><i class="fa fa-check" aria-hidden="true"></i></button>
                                                    </span>
                                                </div>
                                            </div>
                                        </div>
                                        <!--end main_container -->

                                        <div class="page-detail col-md-2 col-xs-12">
                                            <p>Showing results</p>
                                            <span id="from-to-item">0-4</span>&nbsp;Of&nbsp;<span id="total_item">2215</span>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <!--end main_container -->
                    </div>
            </section>
            <footer id="footer_outer"> 
                <!--start footer_outer -->
                <div class="container">                    
                    <!--start footer_subcribe -->
                        <a class="contact-services-btn fs-20" href="/ee/channels/subscribe/energy/" target="_blank">subscribe</a>
                    <!--end of footer_subcribe --> 
                    </div>
                </div>
                <!--end of footer_outer --> 
            </footer>
            <!--end wrapper_outer --> 
        </div>

        <script src="/javascripts/jquery.slicknav.min.newjs.js.pagespeed.jm.mwIk3XOIbw.js"></script>
        <script>jQuery(document).ready(function($){$('#menu').slicknav();$('.slicknav_menu ul li > a').each(function(){if($(this).parent().find('.sub-menu').length!==0){$(this).append('<span class="mobilemenuopen">+</span>');}});var click1=1;$('.slicknav_menu ul li > a > span').click(function(){if($(this).parent().parent().find('.sub-menu').length!==0){$(this).parent().parent().find('.sub-menu').slideToggle();if($(this).hasClass('menu_open')){$(this).removeClass('menu_open');$(this).html("+");}else{$(this).addClass('menu_open');$(this).html("-");}return false;}});$('.filter_image').click(function(){$('#search-sorts').slideToggle();});if($(window).width()<700){$(".ti ntup").attr("data-expand",true);}});</script>
    </body>
</html>
