<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="ar" dir="rtl" class="no-js ie6 lt8"> <![endif]-->
<!--[if IE 7 ]>    <html lang="ar" dir="rtl" class="no-js ie7 lt8"> <![endif]-->
<!--[if IE 8 ]>    <html lang="ar" dir="rtl" class="no-js ie8 lt8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="ar" dir="rtl" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en">
<!--<![endif]-->

<head>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K2WXHHL');</script>
	<!-- End Google Tag Manager -->

	<title>Diabetes researchers spot dangerous T cells in the pancreas—even in healthy people</title>
	<!-- meta tags -->
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="keywords" content="Newswise, Type 1 Diabetes;autoreactive T cells;Pancreas,All Journal News, Diabetes, Healthcare, Embargoed Feed - hidden, Grant Funded News,  La Jolla Institute for Immunology"/>
	<meta name="description" content="It's long been thought that having &quot;autoreactive&quot; T cells in the pancreas was a sure sign of type 1 diabetes. Yet a new study led by scientists at La Jolla Inst"/>
	<meta name="verify-v1" content="G6V3B5za6BYmoQM4QGo6vP95BavX+zDyot3ZErFSVpQ="/>
	<meta name="viewport" content="width=device-width"/>
	<meta name="robots" content="">
	<meta property="og:description" id="og_description" content="It's long been thought that having " autoreactive" T cells in the pancreas was a sure sign of type 1 diabetes. Yet a new study led by scientists at La Jolla Inst" />  

	<meta name="google-site-verification" content="KBsTBTdgpLL7lngW3yrdeGPxeMGRmnXV4sMsegvlxNQ"/>	
	<meta property="og:title" id="og_title" content="Diabetes researchers spot dangerous T cells in the pancreas—even in healthy people"/>         
	<meta property="og:type" id="og_type" content="website"/>   
	 	<!-- icons -->
	<link rel="image_src" href="/legacy/image.php?image=/images/uploads/2020/10/12/diabetes_study.png&width=100&height=100"/>
	<meta property="og:image" id="og_image" content="https://www.newswise.com/legacy/image.php?image=/images/uploads/2020/10/12/diabetes_study.png&width=100&height=100"/>
		
	<link rel="apple-touch-icon" sizes="57x57" href="/xapple-icon-57x57.png.pagespeed.ic.HBM1_CUypO.jpg">
	<link rel="apple-touch-icon" sizes="60x60" href="/xapple-icon-60x60.png.pagespeed.ic.huv0w70cMA.jpg">
	<link rel="apple-touch-icon" sizes="72x72" href="/xapple-icon-72x72.png.pagespeed.ic.5O3DM4PBYd.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/xapple-icon-76x76.png.pagespeed.ic.FDkeSlOzoX.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/xapple-icon-114x114.png.pagespeed.ic.0-cn9pJxfs.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/xapple-icon-120x120.png.pagespeed.ic.uX0IgGlCTQ.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/xapple-icon-144x144.png.pagespeed.ic.e700EcFSgI.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/xapple-icon-152x152.png.pagespeed.ic.uOP-Bv8Fui.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/xapple-icon-180x180.png.pagespeed.ic.Fxvq0b9U_E.png">
	<link rel="icon" type="image/png" sizes="192x192" href="/xandroid-icon-192x192.png.pagespeed.ic.AuThSdiwQx.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/xfavicon-32x32.png.pagespeed.ic.JLcxSIiayH.jpg">
	<link rel="icon" type="image/png" sizes="96x96" href="/xfavicon-96x96.png.pagespeed.ic.vb3DcjxQDN.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/xfavicon-16x16.png.pagespeed.ic.9yZ-4lLHUR.png">
	<link rel="manifest" href="/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	 	<link rel="canonical" href="https://www.newswise.com/articles/diabetes-researchers-spot-dangerous-t-cells-in-the-pancreas-even-in-healthy-people"/>
	<meta property="og:url" id="og_url" content="https://www.newswise.com/articles/diabetes-researchers-spot-dangerous-t-cells-in-the-pancreas-even-in-healthy-people"/>
			<!-- rss -->
	<link rel="alternate" type="application/rss+xml" title="Newswise Latest News" href="https://feeds.feedburner.com/NewswiseLatestNews"/>
	<link rel="alternate" type="application/rss+xml" title="Newswise Science News" href="https://feeds.feedburner.com/NewswiseScinews"/>
	<link rel="alternate" type="application/rss+xml" title="Newswise Medical News" href="https://feeds.feedburner.com/NewswiseMednews"/>
	<link rel="alternate" type="application/rss+xml" title="Newswise Life News" href="https://feeds.feedburner.com/NewswiseLifenews"/>
	<link rel="alternate" type="application/rss+xml" title="Newswise Business News" href="https://feeds.feedburner.com/NewswiseBiznews"/>
	<!-- end rss -->
	<link rel="stylesheet" type="text/css" href="/assets/new/css/A.material_icons.css+style.css,Mcc.7fqVjOTkLX.css.pagespeed.cf.VvcPAqt7QG.css"/>
	
	<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
	<!-- Global site tag (gtag.js) - Google Ads: 734562396 -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=AW-734562396"></script> 
	<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','AW-734562396');</script>
	<!-- scripts -->
		   
	<!----------------------------------------------------------------------------------------------------------->
		<!----------------------------------------------------------------------------------------------------------->
		
			<!----------------------------------------------------------------------------------------------------------->
		<!----------------------------------------------------------------------------------------------------------->
		<!----------------------------------------------------------------------------------------------------------->
	
	<!-- js used for the CF -->
	
	<!--------------------article detail------------------------------------->
			<link rel="stylesheet" type="text/css" href="/assets/new/plugins/bootstrap-filter-lightbox-gallery/css/A.glightbox.css.pagespeed.cf.oVOLllgl9C.css"/>
		<!--------------------article detail------------------------------------->
		<script src="/assets/new/js/jquery-3.3.1.slim.min.js.pagespeed.jm.e7UThA3PNS.js"></script>
		<script type="text/javascript" src="/assets/new/js/3.3.1-jquery.min.js.pagespeed.jm.r0B4QCxeCQ.js"></script>
		<script src="/assets/new/js/vendor,_modernizr-2.8.3-respond-1.4.2.min.js+plugins.js+main.js.pagespeed.jc.NVdDhDqQUl.js"></script><script>eval(mod_pagespeed_$$SYUiKX9U);</script>
		<script>eval(mod_pagespeed_yVFhSf_kNl);</script>
		<script>eval(mod_pagespeed_6xGkjB883h);</script>
		<script type="text/javascript" src="/assets/new/js/1.12.1-jquery-ui.min.js.pagespeed.ce.I9PZ8t4kdB.js"></script>
		

	
		<!-- https://support.google.com/analytics/answer/2444872 -->
        <!-- <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-2820194-1', 'auto');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
		</script> -->

		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2820194-1"></script>
		<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-2820194-1');</script>

		<!-- Global site tag (gtag.js) - Google Ads: 734562396 -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=AW-734562396"></script> 
		<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','AW-734562396');</script>
		        <script type="text/javascript">window.fbAsyncInit=function(){FB.init({appId:'890013651056181',xfbml:true,version:'v2.2'});};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
        <!-- Hotjar Tracking Code for https://www.newswise.com -->
</head>
<body class="  fixedwidth articlesview articles-no-sidebar article-739701">
	<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K2WXHHL');</script>
	<!-- End Google Tag Manager -->
	<!-- mobile menu start -->
	<div class="site-container">
		<!-- header start -->
		<header>			
<nav class="navbar navbar-expand-xl nav-top">
<div class="container">
	<a class="navbar-brand" href="/" title="Newswise logo"><img src="/assets/new/img/logo.png.pagespeed.ce.qjSHzQ7mfp.png" title="Newswise logo"></a>
	<button class="btn btn-link btn-menu d-xl-none toggle-nav" type="button"><i class="material-icons">menu</i></button>
	<div class="navbar-collapse offcanvas-collapse justify-content-end d-none d-sm-none d-md-none d-lg-none d-xl-block">
		<ul class="navbar-nav">
			<li class="nav-item">
							</li>
			<li class="nav-item">
				<form class="form-inline search" method="post" action="/search/advanced">
					<!--input type="text" class="form-control" placeholder="Search ..."
						aria-label="Search ..." aria-describedby="search_btn">
					<button class="btn btn-link" type="button" id="search_btn"><i
							class="material-icons">search</i></button-->
					<input type="text" placeholder="Search ..." name="search[text]" id="q" class="form-control search-field" accesskey="s" tabindex="0">
					<button class="btn btn-link submit" type="submit" name="searchbutton" id="searchbutton" value=""><i class="material-icons">search</i></button>
				</form>
			</li>
			<li class="nav-item">
				<a class="nav-link" href="/journalists">Journalists</a>
			</li>
			<li class="nav-item">
				<a class="nav-link" href="https://memberservices.newswise.com">Members</a>
			</li>
			<li class="nav-item">
				<a class="nav-link" href="/contact">Contact Us</a>
			</li>
			<!--<li class="nav-item">
				<a class="nav-link btn-main" href="https://memberservices.newswise.com/request-a-demo-campaign/">Demo</a>
			</li>-->
						<li class="nav-item">
				<a class="nav-link btn-main" href="/users/register?ret=%2Farticles%2Fdiabetes-researchers-spot-dangerous-t-cells-in-the-pancreas-even-in-healthy-people%3Fsc%3Drsla">Subscribe</a>
			</li>
			<li class="nav-item">
				<a class="nav-link btn-main" href="/users/login/?ret=%2Farticles%2Fdiabetes-researchers-spot-dangerous-t-cells-in-the-pancreas-even-in-healthy-people%3Fsc%3Drsla">Login</a>
			</li>
						
						<!--li class="nav-item dropdown login">
				<a class="nav-link dropdown-toggle" href="#!" id="dropdown00" data-toggle="dropdown"
					aria-haspopup="true" aria-expanded="false">Login</a>
				<div class="dropdown-menu">
					<form class="px-4 py-3" method="post" action="users/identify">
						<div class="form-group">
							<label for="exampleDropdownFormEmail1">Username</label>
							<input type="text" class="form-control" name="user[username]" id="user-username" value="" maxlength="20" placeholder="Username">
						</div>
						<div class="form-group">
							<label for="exampleDropdownFormPassword1">Password</label>
							<input type="password" class="form-control"
								name="user[password]" id="user-password" value="" maxlength="20" placeholder="Password">
						</div>
						<div class="form-group">
							<div class="form-check">
								<input type="checkbox" class="form-check-input" id="dropdownCheck">
								<label class="form-check-label" for="dropdownCheck">
									Remember me
								</label>
							</div>
						</div>
						<button type="submit" class="btn btn-main">Sign in</button>
					</form>
					<div class="dropdown-divider"></div>
					<a class="dropdown-item" href="#">New around here? Sign up</a>
					<a class="dropdown-item" href="#">Forgot password?</a>
				</div>
			</li-->
			<!--li class="nav-item">
				<a class="nav-link btn-main" href="/users/login/?ret=%2Farticles%2Fdiabetes-researchers-spot-dangerous-t-cells-in-the-pancreas-even-in-healthy-people%3Fsc%3Drsla">Login</a>
			</li-->
			<!--li class="nav-item">
				<a class="nav-link btn-main" href="/users/register">Subscribe Now</a>
			</li-->
			
		</ul>
		</div>
	</div>
</nav>
<nav class="nav-main d-none d-sm-none d-md-none d-lg-none d-xl-block">
	<div class="container">
	<ul class="nav nav-fill news list">
		<li class="nav-item"><a href="/" class="nav-link" title="">Home</a></li>
				<li class="nav-item dropdown">
			<a class="nav-link dropdown-toggle" href="/libraries" id="dropdown02" aria-haspopup="true" aria-expanded="false">Sections</a>
			<div class="dropdown-menu" aria-labelledby="dropdown02">
				<a class="dropdown-item" href="/articles/list/latest-news">Latest News</a>
				<a class="dropdown-item" href="/coronavirus">Coronavirus News</a>
				<a class="dropdown-item" href="/articles/list/embargoed-news">Currently Embargoed
					News</a>
				<a class="dropdown-item" href="/articles/channels/all-journal-news">Journal News</a>
				<a class="dropdown-item" href="/articles/list/medical-news">Medical News</a>
				<a class="dropdown-item" href="/articles/list/science-news">Science News</a>
				<a class="dropdown-item" href="/articles/list/life-news">Life News</a>
				<a class="dropdown-item" href="/articles/list/business-news">Business News</a>
				<a class="dropdown-item" href="/articles/list/expert-pitch">Expert Pitch</a>
				<a class="dropdown-item" href="/articles/list/fact-check-news">Google Fact Check</a>
				<a class="dropdown-item" href="/articles/list/research-alert">Research Alert</a>
				<a class="dropdown-item" href="/articles/list/marketplace-news">Marketplace</a>
				<a class="dropdown-item" href="/articles/list/audiovideo">News With Video/Audio</a>
				<a class="dropdown-item" href="/multimedia">Multimedia</a>
				<a class="dropdown-item" href="/libraries/rss"><img src="/assets/new/img/18xNxrss-icon-logo.png.pagespeed.ic.PA-os1mafv.png" style="width: 18px;margin: -4px 5px 0px 0px;" alt="RSS Icon">RSS Feeds by
					Section</a>
			</div>
		</li>
		<li class="nav-item dropdown">
			<a class="nav-link dropdown-toggle" href="/channels" id="dropdown03" aria-haspopup="true" aria-expanded="false">Channels</a>
			<ul class="dropdown-menu" aria-labelledby="dropdown03">
				<li class="dropdown-submenu">
					<a class="dropdown-item" href="/channels/medical-news/1" data-nav="#nav-medicine" data-menu="channels-menu">MEDICINE</a>
					<ul class="dropdown-menu">
						<li><a class="dropdown-item" href="/articles/channels?channel=125">Addiction</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6277">Aging</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=114">AIDS/HIV</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6255">Alcohol and
								Alcoholism</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6">Allergies</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6329">Alternative
								Medicine</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=127">Alzheimer's
								and
								Dementia</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6305">Arthritis</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6306">Asthma</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=113">Autism</a>
						</li>
						<li><a href="/channels" class="btn btn-main">See all channels</a></li>
					</ul>
				</li>
				<li class="dropdown-submenu">
					<a class="dropdown-item" href="/channels/science-news/2" data-nav="#nav-science" data-menu="channels-menu">SCIENCE </a>
					<ul class="dropdown-menu">
						<li><a class="dropdown-item" href="/articles/channels?channel=115">Agriculture</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=52">Archaeology
								/Anthropology</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6492">Artificial
								Intelligence</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6438">Aviation and
								Aeronautics</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6294">Birds</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=114">Chemistry</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=59">Climate
								Science</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=117">Cybersecurity</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=112">Dinosaurs</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=57">DOE Science
								News</a></li>
						<li><a href="/channels" class="btn btn-main">See all channels</a></li>
					</ul>
				</li>
				<li class="dropdown-submenu">
					<a class="dropdown-item" href="/channels/life-news/3" data-nav="#nav-life" data-menu="channels-menu">LIFE </a>
					<ul class="dropdown-menu">
						<li><a class="dropdown-item" href="/articles/channels?channel=146">Arts and
								Entertainment</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=1">Back to
								School</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=109">Behavioral
								Science</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6489">Brexit</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=149">Budgets and
								Funding</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6254">Bullying</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6479">Civil
								Liberties</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=124">Cognition and
								Learning</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6246">Crime and
								Forensic Science</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=15">Education</a>
						</li>
						<li><a href="/channels" class="btn btn-main">See all channels</a></li>
					</ul>
				</li>
				<li class="dropdown-submenu">
					<a class="dropdown-item" href="/channels/business-news/4" data-nav="#nav-business" data-menu="channels-menu">BUSINESS </a>
					<ul class="dropdown-menu">
						<li><a class="dropdown-item" href="/articles/channels?channel=6279">Apps</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=118">Automotive</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=44">Business
								Ethics</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=71">China
								Economics
								News</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=79">Economics</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6281">Entrepreneurship</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6422">Greek Debt
								Crisis</a></li>
						<li><a href="/channels" class="btn btn-main">See all channels</a></li>
					</ul>
				</li>
				<li class="dropdown-submenu">
					<a class="dropdown-item" href="/channels/journal-news/5" data-nav="#nav-journal-news" data-menu="channels-menu">JOURNAL NEWS<i class="fa fa-angle-right"></i></a>
					<ul class="dropdown-menu">
						<li><a class="dropdown-item" href="/articles/channels?channel=6295">All Journal
								News</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6452">Cell
								(journal)</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6335">JAMA</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6454">Journal of
								Experimental Medicine</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6337">Nature
								(journal)</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6424">NEJM</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6455">Neurology
								(journal)</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6334">PLoS One</a>
						</li>
						<li><a href="/channels" class="btn btn-main">See all channels</a></li>
					</ul>
				</li>
				<li class="dropdown-submenu">
					<a class="dropdown-item" href="/channels/trends-top-stories/6" data-nav="#nav-trends" data-menu="channels-menu">TRENDS AND TOP STORIES<i class="fa fa-angle-right"></i></a>
					<ul class="dropdown-menu">
						<li><a class="dropdown-item" href="/articles/channels?channel=6287">Featured:
								BizWire</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6283">Featured:
								DailyWire</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6286">Featured:
								LifeWire</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6285">Featured:
								MedWire</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6284">Featured:
								SciWire</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=139">Staff
								Picks</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=138">Top Clipped
								Stories</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=137">Top Hit
								Stories</a></li>
						<li><a href="/channels" class="btn btn-main">See all channels</a></li>
					</ul>
				</li>
				<li class="dropdown-submenu">
					<a class="dropdown-item" href="/channels/by-location-news/7" data-nav="#nav-location" data-menu="channels-menu">BY LOCATION<i class="fa fa-angle-right"></i></a>
					<ul class="dropdown-menu">
						<li><a class="dropdown-item" href="/articles/channels?channel=6292">Afghanistan
								News</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6324">African
								News</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=81">China News</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=86">Cuba News</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6322">Europe
								News</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6486">Germany
								News</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6441">Gulf of
								Mexico</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6433">India/Pakistan
								News</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=19">Iraq News</a>
						</li>
						<li><a href="/channels" class="btn btn-main">See all channels</a></li>
					</ul>
				</li>
				<li class="dropdown-submenu">
					<a class="dropdown-item" href="/channels/meeting-grants-events/8" data-nav="#nav-meeting" data-menu="channels-menu">MEETING, GRANTS, AND EVENTS<i class="fa fa-angle-right"></i></a>
					<ul class="dropdown-menu">
						<li><a class="dropdown-item" href="/articles/channels?channel=6296">Grant Funded
								News</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6297">Medical
								Meetings</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6331">Newswise
								Live -
								Event in Progress</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6407">Newswise
								Live -
								Expert Spotlight</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6323">Newswise
								Live
								Events</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6298">Scientific
								Meetings</a></li>
						<li><a href="/channels" class="btn btn-main">See all channels</a></li>
					</ul>
				</li>
				<li class="dropdown-submenu">
					<a class="dropdown-item" href="/channels/rss" data-nav="#nav-meeting" data-menu="channels-menu"><img src="/assets/new/img/18xNxrss-icon-logo.png.pagespeed.ic.PA-os1mafv.png" style="width: 18px;margin: -4px 5px 0px 0px;" alt="RSS Icon"> RSS</a>
				</li>
			</ul>
		</li>
		<li class="nav-item dropdown">
			<a class="nav-link dropdown-toggle" href="/archive/wires/" id="dropdown04" aria-haspopup="true" aria-expanded="false">Wires</a>
			<ul class="dropdown-menu" aria-labelledby="dropdown04">
				<li class="dropdown-submenu">
					<a class="dropdown-item" href="/archive/wires/" data-nav="#nav-archived" data-menu="wires-menu">Archived Wires  </a>
					<ul class="dropdown-menu" id="nav-archived">
						<li><a class="dropdown-item" href="/archive/wires/">Daily Wire</a></li>
						<li><a class="dropdown-item" href="/archive/wires/?sci">SciWire</a></li>
						<li><a class="dropdown-item" href="/archive/wires/?med">MedWire</a></li>
						<li><a class="dropdown-item" href="/archive/wires/?lif">LifeWire</a></li>
						<li><a class="dropdown-item" href="/archive/wires/?biz">BizWire</a></li>
						<li><a class="dropdown-item" href="/archive/wires/?special">Special Wires</a>
						</li>
					</ul>
				</li>
				<li class="dropdown-submenu">
					<a class="dropdown-item" href="/ee/thematic-wires" data-nav="#nav-calendar" data-menu="wires-menu">Calendar  </a>
					<ul class="dropdown-menu" id="nav-calendar">
						<li><a class="dropdown-item" href="/ee/thematic-wires">Upcoming Theme Wires</a>
						</li>
					</ul>
				</li>
			</ul>
		</li>
		<li class="nav-item dropdown">
			<a class="nav-link dropdown-toggle" href="/experts" id="dropdown05" aria-haspopup="true" aria-expanded="false">Experts</a>
			<div class="dropdown-menu" aria-labelledby="dropdown05">
				<a class="dropdown-item" href="/users/expert-list/">Expert Directory</a>
				<a class="dropdown-item" href="/articles/list?category=expert-pitch">Expert Pitch</a>
				<a class="dropdown-item" href="/resources/expert-query">Expert Query Form</a>
								<a class="dropdown-item" href="/fast-pitch-request">Fast Pitch</a>
				<a class="dropdown-item" href="/search/advanced">Advanced Article Search</a>
			</div>
		</li>
				   
		
				<li class="nav-item dropdown">
			<a class="nav-link dropdown-toggle" href="/about" id="dropdown08" aria-haspopup="true" aria-expanded="false">About</a>
			<div class="dropdown-menu" aria-labelledby="dropdown08">
				<a class="dropdown-item" href="/memberservices">Member Services</a>
				<a class="dropdown-item" href="https://memberservices.newswise.com/fast-pitch/">Newswise Live</a>
				<a class="dropdown-item" href="https://payments.newswise.com/invoicelookup">Invoice
					Lookup</a>
				<a class="dropdown-item" href="/journalists">Services for Journalists</a>
				<a class="dropdown-item" href="/archive/wires/">Archived Wires</a>
								<a class="dropdown-item" href="/media">Media Subscribers</a>
				<a class="dropdown-item" href="/reports/demo">Sample Effectiveness Reports</a>
				<a class="dropdown-item" href="/terms-of-service">Terms of Service</a>
				<a class="dropdown-item" href="/privacy">Privacy Policy</a>
				<a class="dropdown-item" href="/newswise-staff">Our Staff</a>
				<a class="dropdown-item" href="/home/contact">Contact Newswise</a>
			</div>
		</li>
		<li class="nav-item dropdown">
			<a class="nav-link dropdown-toggle" href="#!" id="dropdown09" aria-haspopup="true" aria-expanded="false">Blog</a>
			<div class="dropdown-menu" aria-labelledby="dropdown09">
				<a class="dropdown-item" href="/ee/list/">Newswise Blog</a>
			</div>
		</li>
	</ul>
	</div>
</nav>
</header>  	   		<div class="banner">
			<div class="container"></div>
							</div>
		<!-- header ends -->
		<!-- banner start -->
						<div class="container">
			<div id="flash" class="new-alert padzero"></div>
		</div>
						<div class="container">
			            <div class="article-view">
				
						                <div class="box-container">
				                    <div class="article-title">
																		<div class="img-container">
                            <img class="img-fluid" src="https://www.newswise.com/images/institutions/logos/x2018,P20LJI,P20rebrand,P20COLOR,P20copy.png.pagespeed.ic.Mx-YphYWLD.png" alt="La Jolla Institute for Immunology"/>
                        </div>
												<!--top_logo_row-->
						<div class="row align-items-center">
														<div class="col-md-9 col-sm-9 col-xs-12 top_contant_left">
							<h1>Diabetes researchers spot dangerous T cells in the pancreas—even in healthy people</h1>
																						</div>
													</div>
																								                    </div>
                    <div class="article-pub-info_share">
                        <div class="row">
                            <div class="col-12 col-md-9">
                                <div class="pub-info">
                                    <span class="pub-date">12-Oct-2020 4:25 PM EDT</span>,
										
										<span class="pub-author"><span class="text-muted">by</span><a href="/institutions/newsroom/6892/"> La Jolla Institute for Immunology</a></span>
									                                </div>
                            </div>
                            <div class="col-12 col-md-3 text-md-right">
									
																	<a class="ad_favorites" href="/users/login/?ret=%2Farticles%2Fdiabetes-researchers-spot-dangerous-t-cells-in-the-pancreas-even-in-healthy-people%3Fsc%3Drsla%2F%3Fad2f%3D1%26aid%3D739701" title="Add to Favorites" style="background: #dc3545; display: inline-block; padding: 2px 4px; color: #fff; float: left;"><i class="material-icons">favorite_border</i></a> 
																
								<!-- Go to www.addthis.com/dashboard to customize your tools -->
								<div class="addthis_inline_share_toolbox" style="display: inline-block;"></div>
                            </div>
                        </div>
                    </div>
                    <div class="article-body ">
                        <div class="row">
                            <div class="col col-md-9">
                                <div class="article-main">
                                    <div class="media-view">
                                       <div class="embed-responsive embed-responsive-16by9">
                                            <!--iframe class="embed-responsive-item" src="https://www.youtube.com/embed/e9BlJV1Th1c" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe-->
																						<script type="text/javascript">var images_count=1;var item_id=739701;var media_count=0;var audio_count=0;var video_count=0;var channel='';var section='';</script>
																						<div class="custom-view-artical-changes">
																																	<div id="video-gallery">
													 <div class="yellow_links video_gallery view ">
														<style>.carousel-control-next,.carousel-control-prev{bottom:unset}.carousel-control-prev-icon{background-image:url(https://image.flaticon.com/icons/png/512/60/60775.png)}.carousel-control-next-icon{background-image:url(https://image.f----------------------------------------------------------------laticon.com/icons/png/512/60/60758.png)}</style>
<div id="carouselExampleControls" class="carousel slide" data-ride="carousel" data-interval="6000">
				
		<div class="carousel-inner text-center">
<!--============================================video section===============================================-->			
<!--============================================audio section===============================================-->				
		<!--============================================images section===============================================-->	
		
		<div class="carousel-item active">
							<div class="un-bx-slider">
					<a href="/articles/media-article/739701" title="View full image">
						<img src="/legacy/image.php?image=/images/uploads/2020/10/12/diabetes_study.png&width=502&height=334&time=08:04:23pm" alt="Newswise: Diabetes researchers spot dangerous T cells in the pancreas—even in healthy people"/>
					</a>
				</div>
						<div class="credit">Von Herrath Lab, La Jolla Institute for Immunology</div>			<p class="caption">Yellow staining shows CD*+T cells poised to target preproinsulin. The white outline on the right shows the perimeter of an insulin-containing islet in a patient with type 1 diabetes. The image shows that the preproinsulin-specific T cells can wait very close islets, probably poised to destroy the beta cells inside.</p>					</div>
		
		
<!--===================================================================================================-->	
									  </div>

					</div>
                   													 </div>
											</div>
																					 </div>
											
                                        </div>
                                        
                                    </div>
									 											  
																		                                    <div class="article-context">
										<p><p>Newswise &#8212; LA JOLLA&mdash;Your pancreas is studded with cell clusters called islets. In most people, special beta cells live snug in the islets, happily making the insulin that the body uses to regulate blood sugar. But in people with type 1 diabetes, the body's T cells mistakenly move into the islets and kill the beta cells.&nbsp;</p><p>It's long been thought that having "autoreactive" T cells in the pancreas was a sure sign of type 1 diabetes. Yet a new study led by scientists at <a href="https://www.lji.org/">La Jolla Institute for Immunology (LJI)</a> shows that even healthy people have these cells lurking in the pancreas&mdash;in surprisingly high numbers.</p><p>"These T cells are like predators," says LJI Professor <a href="https://www.lji.org/faculty-research/labs/von-herrath/#overview">Matthias von Herrath, M.D.,</a> senior author of the <a href="http://advances.sciencemag.org/cgi/%20content/full/6/42/eabc5586/">new study,</a> published October 16, 2020, in <a href="https://advances.sciencemag.org/"><em>Science Advances</em>.</a> "And we always thought that beta cells would die if the predator was there. But it turns out the T cells are already there. They just seem to be waiting for a signal to attack."</p><p>These "predator" cells are called CD8+ T cells, and they specifically target a molecule called preproinsulin, a precursor to insulin. Previous studies have shown that healthy people do have some of these T cells in their bloodstream. No one knew if these cells would travel to the pancreas though&mdash;partly because of the challenge of obtaining pancreas samples.</p><p>In work spearheaded by Christine Bender, Ph.D., first author of the study and a postdoctoral fellow in the von Herrath Lab, the researchers used a new staining technique to show where these cells gathered in precious human tissue samples. They were surprised to see that even healthy people had proproinsulin-specific T cells swarming in the pancreas.&nbsp;</p><p>It appears that high numbers of these T cells in the pancreas are the default&mdash;whether you have type 1 diabetes or not. "We were surprised," says Bender. "Of course, every donor is different, but in general, the numbers are pretty high."</p><p>Of course, people with type 1 diabetes had it worse. Their tissue samples showed the T cells very close to&mdash;and even infiltrating&mdash;the islets.</p><p>"We can't say that these are the only culprits in type 1 diabetes," says von Herrath. "But these T cells are the prime suspects."</p><p>These results add evidence for the theory that type 1 diabetes is not caused by malfunctioning T cells attacking beta cells. Instead, the body is already making these T cells and something in the pancreas is triggering the attack. Von Herrath thinks this could mean that an effective type 1 diabetes therapy would need to be local to the pancreas.</p><p>Going forward, the researchers plan to take a closer look at how the preproinsulin-specific T cells behave. The team also hopes to investigate other proteins in islets that might attract T cell attacks.</p><p>"We still have so many questions," says Bender.</p><p>The study, titled "<a href="http://doi.org/10.1126/sciadv.abc5586">The healthy exocrine pancreas contains preproinsulin-specific CD8 T cells that attack islets in type 1 diabetes</a>," was supported by the National Institutes of Health (grant R01 AI092453) and the Deutsche Forschungsgemeinschaft (German Research Foundation, DFG).</p><p>Additional study authors include Teresa Rodriguez-Calvo, Natalie Amirian and Ken T. Coppieters.</p><p>Doi:<a href="http://doi.org/10.1126/sciadv.abc5586">http://doi.org/10.1126/sciadv.abc5586</a></p><p>&nbsp;</p><p>###&nbsp;</p><p><strong>About La Jolla Institute for Immunology</strong></p><p>The La Jolla Institute for Immunology is dedicated to understanding the intricacies and power of the immune system so that we may apply that knowledge to promote human health and prevent a wide range of diseases. Since its founding in 1988 as an independent, nonprofit research organization, the Institute has made numerous advances leading toward its goal: <em>life without disease.</em></p><p>&nbsp;</p><p>&nbsp;</p></p>                                    </div>
									                                </div>
                            </div>
                            <div class="col col-md-3">
                                <div class="article-side">
																		<div class="col-12 my-0 p-0 text-center">
										<button class="btn btn-danger my-2 btn-block text-uppercase" onclick="window.location.href='https://memberservices.newswise.com/live-events/'">Register for COVID-19 Media Event</button>
										<button class="btn btn-danger my-2 btn-block text-uppercase" onclick="window.location.href='/resources/expert-query'">Request an Expert</button>
									</div>
																				
																	                                     <div class="article-media-contact">
                                        <h5>MEDIA CONTACT</h5>
										<!--<p><i>Available for logged-in reporters only</i></p>--><a href='/users/register' class='btn btn-danger text-uppercase'>Register for reporter access to contact details</a>                                    </div>
								
                                   <!----------------------------------------------->
																			
																<!--------------------------for experts--------------------------------------->
									
										<!--------------------------for experts--------------------------------------->
								
																		<div class="article-media-contact">
                                        											<h5>CITATIONS</h5>
											<p>AI092453; <i><a href="http://advances.sciencemag.org/cgi/%20content/full/6/42/eabc5586/" target="_blank">Science Advances</a></i></p>										 
											 	
										 								 							
										 	
                                    </div>
																		
																	 										 
									                                    <div class="article-tags">
										                                        <h5>TYPE OF ARTICLE</h5>
										                                        <a href="/articles/list?category=latest&search[article_type]=100" title="Research Results">Research Results</a>
										                                    </div>
									 
                                    <div class="article-tags">
                                        <h5>SECTION</h5>
                                        <a href="/articles/list?category=medicine" title="Show all articles in this channel"><label class="medicine-lb">MEDICINE</label></a>										                                    </div>
																		<div class="article-tags">	
										   <h6>CHANNELS</h6>
										   <a href="/articles/channels?channel=6295" title="Show all articles in this channel">All Journal News</a> <a href="/articles/channels?channel=97" title="Show all articles in this channel">Diabetes</a> <a href="/articles/channels?channel=98" title="Show all articles in this channel">Healthcare</a> <a href="/articles/channels?channel=145" class="hidden" title="Show all articles in this channel (Staff note: hidden channel)">Embargoed Feed - hidden</a> <a href="/articles/channels?channel=6296" title="Show all articles in this channel">Grant Funded News</a>									 </div>	
																														<div class="article-tags">	
										   <h6>KEYWORDS</h6>
											<a href="/search/advanced/?search[tag]=Type 1 Diabetes" title="Search for articles tagged with this keyword or phrase">Type 1 Diabetes</a> <a href="/search/advanced/?search[tag]=autoreactive T cells" title="Search for articles tagged with this keyword or phrase">autoreactive T cells</a> <a href="/search/advanced/?search[tag]=Pancreas" title="Search for articles tagged with this keyword or phrase">Pancreas</a>										</div>	
											 																																				
										                                </div>
                            </div>
                            <!--div class="col col-md-12">
                                <div class="article-controls">
                                    <div class="row">
                                        <div class="col col-md-4">
                                            <a href="#!" title=""><i class="material-icons">keyboard_arrow_left</i> Previous Article</a>
                                        </div>
                                        <div class="col col-md-4 text-center">
                                            <a href="#!" title=""><i class="material-icons">list_alt</i> Back to Article List</a>
                                        </div>
                                        <div class="col col-md-4 text-right">
                                            <a href="#!" title="">Next Article <i class="material-icons">keyboard_arrow_right</i></a>
                                        </div>
                                    </div>
                                </div>
                            </div-->
								<div class="new_more_social text-center col-md-12">
								<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_moc6"></div>
																<div class="text-center commentdiv"><a href="/home/contact/?topic=Article%20Comment&subject=Comment%20for%20Article%20%23739701&article=739701" title="Leave a comment..." target="_blank">COMMENTS</a> | <a href="/ee/commentpolicy/" title="Newswise commenting policy" target="_blank">COMMENTING POLICY</a></div>
																						</div>
							<div id="home_sections" class="updated_btm">
								<!--content loaded from script in the bottom-->
							</div>
						
                        </div>
                    </div>
												                </div>
            </div>
        </div>	
	

			
		
		<!-- content ends -->
		<!-- footer start -->
		<footer>
					<div class="call2Act">
				<div class="container">
					<div class="row">
						<div class="col-md-3">
							<h2><span>Join</span> Newswise!</h2>
						</div>
						<div class="col-md-9">
							<div class="about">
								<p>Newswise gives journalists access to the latest news and provides a platform for
									universities, institutions, and journalists to spread breaking news to their
									audience.
								</p>
								<button class="btn btn-main"><a href="/users/register">Subscribe to Newswise</a></button>
								<button class="btn btn-secondary"><a href="/journalists">For Journalists</a></button>
								<button class="btn btn-tertiary"><a href="https://memberservices.newswise.com/request-a-demo-campaign/">Receive a Demo</a></button>
							</div>
						</div>
					</div>
				</div>
			</div>
					 <div class="copyRight">
                <div class="container">
                    <div class="row">
                        <div class="col-md-3"><img title="Newswise logo" src="/assets/new/img/logo.png.pagespeed.ce.qjSHzQ7mfp.png"></div>
                        <div class="col-md-5">
                            <h4><a href="tel:+1434-296-9417" class="phone-call-fotter"><i class="fa fa-phone"></i><span>434-296-9417</span></a></h4>
                            <p>265 Turkey Sag Trail, Suite 102, #110, Palmyra VA 22963</p>
                        </div>
                        <div class="col-md-4">
                            <p>©2020 Newswise, Inc</p>
                            <ul class="list-inline">
                                <li class="list-inline-item"><a href="/privacy" title="privacy">Privacy Notice</a></li>
                                <li class="list-inline-item"><a href="/terms-of-service" title="terms-of-service">Terms of Service</a></li>
                                <li class="list-inline-item"><a href="/home/contact" title="contact-us">Contact Us</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
			
		</footer>
		<!-- footer ends -->
			 <div id="mobile-menu">
			<a href="#!" title="" class="close-menu toggle-nav"><i class="material-icons">close</i></a>
			<div class="search-area">
				<form method="post" action="/search/advanced">
					<div class="input-group mb-3">
						<input type="text" class="form-control" placeholder="Search ..." name="search[text]" id="q" accesskey="s" tabindex="0">
						<div class="input-group-append">
							<button class="btn btn-main" type="button"><i class="material-icons">search</i></button>
						</div>
					</div>
				</form>
			</div>
			<ul class="navbar-nav">
				<li class="nav-item"><a class="nav-link" href="/journalists">Services</a></li>
				<li class="nav-item"><a class="nav-link" href="/contact">Contact Us</a></li>
				<li class="nav-item"><a class="nav-link btn-main" href="/contact?topic=distribution&amp;subject=Becoming%20a%20Contributor">Demo</a></li>
								<li class="nav-item"><a class="nav-link btn-main" href="/users/login/?ret=%2Farticles%2Fdiabetes-researchers-spot-dangerous-t-cells-in-the-pancreas-even-in-healthy-people%3Fsc%3Drsla">Login</a></li>
							</ul>
			<ul class="navbar-nav mr-auto menu staff" id="menu">
							<li class="nav-item menu-item top">
					<a class="nav-link" href="/libraries" data-toggle="collapse" data-target="#sections-dd-menu" aria-expanded="false">Sections <i class="material-icons">keyboard_arrow_down</i></a>
					<div id="sections-dd-menu" class="collapse sub-menu">
						<a class="dropdown-item" href="/articles/list/latest-news">Latest News</a>
						<a class="dropdown-item" href="/articles/list/embargoed-news">Currently Embargoed News</a>
						<a class="dropdown-item" href="/articles/channels?channel=6295">Journal News</a>
						<a class="dropdown-item" href="/articles/list/medical-news">Medical News</a>
						<a class="dropdown-item" href="/articles/list/science-news">Science News</a>
						<a class="dropdown-item" href="/articles/list/life-news">Life News</a>
						<a class="dropdown-item" href="/articles/list/business-news">Business News</a>
						<a class="dropdown-item" href="/articles/list/expert-pitch">Expert Pitch</a>
						<a class="dropdown-item" href="/articles/list/fact-check-news">Google Fact Check</a>
						<a class="dropdown-item" href="/articles/list/research-alert">Research Alert</a>
						<a class="dropdown-item" href="/articles/list/marketplace-news">Marketplace</a>
						<a class="dropdown-item" href="/articles/list/audiovideo">News with Video/Audio</a>
						<a class="dropdown-item" href="/multimedia">Multimedia</a>
						<a class="dropdown-item" href="/libraries/rss"><img class="rss_logo" src="/assets/new/img/xrss-icon-logo.png.pagespeed.ic.HuEH-0GYPo.png" alt="RSS Icon">RSS Feeds by Section</a>
					</div>
				</li>
				<li class="nav-item menu-item top">
					<a class="nav-link mm" href="/channels" data-toggle="collapse" data-target="#channels-dd-menu" aria-expanded="false">Channels <i class="material-icons">keyboard_arrow_down</i></a>
					<div id="channels-dd-menu" class="collapse sub-menu">
						<div class="sub-menu-column channels-menu">
							<div>
								<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-medicine-m" href="/articles/list/medical-news">MEDICINE <i class="material-icons">keyboard_arrow_right</i></a>
								<div id="nav-medicine-m" class="collapse">
									<a class="dropdown-item" href="/articles/channels?channel=125">Addiction</a>
									<a class="dropdown-item" href="/articles/channels?channel=96">Aging</a>
									<a class="dropdown-item" href="/articles/channels?channel=114">AIDS/HIV</a>
									<a class="dropdown-item" href="/articles/channels?channel=6">Allergies and
										Asthma</a>
									<a class="dropdown-item" href="/articles/channels?channel=127">Alzheimer's/Dementia</a>
									<a class="dropdown-item" href="/articles/channels?channel=113">Autism</a>
									<a class="dropdown-item" href="/articles/channels?channel=130">Autoimmune
										Diseases</a>
									<a class="dropdown-item" href="/articles/channels?channel=9">Cancer</a>
									<a class="dropdown-item" href="/articles/channels?channel=92">Cardiovascular
										Health</a>
									<a class="dropdown-item" href="/articles/channels?channel=42">Children's Health</a>
									<a class="dropdown-item" href="/articles/channels?channel=97">Diabetes</a>
									<a class="dropdown-item" href="/articles/channels?channel=85">Drug-Resistant
										Superbugs</a>
									<a class="dropdown-item" href="/articles/channels?channel=101">Exercise and
										Nutrition</a>
									<a class="dropdown-item" href="/articles/channels?channel=6285">Featured:
										MedWire</a>
									<a class="dropdown-item" href="/articles/channels?channel=65">Food/Water Safety</a>
									<a class="dropdown-item" href="/articles/channels?channel=106">Genetics</a>
									<a class="dropdown-item" href="/articles/channels?channel=108">H1N1 Flu Pandemic</a>
									<a class="dropdown-item" href="/articles/channels?channel=98">Healthcare</a>
									<a class="dropdown-item" href="/articles/channels?channel=7">Heart Disease</a>
									<a class="dropdown-item" href="/articles/channels?channel=43">Infectious
										Diseases</a>
									<a class="dropdown-item" href="/articles/channels?channel=135">Kidney Disease</a>
									<a href="/channels" class="btn btn-main">See all channels</a>
								</div>

								<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-science-m" href="/articles/list/science-news">SCIENCE<i class="material-icons">keyboard_arrow_right</i></a>
								<div id="nav-science-m" class="collapse">
									<a class="dropdown-item" href="/articles/channels?channel=115">Agriculture</a>
									<a class="dropdown-item" href="/articles/channels?channel=52">Archaeology
										/Anthropology</a>
									<a class="dropdown-item" href="/articles/channels?channel=132">Cell Biology</a>
									<a class="dropdown-item" href="/articles/channels?channel=59">Climate Change</a>
									<a class="dropdown-item" href="/articles/channels?channel=117">Cybersecurity</a>
									<a class="dropdown-item" href="/articles/channels?channel=112">Dinosaurs</a>
									<a class="dropdown-item" href="/articles/channels?channel=78">Earthquakes</a>
									<a class="dropdown-item" href="/articles/channels?channel=57">Energy</a>
									<a class="dropdown-item" href="/articles/channels?channel=74">Energy &amp; the
										Environment</a>
									<a class="dropdown-item" href="/articles/channels?channel=89">Environment</a>
									<a class="dropdown-item" href="/articles/channels?channel=39">Evolution and
										Darwin</a>
									<a class="dropdown-item" href="/articles/channels?channel=6284">Featured:
										SciWire</a>
									<a class="dropdown-item" href="/articles/channels?channel=91">Floods/Tsunami</a>
									<a class="dropdown-item" href="/articles/channels?channel=90">Global Food Crisis</a>
									<a class="dropdown-item" href="/articles/channels?channel=73">Global Warming</a>
									<a class="dropdown-item" href="/articles/channels?channel=18">Hurricanes</a>
									<a class="dropdown-item" href="/articles/channels?channel=142">Materials Science</a>
									<a class="dropdown-item" href="/articles/channels?channel=62">Nanotechnology</a>
									<a class="dropdown-item" href="/articles/channels?channel=82">National
										Infrastructure</a>
									<a class="dropdown-item" href="/articles/channels?channel=122">Natural Disasters</a>
									<a class="dropdown-item" href="/articles/channels?channel=10">Nature/Animals</a>
									<a href="/channels" class="btn btn-main">See all channels</a>
								</div>

								<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-life-m" href="/articles/list/life-news">LIFE <i class="material-icons">keyboard_arrow_right</i></a>
								<div id="nav-life-m" class="collapse">
									<a class="dropdown-item" href="/articles/channels?channel=109">Behavior/Psychology</a>
									<a class="dropdown-item" href="/articles/channels?channel=124">Cognition and
										Learning</a>
									<a class="dropdown-item" href="/articles/channels?channel=15">Education</a>
									<a class="dropdown-item" href="/articles/channels?channel=6286">Featured:
										LifeWire</a>
									<a class="dropdown-item" href="/articles/channels?channel=100">Gay Rights</a>
									<a class="dropdown-item" href="/articles/channels?channel=16">Government/Law</a>
									<a class="dropdown-item" href="/articles/channels?channel=67">Guns and Violence</a>
									<a class="dropdown-item" href="/articles/channels?channel=4">Harry Potter</a>
									<a class="dropdown-item" href="/articles/channels?channel=110">Home</a>
									<a class="dropdown-item" href="/articles/channels?channel=54">Immigration</a>
									<a class="dropdown-item" href="/articles/channels?channel=66">Mid-Term Elections</a>
									<a class="dropdown-item" href="/articles/channels?channel=102">New Media - Social
										Media</a>
									<a class="dropdown-item" href="/articles/channels?channel=69">North Korea</a>
									<a class="dropdown-item" href="/articles/channels?channel=47">Pets</a>
									<a class="dropdown-item" href="/articles/channels?channel=84">Race Issues</a>
									<a class="dropdown-item" href="/articles/channels?channel=116">Recently Deceased</a>
									<a class="dropdown-item" href="/articles/channels?channel=93">Sports</a>
									<a class="dropdown-item" href="/articles/channels?channel=80">Sports Scandals</a>
									<a class="dropdown-item" href="/articles/channels?channel=13">Story Ideas: Life</a>
									<a class="dropdown-item" href="/articles/channels?channel=60">Terrorism</a>
									<a class="dropdown-item" href="/articles/channels?channel=134">U.S. Foreign
										Relations</a>
									<a href="/channels" class="btn btn-main">See all channels</a>
								</div>

								<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-business-m" href="/articles/list?category=business">BUSINESS <i class="material-icons">keyboard_arrow_right</i></a>
								<div id="nav-business-m" class="collapse">
									<a class="dropdown-item" href="/articles/channels?channel=118">Auto Industry</a>
									<a class="dropdown-item" href="/articles/channels?channel=44">Business Ethics</a>
									<a class="dropdown-item" href="/articles/channels?channel=71">China/Economics</a>
									<a class="dropdown-item" href="/articles/channels?channel=79">Economics</a>
									<a class="dropdown-item" href="/articles/channels?channel=6287">Featured:
										BizWire</a>
									<a class="dropdown-item" href="/articles/channels?channel=136">In the Workplace</a>
									<a class="dropdown-item" href="/articles/channels?channel=14">Story Ideas:
										Business</a>
									<a href="/channels" class="btn btn-main">See all channels</a>
								</div>

								<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-journal-news-m" href="/articles/channels?channel=6295">JOURNAL
									NEWS <i class="material-icons">keyboard_arrow_right</i></a>
								<div id="nav-journal-news-m" class="collapse">
									<a class="dropdown-item" href="/articles/channels?channel=1">Back to School</a>
									<a class="dropdown-item" href="/articles/channels?channel=61">Fall</a>
									<a class="dropdown-item" href="/articles/channels?channel=6283">Featured: Daily
										Wire</a>
									<a class="dropdown-item" href="/articles/channels?channel=70">Matters of the
										Heart</a>
									<a class="dropdown-item" href="/articles/channels?channel=2">Spring</a>
									<a class="dropdown-item" href="/articles/channels?channel=3">Summer</a>
									<a class="dropdown-item" href="/articles/channels?channel=146">test feature only
										channel</a>
									<a class="dropdown-item" href="/articles/channels?channel=53">Winter/Holidays</a>
									<a href="/channels" class="btn btn-main">See all channels</a>
								</div>

								<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-trends-m" href="/channels">TRENDS AND TOP STORIES <i class="material-icons">keyboard_arrow_right</i></a>
								<div id="nav-trends-m" class="collapse">
									<a class="dropdown-item" href="/articles/channels?channel=6288">Featured:
										BizWire</a>
									<a class="dropdown-item" href="/articles/channels?channel=6289">Featured:
										DailyWire</a>
									<a class="dropdown-item" href="/articles/channels?channel=6290">Featured:
										LifeWire</a>
									<a class="dropdown-item" href="/articles/channels?channel=6291">Featured:
										MedWire</a>
									<a class="dropdown-item" href="/articles/channels?channel=6292">Featured:
										SciWire</a>
									<a class="dropdown-item" href="/articles/channels?channel=6293">Staff Picks</a>
									<a class="dropdown-item" href="/articles/channels?channel=6294">Top Clipped
										Stories</a>
									<a class="dropdown-item" href="/articles/channels?channel=6295">Top Hit Stories</a>
									<a href="/channels" class="btn btn-main">See all channels</a>
								</div>

								<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-location-m" href="/channels">BY LOCATION <i class="material-icons">keyboard_arrow_right</i></a>
								<div id="nav-location-m" class="collapse">
									<a class="dropdown-item" href="/articles/channels?channel=6305">Afghanistan News</a>
									<a class="dropdown-item" href="/articles/channels?channel=6306">African News</a>
									<a class="dropdown-item" href="/articles/channels?channel=6307">China News</a>
									<a class="dropdown-item" href="/articles/channels?channel=6296">Cuba News</a>
									<a class="dropdown-item" href="/articles/channels?channel=6297">Europe News</a>
									<a class="dropdown-item" href="/articles/channels?channel=6298">India/Pakistan
										News</a>
									<a class="dropdown-item" href="/articles/channels?channel=6308">Iraq News</a>
									<a class="dropdown-item" href="/articles/channels?channel=6309">Israel News</a>
									<a class="dropdown-item" href="/articles/channels?channel=6310">Local - Atlanta
										Metro</a>
									<a href="/channels" class="btn btn-main">See all channels</a>
								</div>

								<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-meeting-m" href="/channels">MEETING, GRANTS, AND EVENTS <i class="material-icons">keyboard_arrow_right</i></a>
								<div id="nav-meeting-m" class="fcollapse">
									<a class="dropdown-item" href="/articles/channels?channel=6299">Grant Funded
										News</a>
									<a class="dropdown-item" href="/articles/channels?channel=6300">Medical Meetings</a>
									<a class="dropdown-item" href="/articles/channels?channel=6301">Newswise Live -
										Event in
										Progress</a>
									<a href="/articles/channels?channel=6302">Newswise Live - Expert Spotlight</a>
									<a class="dropdown-item" href="/articles/channels?channel=6303">Newswise Live
										Events</a>
									<a class="dropdown-item" href="/articles/channels?channel=6304">Scientific
										Meetings</a>
									<a href="/channels" class="btn btn-main">See all channels</a>
								</div>

							</div>
						</div>
					</div>
				</li>
				<li class="nav-item menu-item top">
					<a class="nav-link mm" href="/archive/wires/" data-toggle="collapse" data-target="#wires-dd-menu" aria-expanded="false">Wires <i class="material-icons">keyboard_arrow_down</i></a>
					<div id="wires-dd-menu" class="collapse sub-menu full-width caret-dd">
						<div class="sub-menu-column full-width-left wires-menu">
							<div class="full-width-left-sections">
								<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-archived-m" href="/articles/list/medical-news">Archived Wires <i class="material-icons">keyboard_arrow_right</i></a>
								<div id="nav-archived-m" class="collapse">
									<a class="dropdown-item" href="/archive/wires/">Daily Wire</a>
									<a class="dropdown-item" href="/archive/wires/?sci">SciWire</a>
									<a class="dropdown-item" href="/archive/wires/?med">MedWire</a>
									<a class="dropdown-item" href="/archive/wires/?lif">LifeWire</a>
									<a class="dropdown-item" href="/archive/wires/?biz">BizWire</a>
									<a class="dropdown-item" href="/archive/wires/?special">Special Wires</a>
								</div>

								<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-calendar-m" href="/articles/list/science-news">Calendar <i class="material-icons">keyboard_arrow_right</i></a>
								<div id="nav-calendar-m" class="collapse">
									<a class="dropdown-item" href="/ee/thematic-wires">Upcoming Theme Wires</a>
								</div>
							</div>
						</div>
					</div>
				</li>
				<li class="nav-item top">
					<a class="nav-link mm" href="/experts" data-toggle="collapse" data-target="#experts-dd-menu" aria-expanded="false">Experts <i class="material-icons">keyboard_arrow_down</i></a>
					<div id="experts-dd-menu" class="collapse sub-menu menu-one-column caret-dd">
						<a class="dropdown-item" href="/users/expert-list/">Expert Directory</a>
						<a class="dropdown-item" href="/articles/list/expert-pitch">Expert Pitch</a>
						<a class="dropdown-item" href="/resources/expert-query">Expert Query Form</a>
												<a class="dropdown-item" href="/fast-pitch-request">Fast Pitch</a>
						<a class="dropdown-item" href="/search/advanced">Advanced Article Search</a>
					</div>
				</li>
								<li class="nav-item top">
					<a class="nav-link mm" href="/institutions/list" data-toggle="collapse" data-target="#newsrooms-dd-menu" aria-expanded="false">Newsrooms <i class="material-icons">keyboard_arrow_down</i></a>
					<div id="newsrooms-dd-menu" class="collapse sub-menu menu-one-column caret-dd">
											<a class="dropdown-item" href="/institutions/list">Search Newsrooms/Institutions</a>

					</div>
				</li>
								<li class="nav-item menu-item top">
					<a class="nav-link mm" href="/about" data-toggle="collapse" data-target="#about-dd-menu" aria-expanded="false">About <i class="material-icons">keyboard_arrow_down</i></a>
					<div id="about-dd-menu" class="collapse sub-menu menu-one-column caret-dd">
						<a class="dropdown-item" href="/memberservices">Member Services</a>
						<a class="dropdown-item" href="https://memberservices.newswise.com/fast-pitch/">Newswise Live</a>
						<a class="dropdown-item" href="https://payments.newswise.com/invoicelookup">Invoice Lookup</a>
						<a class="dropdown-item" href="/journalists">Services for Journalists</a>
						<a class="dropdown-item" href="/archive/wires/">Archived Wires</a>
						<a class="dropdown-item" href="/institutions/list">Participating Institutions</a>
						<a class="dropdown-item" href="/media">Media Subscribers</a>
						<a class="dropdown-item" href="/reports/demo">Sample Effectiveness Reports</a>
						<a class="dropdown-item" href="/terms-of-service">Terms of Service</a>
						<a class="dropdown-item" href="/privacy">Privacy Policy</a>
						<a class="dropdown-item" href="/newswise-staff">Our Staff</a>
						<a class="dropdown-item" href="/home/contact">Contact Newswise</a>
					</div>
				</li>
				<li class="nav-item menu-item top">
					<a class="nav-link mm" href="/ee/list/">Blog</a>
				</li>
			</ul>
		</div>	
	</div>

	<!-- mobile menu ends -->
	<!-----------------------------------------script--------------------------------------------------------------------------------->
		<!-------------------------------------------------------------------------------------------------------------------------->
		<!---------------------------------------Js multimedia------------------------------>
		
	<!---------------------------------------Js useed for article and user page for datepicker------------------------------>
			<link href="https://cdn.jsdelivr.net/npm/gijgo@1.9.6/css/gijgo.min.css" rel="stylesheet" type="text/css"/>
	    <!--link href="/assets/new/css/gijgo.min.css" rel="stylesheet" type="text/css" /-->
	<!---------------------------------------JS used for reporters page for all tabs------------------------------>
		<!-------------------------------------JS used for channles page for all tabs ----------------------------------------------->
		<!---------------------------------------Js useed for expert list page------------------------------>
		<!------------------------------------------------------------------------------------------------------->
		<!-------------------------------------------------------------------------------------------------------------------------->
		<!-------------------------------------------------------------------------------------------------------------------------->
		<!-------------------------------------------------------------------------------------------------------------------------->
		<!---------------------------------------------------------------------------------------------->
		<!-------------------------------------------------------------------------------------------------------------------------->
			
	
			<!--------------------article detail------------------------------------->
			<script src="/assets/new/js/popper.min.js.pagespeed.jm.p1gCg9QMoG.js"></script>
		<script src="/assets/new/js/bootstrap.min.js.pagespeed.jm.m29fZhtnNs.js"></script>
		<script src="/assets/new/plugins/bootstrap-filter-lightbox-gallery/js/glightbox.min.js+index.js.pagespeed.jc.6zoX0L4oNE.js"></script><script>eval(mod_pagespeed_S7iFCnz_GN);</script>
		<script type="text/javascript" src="https://rawcdn.githack.com/nextapps-de/spotlight/0.6.3/dist/spotlight.cdn.js"></script>
		<script>eval(mod_pagespeed_x86fi2jdZW);</script>
		<script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=srice"></script>
		<script defer src='//js.trendmd.com/trendmd.min.js' data-trendmdconfig='{"journal_id":"61748","element":"#trendmd-suggestions"}'></script>
		<script type="text/javascript">jQuery(document).ready(function($){$('#home_sections').load('/library/view-options');$('[data-toggle="tooltip"]').tooltip();});</script>
		<!--------------------------------------------------------->
	




	<script>jQuery.browser={};(function(){jQuery.browser.msie=false;jQuery.browser.version=0;if(navigator.userAgent.match(/MSIE ([0-9]+)./)){jQuery.browser.msie=true;jQuery.browser.version=RegExp.$1;}})();</script>
	        <script type="text/javascript" src="/cdn/?&jquery/singlepage/articleDetail&mediaelement/2.13.1/mediaelement-and-player.min&newswise/articles/gallery&jquery.bxslider&jquery.colorbox"></script>
				<!--error -->
		<!-- Start Alexa Certify Javascript -->
	<script type="text/javascript">_atrk_opts={atrk_acct:"UeW4n1aMp410N8",domain:"newswise.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://certify-js.alexametrics.com/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script>
	<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=UeW4n1aMp410N8" style="display:none" height="1" width="1" alt=""/></noscript>
	<!-- End Alexa Certify Javascript -->
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<!-- <script async src="https://www.googletagmanager.com/gtag/js?id=UA-143988642-1">
	</script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

	gtag('config', 'UA-143988642-1');
	</script>  -->
	 
	
	<div style="background: #000;color: #fefefe;">0.35068</div>	
<script>var TxtType=function(el,toRotate,period){this.toRotate=toRotate;this.el=el;this.loopNum=0;this.period=parseInt(period,10)||2000;this.txt='';this.tick();this.isDeleting=false;};TxtType.prototype.tick=function(){var i=this.loopNum%this.toRotate.length;var fullTxt=this.toRotate[i];if(this.isDeleting){this.txt=fullTxt.substring(0,this.txt.length-1);}else{this.txt=fullTxt.substring(0,this.txt.length+1);}this.el.innerHTML='<span class="wrap">'+this.txt+'</span>';var that=this;var delta=200-Math.random()*100;if(this.isDeleting){delta/=2;}if(!this.isDeleting&&this.txt===fullTxt){delta=this.period;this.isDeleting=true;}else if(this.isDeleting&&this.txt===''){this.isDeleting=false;this.loopNum++;delta=500;}setTimeout(function(){that.tick();},delta);};window.onload=function(){var elements=document.getElementsByClassName('typewrite');for(var i=0;i<elements.length;i++){var toRotate=elements[i].getAttribute('data-type');var period=elements[i].getAttribute('data-period');if(toRotate){new TxtType(elements[i],JSON.parse(toRotate),period);}}var css=document.createElement("style");css.type="text/css";css.innerHTML=".typewrite > .wrap { border-right: 0.08em solid #fff}";document.body.appendChild(css);};</script>
</body>

</html>