<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="ar" dir="rtl" class="no-js ie6 lt8"> <![endif]-->
<!--[if IE 7 ]>    <html lang="ar" dir="rtl" class="no-js ie7 lt8"> <![endif]-->
<!--[if IE 8 ]>    <html lang="ar" dir="rtl" class="no-js ie8 lt8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="ar" dir="rtl" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<title>New Pediatric Obesity Program Makes Treatment More Accessible</title>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WH9TSCN');</script>


<meta name="keywords" content="Newswise, Pediatrics;Childhood Obesity;Nutrition;Primary Care;Health Equity;Behavior;Obesity,All Journal News, Children's Health, Nutrition, Obesity, Embargoed Feed - hidden,  University of California San Diego Health" />
<meta name="description" content="A UC San Diego clinical trial finds new Guided Self-Help program is effective in treating pediatric obesity and improving family attendance rates." />
<meta name="verify-v1" content="G6V3B5za6BYmoQM4QGo6vP95BavX+zDyot3ZErFSVpQ=" />
<meta name="viewport" content="width=device-width" />
<meta property="og:description" id="og_description" content="A UC San Diego clinical trial finds new Guided Self-Help program is effective in treating pediatric obesity and improving family attendance rates." />
<meta name="google-site-verification" content="KBsTBTdgpLL7lngW3yrdeGPxeMGRmnXV4sMsegvlxNQ" />
<meta property="og:title" id="og_title" content="New Pediatric Obesity Program Makes Treatment More Accessible" />
<meta property="og:type" id="og_type" content="website" />

<link rel="image_src" href="/legacy/image.php?image=/images/uploads/2022/06/16/62ab714cab1c1_20220616rhee.jpg&width=600&height=600" />
<meta property="og:image" id="og_image" content="https://www.newswise.com/legacy/image.php?image=/images/uploads/2022/06/16/62ab714cab1c1_20220616rhee.jpg&width=600&height=600" />
<link rel="image_src" href="https://www.newswise.com/assets/new/img/newswise-logo-square.jpg" />
<meta property="og:image" id="og_image" content="https://www.newswise.com/assets/new/img/newswise-logo-square.jpg" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="canonical" href="https://www.newswise.com/articles/new-pediatric-obesity-program-makes-treatment-more-accessible" />
<meta property="og:url" id="og_url" content="https://www.newswise.com/articles/new-pediatric-obesity-program-makes-treatment-more-accessible" />

<link rel="alternate" type="application/rss+xml" title="Newswise Latest News" href="https://feeds.feedburner.com/NewswiseLatestNews" />
<link rel="alternate" type="application/rss+xml" title="Newswise Science News" href="https://feeds.feedburner.com/NewswiseScinews" />
<link rel="alternate" type="application/rss+xml" title="Newswise Medical News" href="https://feeds.feedburner.com/NewswiseMednews" />
<link rel="alternate" type="application/rss+xml" title="Newswise Life News" href="https://feeds.feedburner.com/NewswiseLifenews" />
<link rel="alternate" type="application/rss+xml" title="Newswise Business News" href="https://feeds.feedburner.com/NewswiseBiznews" />

<link rel="stylesheet" type="text/css" href="/assets/new/css/material_icons.css">
<link rel="stylesheet" type="text/css" href="/assets/new/css/style.css" />
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-734562396"></script>
<script> 
		window.dataLayer = window.dataLayer || []; 
		function gtag(){dataLayer.push(arguments);} 
		gtag('js', new Date()); 
		gtag('config', 'AW-734562396'); 
	</script>








<link rel="stylesheet" type="text/css" href="/assets/new/plugins/bootstrap-filter-lightbox-gallery/css/glightbox.css" />

<script src="/assets/new/js/jquery-3.3.1.slim.min.js"></script>
<script type="text/javascript" src="/assets/new/js/3.3.1-jquery.min.js"></script>
<script src="/assets/new/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
<script src="/assets/new/js/plugins.js"></script>
<script src="/assets/new/js/main.js"></script>
<script type="text/javascript" src="/assets/new/js/1.12.1-jquery-ui.min.js"></script>



<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2820194-1"></script>
<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'UA-2820194-1');
		</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-734562396"></script>
<script> 
			window.dataLayer = window.dataLayer || []; 
			function gtag(){dataLayer.push(arguments);} 
			gtag('js', new Date()); 
			gtag('config', 'AW-734562396'); 
		</script>
<script type="text/javascript">
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '890013651056181',
                    xfbml: true,
                    version: 'v2.2'
                });
            };
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {
                    return;
                }
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>


<script type="text/javascript">
		_atrk_opts = { atrk_acct:"UeW4n1aMp410N8", domain:"newswise.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>

</head>
<body class="  fixedwidth articlesview articles-no-sidebar article-773033">


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH9TSCN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>



<div class="site-container">

<header>
<nav class="navbar navbar-expand-xl nav-top">
<div class="container">
<a class="navbar-brand" href="/" title="Newswise logo"><img src="/assets/new/img/logo.png" alt="Newswise Logo" title="Newswise logo" style="height: 78px;width: 160px;"></a>
<button class="btn btn-link btn-menu d-xl-none toggle-nav" type="button"><i class="material-icons">menu</i></button>
<div class="navbar-collapse offcanvas-collapse justify-content-end d-none d-sm-none d-md-none d-lg-none d-xl-block">
<ul class="navbar-nav">
<li class="nav-item">
</li>
<li class="nav-item">
<form class="form-inline search" method="post" action="/search/advanced">

<input type="text" placeholder="Search ..." name="search[text]" id="q" class="form-control search-field" accesskey="s" tabindex="0">
<button class="btn btn-link submit" type="submit" name="searchbutton" id="searchbutton" value=""><i class="material-icons">search</i></button>
</form>
</li>
<li class="nav-item">
<a class="nav-link" href="/journalists">Journalists</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://memberservices.newswise.com">Members</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/contact">Contact Us</a>
</li>

<li class="nav-item">
<a class="nav-link btn-main" href="/users/register?ret=%2Farticles%2Fnew-pediatric-obesity-program-makes-treatment-more-accessible%3Fsc%3Drsmn">Subscribe</a>
</li>
<li class="nav-item">
<a class="nav-link btn-main" href="/users/login/?ret=%2Farticles%2Fnew-pediatric-obesity-program-makes-treatment-more-accessible%3Fsc%3Drsmn">Login</a>
</li>



</ul>
</div>
</div>
</nav>
<nav class="nav-main d-none d-sm-none d-md-none d-lg-none d-xl-block">
<div class="container">
<ul class="nav nav-fill news list">
<li class="nav-item"><a href="/" class="nav-link" title="">Home</a></li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="/libraries" id="dropdown02" aria-haspopup="true" aria-expanded="false">Sections</a>
<div class="dropdown-menu" aria-labelledby="dropdown02">
<a class="dropdown-item" href="/articles/list/latest-news">Latest News</a>
<a class="dropdown-item" href="/coronavirus">Coronavirus News</a>
<a class="dropdown-item" href="/articles/list/embargoed-news">Currently Embargoed
News</a>
<a class="dropdown-item" href="/articles/list/research-news">Research News Releases</a>
<a class="dropdown-item" href="/articles/channels/all-journal-news">Journal News</a>
<a class="dropdown-item" href="/articles/list/medical-news">Medical News</a>
<a class="dropdown-item" href="/articles/list/science-news">Science News</a>
<a class="dropdown-item" href="/articles/list/life-news">Life News</a>
<a class="dropdown-item" href="/articles/list/business-news">Business News</a>
<a class="dropdown-item" href="/articles/list/expert-pitch">Expert Pitch</a>
<a class="dropdown-item" href="/articles/list/fact-check-news">Google Fact Check</a>
<a class="dropdown-item" href="/articles/list/research-alert">Research Alert</a>
<a class="dropdown-item" href="/articles/list/marketplace-news">Marketplace</a>
<a class="dropdown-item" href="/articles/list/audiovideo">News With Video/Audio</a>
<a class="dropdown-item" href="/multimedia">Multimedia</a>
<a class="dropdown-item" href="/libraries/rss"><img src="/assets/new/img/rss-icon-logo.png" style="width: 18px;margin: -4px 5px 0px 0px;" alt="RSS Icon">RSS Feeds by
Section</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="/channels" id="dropdown03" aria-haspopup="true" aria-expanded="false">Channels</a>
<ul class="dropdown-menu" aria-labelledby="dropdown03">
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/medical-news/1" data-nav="#nav-medicine" data-menu="channels-menu">MEDICINE</a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=125">Addiction</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6277">Aging</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=114">AIDS/HIV</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6255">Alcohol and
Alcoholism</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6">Allergies</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6329">Alternative
Medicine</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=127">Alzheimer's
and
Dementia</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6305">Arthritis</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6306">Asthma</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=113">Autism</a>
</li>
<li><a href="/channels" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/science-news/2" data-nav="#nav-science" data-menu="channels-menu">SCIENCE </a>
 <ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=115">Agriculture</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=52">Archaeology
/Anthropology</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6492">Artificial
Intelligence</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6438">Aviation and
Aeronautics</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6294">Birds</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=114">Chemistry</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=59">Climate
Science</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=117">Cybersecurity</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=112">Dinosaurs</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=57">DOE Science
News</a></li>
<li><a href="/channels" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/life-news/3" data-nav="#nav-life" data-menu="channels-menu">LIFE </a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=146">Arts and
Entertainment</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=1">Back to
School</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=109">Behavioral
Science</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6489">Brexit</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=149">Budgets and
Funding</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6254">Bullying</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6479">Civil
Liberties</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=124">Cognition and
Learning</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6246">Crime and
Forensic Science</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=15">Education</a>
</li>
<li><a href="/channels" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/business-news/4" data-nav="#nav-business" data-menu="channels-menu">BUSINESS </a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=6279">Apps</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=118">Automotive</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=44">Business
Ethics</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=71">China
Economics
News</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=79">Economics</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6281">Entrepreneurship</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6422">Greek Debt
Crisis</a></li>
<li><a href="/channels" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/journal-news/5" data-nav="#nav-journal-news" data-menu="channels-menu">JOURNAL NEWS<i class="fa fa-angle-right"></i></a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=6295">All Journal
News</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6452">Cell
(journal)</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6335">JAMA</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6454">Journal of
Experimental Medicine</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6337">Nature
(journal)</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6424">NEJM</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6455">Neurology
(journal)</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6334">PLoS One</a>
</li>
<li><a href="/channels" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/trends-top-stories/6" data-nav="#nav-trends" data-menu="channels-menu">TRENDS AND TOP STORIES<i class="fa fa-angle-right"></i></a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=6287">Featured:
BizWire</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6283">Featured:
DailyWire</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6286">Featured:
LifeWire</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6285">Featured:
MedWire</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6284">Featured:
SciWire</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=139">Staff
Picks</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=138">Top Clipped
Stories</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=137">Top Hit
Stories</a></li>
<li><a href="/channels" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/by-location-news/7" data-nav="#nav-location" data-menu="channels-menu">BY LOCATION<i class="fa fa-angle-right"></i></a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=6292">Afghanistan
News</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6324">African
News</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=81">China News</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=86">Cuba News</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6322">Europe
News</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6486">Germany
News</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6441">Gulf of
Mexico</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6433">India/Pakistan
News</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=19">Iraq News</a>
</li>
<li><a href="/channels" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/meeting-grants-events/8" data-nav="#nav-meeting" data-menu="channels-menu">MEETING, GRANTS, AND EVENTS<i class="fa fa-angle-right"></i></a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=6296">Grant Funded
News</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6297">Medical
Meetings</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6331">Newswise
Live -
Event in Progress</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6407">Newswise
Live -
Expert Spotlight</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6323">Newswise
Live
Events</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6298">Scientific
Meetings</a></li>
<li><a href="/channels" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/rss" data-nav="#nav-meeting" data-menu="channels-menu"><img src="/assets/new/img/rss-icon-logo.png" style="width: 18px;margin: -4px 5px 0px 0px;" alt="RSS Icon"> RSS</a>
</li>
</ul>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="/archive/wires/" id="dropdown04" aria-haspopup="true" aria-expanded="false">Wires</a>
<ul class="dropdown-menu" aria-labelledby="dropdown04">
<li class="dropdown-submenu">
<a class="dropdown-item" href="/archive/wires/" data-nav="#nav-archived" data-menu="wires-menu">Archived Wires </a>
<ul class="dropdown-menu" id="nav-archived">
<li><a class="dropdown-item" href="/archive/wires/">Daily Wire</a></li>
<li><a class="dropdown-item" href="/archive/wires/?sci">SciWire</a></li>
<li><a class="dropdown-item" href="/archive/wires/?med">MedWire</a></li>
<li><a class="dropdown-item" href="/archive/wires/?lif">LifeWire</a></li>
<li><a class="dropdown-item" href="/archive/wires/?biz">BizWire</a></li>
<li><a class="dropdown-item" href="/archive/wires/?special">Special Wires</a>
</li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/ee/thematic-wires" data-nav="#nav-calendar" data-menu="wires-menu">Calendar </a>
<ul class="dropdown-menu" id="nav-calendar">
<li><a class="dropdown-item" href="/ee/thematic-wires">Upcoming Theme Wires</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="/experts" id="dropdown05" aria-haspopup="true" aria-expanded="false">Experts</a>
<div class="dropdown-menu" aria-labelledby="dropdown05">
<a class="dropdown-item" href="/users/expert-list/">Expert Directory</a>
<a class="dropdown-item" href="/articles/list?category=expert-pitch">Expert Pitch</a>
<a class="dropdown-item" href="/resources/expert-query">Expert Query Form</a>
<a class="dropdown-item" href="/fast-pitch-request">Fast Pitch</a>
<a class="dropdown-item" href="/search/advanced">Advanced Article Search</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="/about" id="dropdown08" aria-haspopup="true" aria-expanded="false">About</a>
<div class="dropdown-menu" aria-labelledby="dropdown08">
<a class="dropdown-item" href="/accessibility">Accessibility Statement</a>
<a class="dropdown-item" href="/memberservices">Member Services</a>
<a class="dropdown-item" href="https://memberservices.newswise.com/fast-pitch/">Newswise Live</a>
<a class="dropdown-item" href="https://payments.newswise.com/invoicelookup">Invoice
Lookup</a>
<a class="dropdown-item" href="/journalists">Services for Journalists</a>
<a class="dropdown-item" href="/archive/wires/">Archived Wires</a>
<a class="dropdown-item" href="/media">Media Subscribers</a>
<a class="dropdown-item" href="/reports/demo">Sample Effectiveness Reports</a>
<a class="dropdown-item" href="/terms-of-service">Terms of Service</a>
<a class="dropdown-item" href="/privacy">Privacy Policy</a>
<a class="dropdown-item" href="/newswise-staff">Our Staff</a>
<a class="dropdown-item" href="/home/contact">Contact Newswise</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#!" id="dropdown09" aria-haspopup="true" aria-expanded="false">Blog</a>
<div class="dropdown-menu" aria-labelledby="dropdown09">
<a class="dropdown-item" href="/ee/list/">Newswise Blog</a>
</div>
</li>
</ul>
</div>
</nav>
</header>
<div class="banner">
<div class="container"></div>
</div>


<div class="container">
<div id="flash" class="new-alert padzero"></div>
</div>
<style>
.article-view .rtl_article .article-context p, .article-view .rtl_article .article-context a, .article-view .rtl_article .article-context li{
    direction: rtl;
}
.article-view .article-title.rtl_article h1 {
    direction: rtl;
    text-align: right;
    padding: 0;
}
</style>
<script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.newswise.com/articles/new-pediatric-obesity-program-makes-treatment-more-accessible"
        },
        "url": "https://www.newswise.com/articles/new-pediatric-obesity-program-makes-treatment-more-accessible",
        "headline": "New Pediatric Obesity Program Makes Treatment More Accessible",
        "thumbnailUrl": "https://www.newswise.com/legacy/image.php?image=/images/uploads/2022/06/16/62ab714cab1c1_20220616rhee.jpg",
        "image": {
            "@type": "ImageObject",
            "url": "https://www.newswise.com/legacy/image.php?image=/images/uploads/2022/06/16/62ab714cab1c1_20220616rhee.jpg",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2022-06-16",
        "dateModified": "2022-06-16",
        "author": {
            "@type": "Organization",
            "name": "University of California San Diego Health",
            "identifier": "743",
            "url": "https://www.newswise.com/institutions/newsroom/743",
            "description": "UC San Diego Health, comprising a comprehensive health system throughout San Diego County, UC San Diego School of Medicine and Skaggs School of Pharmacy and Pharmaceutical Sciences, is one of five academic medical systems within the University of California system. We are committed to improving patient care while also researching new treatments and training tomorrow’s doctors and pharmacists. For more than 50 years, our renowned clinicians and scientists have made advances in numerous fields, including minimally invasive surgeries, personalized cancer therapy, cardiovascular treatment and surgery, transplantation and the early detection of autism. Our specialty patient care is consistently ranked among the nation’s best by U.S. News &amp; World Report.

UC San Diego School of Medicine
Established in 1968, University of California San Diego School of Medicine is consistently ranked among the top medical school programs in the country for primary care and research by U.S. News &amp; World Report and among the top 10 medical schools for National Institutes of Health total funding. The school is internationally recognized as a place where discoveries are delivered — bringing breakthroughs from the research lab to patients' bedsides. Faculty members care for patients at UC San Diego Health, where primary care is available at several convenient locations throughout San Diego County and our advanced specialty care consistently ranks among the nation’s best.

Skaggs School of Pharmacy and Pharmaceutical Sciences
Skaggs School of Pharmacy and Pharmaceutical Sciences at University of California San Diego opened in 2000 as the only public school of pharmacy in the region, and the second in California. We offer an innovative and flexible curriculum leading to the Doctor of Pharmacy (PharmD) degree, taught by health sciences faculty in a program closely associated with the outstanding clinical, research and academic programs in the UC San Diego School of Medicine. The Skaggs School of Pharmacy also ranks among the top pharmacy schools nationwide in research grant funding. ",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.newswise.com/legacy/image.php?image=/images/institutions/logos/HSC-1489-NewsHeader-1200w.png"
            }
        },
        "publisher": {
        "@type": "Organization",
        "name": "Newswise",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.newswise.com/assets/new/img/Newswise-Logo.png"
            }
        },
        "description": "A UC San Diego clinical trial finds new Guided Self-Help program is effective in treating pediatric obesity and improving family attendance rates.",
        "keywords": ["Pediatrics;Childhood Obesity;Nutrition;Primary Care;Health Equity;Behavior;Obesity"]}
</script>
<div class="container">
<div class="article-view">
<div class="box-container">
<div class="article-title ">
<div class="img-container">
<img class="img-fluid" src="/images/institutions/logos/HSC-1489-NewsHeader-1200w.png" alt="University of California San Diego Health" />
</div>

<div class="row align-items-center">
<div class="col-md-9 col-sm-9 col-xs-12 top_contant_left">
<h1>New Pediatric Obesity Program Makes Treatment More Accessible</h1>
<h6 class="news_form"><i>UC San Diego clinical trial finds Guided Self-Help program effective in treating pediatric obesity and improving attendance rates</i></h6>
</div>
</div>
</div>
<div class="article-pub-info_share">
<div class="row">
<div class="col-12 col-md-8">
<div class="pub-info">
<span class="pub-date">16-Jun-2022 2:30 PM EDT</span>,
<span class="pub-author"><span class="text-muted">by</span><a href="/institutions/newsroom/743/"> University of California San Diego Health</a></span>
<a class='btn-red' href="https://health.ucsd.edu/patients/yourhospitalstay/Pages/default.aspx" data-id="743" target='_blank' id="contact_patient_services">contact patient services</a> </div>
</div>
<div class="col-12 col-md-4 text-md-right">

<div class="addthis_inline_share_toolbox" style="display: inline-block;float: right;"></div>
<a class="ad_favorites" href="/users/login/?ret=%2Farticles%2Fnew-pediatric-obesity-program-makes-treatment-more-accessible%3Fsc%3Drsmn%2F%3Fad2f%3D1%26aid%3D773033" title="Add to Favorites" style="background: #dc3545; display: inline-block; padding: 2px 4px; color: #fff; float: right;"><i class="material-icons">favorite_border</i></a>
</div>
</div>
</div>
<div class="article-body ">
<div class="row">
<div class="col col-md-9">
<div class="article-main ">
<div class="media-view">
<div class="embed-responsive embed-responsive-16by9">

<script type="text/javascript">	
												var images_count = 1;
												var item_id = 773033;
												var media_count = 0;
												var audio_count = 0;
												var video_count = 0;
																								var channel = '';
												var section = '';
																							</script>
<div class="custom-view-artical-changes">
<div id="video-gallery">
<div class="yellow_links video_gallery view ">
<style>
.carousel-control-next, .carousel-control-prev {
    bottom: unset;
}
.carousel-control-prev-icon {
    background-image: url(https://image.flaticon.com/icons/png/512/60/60775.png);
}
.carousel-control-next-icon {
    background-image: url(https://image.f----------------------------------------------------------------laticon.com/icons/png/512/60/60758.png);
}
#carouselExampleControls.single-image .carousel-item {
    height: auto;
}
#carouselExampleControls.single-image .carousel-item .un-bx-slider {
    height: auto;
}
</style>
<div id="carouselExampleControls" class="carousel slide single-image" data-ride="carousel" data-interval="6000">
<div class="carousel-inner text-center">



<div class="carousel-item active">
<div class="un-bx-slider">
<a href="/articles/media-article/773033" title="View full image">
<img src="/legacy/image.php?image=%2Fimages%2Fuploads%2F2022%2F06%2F16%2F62ab714cab1c1_20220616rhee.jpg&width=502&height=334&time=01:45:23am" alt="Newswise: New Pediatric Obesity Program Makes Treatment More Accessible" width="222" height="334" data-pagespeed-no-transform />
</a>
</div>
<div class="credit">Credit: UC San Diego Health Sciences</div> <p class="caption">Kyung Rhee, MD, is a professor of pediatrics at UC San Diego School of Medicine.</p> </div>

</div>
</div>
<script>
//document ready

var iframes = document.getElementsByTagName("iframe");
//iframes[0].id = 'my_video';

var clickIframe = window.setInterval(checkFocus, 100);
var i = 0;
var clicks = 0;
function checkFocus() {
  if(document.activeElement.tagName == 'IFRAME') {
  	window.focus();
	clicks += 1;
    //Event for pushed the video
	if(clicks % 2 == 0){
	    $('#carouselExampleControls').carousel('cycle');
        console.log('start');		
	}else{
		$('#carouselExampleControls').carousel('pause');
		console.log('stop');
	}
   }
}
</script> </div>
</div>
</div>
</div>
</div>
<div class="article-context">
<p><p>Newswise &#8212; Pediatric obesity remains a serious health problem in the United States, where one in five children are affected. The U.S. Preventive Services Task Force now recommends that pediatricians screen for obesity during primary care visits and refer families to behavioral intervention programs. While there is growing interest in providing these services, accessibility continues to challenge their success.</p><p>To address this, researchers at University of California San Diego School of Medicine conducted a randomized clinical trial comparing the leading treatment program, Family-Based Treatment (FBT), with a new Guided Self-Help (GSH) program designed to provide similar resources in a less intensive and more accessible way.</p><p>The study, publishing June 17, 2022 in <em>Pediatrics</em>, found that GSH and FBT were similarly effective in supporting pediatric weight loss, but families were more likely to maintain attendance in GSH.</p><p>In the clinical trial, 164 children and their parents were randomly assigned to one of the two programs. Participants were recruited from two clinic sites in San Diego County, which primarily serve Latino families. The prevalence of childhood obesity in these neighborhoods (Escondido and Chula Vista) is 38 percent.</p><p>The traditional FBT program consists of 20 one-hour group sessions over six months. FBT is held at academic research centers, which adds geographical constraints. Attrition rates in these programs are high, with many parents noting scheduling issues, transportation difficulties and competing work and family responsibilities as contributing factors.</p><p>In response to these challenges, the GSH model was developed to provide shorter treatment sessions and greater scheduling flexibility. The new program consists of 14 visits, each 20 minutes in length and held at the child&rsquo;s primary care clinic. Families are given material to practice between sessions in a self-directed manner, and then meet individually with a health coach to review and troubleshoot strategies.</p><p>Both programs teach families how to self-monitor food intake, set healthy goals and modify the home environment to promote behavioral change. Additional sessions address topics of body image, bullying and emotional health.</p><p>&ldquo;The program is not framed around weight loss per se, but about developing healthy lifestyle behaviors,&rdquo; said the study&rsquo;s corresponding author Kyung E. Rhee, MD, professor of pediatrics at UC San Diego School of Medicine.</p><p>Nevertheless, children in both groups showed significant reductions in their body mass index percentiles, which were largely maintained at the time of the six-month follow-up. However, families assigned to GSH showed a nearly 70 percent lower risk of attrition, and reported greater satisfaction and convenience. GSH participants attended more than half of the treatment sessions while FBT participants only attended one in five sessions on average.</p><p>&ldquo;The success of the Guided Self-Help program is really promising for both patients and physicians,&rdquo; said Rhee. &ldquo;It&rsquo;s always rewarding to hear that families were so appreciative of our help, but we were also surprised by how grateful the physicians were to have this program available in their office. These can be difficult conversations for them to initiate during standard checkups, but knowing they had a clear and effective way to provide care was really empowering for them.&rdquo;</p><p>In the current program, GSH health coaches were trained and employed by the research team. To sustain the program, Rhee said health care groups will have to work within the current primary care system to identify individuals who can provide these services on location. The goal, she said, is to work toward a collaborative care model in which clinics employ their own behavioral counselors and support the delivery of additional services at schools and community centers.</p><p>&ldquo;We cannot make a difference if the families can&rsquo;t show up for treatment,&rdquo; said Rhee, &ldquo;so we owe it to them to make these programs as accessible and effective as possible.&rdquo;</p><p>Co-authors include: Lourdes Herrera, David Strong, Eastern Kang-Sim, Yuyan Shi and Kerri N. Boutelle, all at UC San Diego.</p><p>This work was funded by the Health Resources and Services Administration and the Maternal and Child Health Bureau (grant R40MC29452).</p><p># # #</p></p> </div>
<p class="journal_text text-center"><strong><a class="btn btn-secAct" href="https://doi.org/10.1542/2020-000123" target="_blank">SEE ORIGINAL STUDY</a></strong></p>
</div>
</div>
<div class="col col-md-3">
<div class="article-side">
<div class="col-12 my-0 p-0 text-center">

<button class="btn btn-danger my-2 btn-block text-uppercase" onclick="window.location.href='/resources/expert-query'">Request an Expert</button>
</div>
<div class="article-media-contact">
<h5>MEDIA CONTACT</h5>
<a href='/users/register' class='btn btn-danger text-uppercase' target='_blank'>Register for reporter access to contact details</a> </div>



<div class="article-media-contact">
<h5>CITATIONS</h5>
<p><i><a href="https://doi.org/10.1542/2020-000123" target="_blank">Pediatrics</a></i></p>
</div>
<div class="article-tags">
<h5>TYPE OF ARTICLE</h5>
<a href="/articles/list?category=latest&search[article_type]=100" title="Research Results" target="_blank">Research Results</a>
</div>
<div class="article-tags">
<h5>SECTION</h5>
<a href="/articles/list?category=medicine" title="Show all articles in this channel" target="_blank"><label class="medicine-lb">MEDICINE</label></a> </div>
<div class="article-tags">
<h6>CHANNELS</h6>
<a href="/articles/channels?channel=6295" title="Show all articles in this channel" target='_blank'>All Journal News</a> <a href="/articles/channels?channel=42" title="Show all articles in this channel" target='_blank'>Children's Health</a> <a href="/articles/channels?channel=6311" title="Show all articles in this channel" target='_blank'>Nutrition</a> <a href="/articles/channels?channel=5" title="Show all articles in this channel" target='_blank'>Obesity</a> <a href="/articles/channels?channel=145" class="hidden" title="Show all articles in this channel (Staff note: hidden channel)" target='_blank'>Embargoed Feed - hidden</a> </div>
<div class="article-tags">
<h6>KEYWORDS</h6>
<a href="/search/advanced/?search[tag]=Pediatrics" title="Search for articles tagged with this keyword or phrase" target='_blank'>Pediatrics</a> <a href="/search/advanced/?search[tag]=Childhood Obesity" title="Search for articles tagged with this keyword or phrase" target='_blank'>Childhood Obesity</a> <a href="/search/advanced/?search[tag]=Nutrition" title="Search for articles tagged with this keyword or phrase" target='_blank'>Nutrition</a> <a href="/search/advanced/?search[tag]=Primary Care" title="Search for articles tagged with this keyword or phrase" target='_blank'>Primary Care</a> <a href="/search/advanced/?search[tag]=Health Equity" title="Search for articles tagged with this keyword or phrase" target='_blank'>Health Equity</a> <a href="/search/advanced/?search[tag]=Behavior" title="Search for articles tagged with this keyword or phrase" target='_blank'>Behavior</a> <a href="/search/advanced/?search[tag]=Obesity" title="Search for articles tagged with this keyword or phrase" target='_blank'>Obesity</a> </div>
</div>
</div>

<div class="new_more_social text-center col-md-12">
 <div class="addthis_inline_share_toolbox_moc6"></div>
<div class="text-center commentdiv"><a href="/home/contact/?topic=Article%20Comment&subject=Comment%20for%20Article%20%23773033&article=773033" title="Leave a comment..." target="_blank">COMMENTS</a> | <a href="/ee/commentpolicy/" title="Newswise commenting policy" target="_blank">COMMENTING POLICY</a></div>
</div>
<div id="home_sections" class="updated_btm">

</div>
</div>
</div>
</div>
</div>
</div>




<footer>
<div class="call2Act">
<div class="container">
<div class="row">
<div class="col-md-3">
<h2><span>Join</span> Newswise!</h2>
</div>
<div class="col-md-9">
<div class="about">
<p>Newswise gives journalists access to the latest news and provides a platform for
universities, institutions, and journalists to spread breaking news to their
audience.
</p>
<a class="btn btn-main" href="/users/register">Subscribe to Newswise</a>
<a class="btn btn-secondary" href="/journalists">For Journalists</a>
<a class="btn btn-tertiary" href="https://memberservices.newswise.com/request-a-demo-campaign/">Receive a Demo</a>
</div>
</div>
</div>
</div>
</div>
<div class="copyRight">
<div class="container">
<div class="row">
<div class="col-md-3"><img title="Newswise logo" src="/assets/new/img/logo.png" alt="Newswise Logo" style="height: 78px;width: 160px;"></div>

<div class="col-md-5">
<a href="tel:+1434-296-9417" class="phone-call-fotter"><i class="fa fa-phone"></i><span>434-296-9417</span></a>
<a href="/cdn-cgi/l/email-protection#3851565e5778565d4f4b4f514b5d165b5755" class="phone-call-fotter"><i class="fa fa-envelope"></i><span><span class="__cf_email__" data-cfemail="cea7a0a8a18ea0abb9bdb9a7bdabe0ada1a3">[email&#160;protected]</span></span></a>
</div>
<div class="col-md-4">
<p>Newswise, Inc</p>
<ul class="list-inline">
<li class="list-inline-item"><a href="/privacy" title="privacy">Privacy Notice</a></li>
<li class="list-inline-item"><a href="/terms-of-service" title="terms-of-service">Terms of Service</a></li>
<li class="list-inline-item"><a href="/home/contact" title="contact-us">Contact Us</a></li>
</ul>
</div>
</div>
</div>
</div>
</footer>

<div id="mobile-menu">
<a href="#!" title="" class="close-menu toggle-nav"><i class="material-icons">close</i></a>
<div class="search-area">
<form method="post" action="/search/advanced">
<div class="input-group mb-3">
<input type="text" class="form-control" placeholder="Search ..." name="search[text]" id="q" accesskey="s" tabindex="0">
<div class="input-group-append">
<button class="btn btn-main" type="button"><i class="material-icons">search</i></button>
</div>
</div>
</form>
</div>
<ul class="navbar-nav">
<li class="nav-item"><a class="nav-link" href="/journalists">Services</a></li>
<li class="nav-item"><a class="nav-link" href="/contact">Contact Us</a></li>
<li class="nav-item"><a class="nav-link btn-main" href="/contact?topic=distribution&amp;subject=Becoming%20a%20Contributor">Demo</a></li>
<li class="nav-item"><a class="nav-link btn-main" href="/users/login/?ret=%2Farticles%2Fnew-pediatric-obesity-program-makes-treatment-more-accessible%3Fsc%3Drsmn">Login</a></li>
</ul>
<ul class="navbar-nav mr-auto menu staff" id="menu">
<li class="nav-item menu-item top">
<a class="nav-link collapsed" href="/libraries" data-toggle="collapse" data-target="#sections-dd-menu" aria-expanded="false">Sections <i class="material-icons">keyboard_arrow_right</i></a>
<div id="sections-dd-menu" class="collapse sub-menu">
<a class="dropdown-item" href="/articles/list/latest-news">Latest News</a>
<a class="dropdown-item" href="/articles/list/embargoed-news">Currently Embargoed News</a>
<a class="dropdown-item" href="/articles/channels?channel=6295">Journal News</a>
<a class="dropdown-item" href="/articles/list/medical-news">Medical News</a>
<a class="dropdown-item" href="/articles/list/science-news">Science News</a>
<a class="dropdown-item" href="/articles/list/life-news">Life News</a>
<a class="dropdown-item" href="/articles/list/business-news">Business News</a>
<a class="dropdown-item" href="/articles/list/expert-pitch">Expert Pitch</a>
<a class="dropdown-item" href="/articles/list/fact-check-news">Google Fact Check</a>
<a class="dropdown-item" href="/articles/list/research-alert">Research Alert</a>
<a class="dropdown-item" href="/articles/list/marketplace-news">Marketplace</a>
<a class="dropdown-item" href="/articles/list/audiovideo">News with Video/Audio</a>
<a class="dropdown-item" href="/multimedia">Multimedia</a>
<a class="dropdown-item" href="/libraries/rss"><img class="rss_logo" src="/assets/new/img/rss-icon-logo.png" alt="RSS Icon">RSS Feeds by Section</a>
</div>
</li>
<li class="nav-item menu-item top">
<a class="nav-link mm collapsed" href="/channels" data-toggle="collapse" data-target="#channels-dd-menu" aria-expanded="false">Channels <i class="material-icons">keyboard_arrow_right</i></a>
<div id="channels-dd-menu" class="collapse sub-menu">
<div class="sub-menu-column channels-menu">
<div>
<a class="dropdown-item collapsed" data-toggle="collapse" aria-expanded="false" data-target="#nav-medicine-m" href="/articles/list/medical-news">MEDICINE <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-medicine-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=125">Addiction</a>
<a class="dropdown-item" href="/articles/channels?channel=96">Aging</a>
<a class="dropdown-item" href="/articles/channels?channel=114">AIDS/HIV</a>
<a class="dropdown-item" href="/articles/channels?channel=6">Allergies and
Asthma</a>
<a class="dropdown-item" href="/articles/channels?channel=127">Alzheimer's/Dementia</a>
<a class="dropdown-item" href="/articles/channels?channel=113">Autism</a>
<a class="dropdown-item" href="/articles/channels?channel=130">Autoimmune
Diseases</a>
<a class="dropdown-item" href="/articles/channels?channel=9">Cancer</a>
<a class="dropdown-item" href="/articles/channels?channel=92">Cardiovascular
Health</a>
<a class="dropdown-item" href="/articles/channels?channel=42">Children's Health</a>
<a class="dropdown-item" href="/articles/channels?channel=97">Diabetes</a>
<a class="dropdown-item" href="/articles/channels?channel=85">Drug-Resistant
Superbugs</a>
<a class="dropdown-item" href="/articles/channels?channel=101">Exercise and
Nutrition</a>
<a class="dropdown-item" href="/articles/channels?channel=6285">Featured:
MedWire</a>
<a class="dropdown-item" href="/articles/channels?channel=65">Food/Water Safety</a>
<a class="dropdown-item" href="/articles/channels?channel=106">Genetics</a>
<a class="dropdown-item" href="/articles/channels?channel=108">H1N1 Flu Pandemic</a>
<a class="dropdown-item" href="/articles/channels?channel=98">Healthcare</a>
<a class="dropdown-item" href="/articles/channels?channel=7">Heart Disease</a>
<a class="dropdown-item" href="/articles/channels?channel=43">Infectious
Diseases</a>
<a class="dropdown-item" href="/articles/channels?channel=135">Kidney Disease</a>
<a href="/channels" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item collapsed" data-toggle="collapse" aria-expanded="false" data-target="#nav-science-m" href="/articles/list/science-news">SCIENCE<i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-science-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=115">Agriculture</a>
<a class="dropdown-item" href="/articles/channels?channel=52">Archaeology
/Anthropology</a>
<a class="dropdown-item" href="/articles/channels?channel=132">Cell Biology</a>
<a class="dropdown-item" href="/articles/channels?channel=59">Climate Change</a>
<a class="dropdown-item" href="/articles/channels?channel=117">Cybersecurity</a>
<a class="dropdown-item" href="/articles/channels?channel=112">Dinosaurs</a>
<a class="dropdown-item" href="/articles/channels?channel=78">Earthquakes</a>
<a class="dropdown-item" href="/articles/channels?channel=57">Energy</a>
<a class="dropdown-item" href="/articles/channels?channel=74">Energy &amp; the
Environment</a>
<a class="dropdown-item" href="/articles/channels?channel=89">Environment</a>
<a class="dropdown-item" href="/articles/channels?channel=39">Evolution and
Darwin</a>
<a class="dropdown-item" href="/articles/channels?channel=6284">Featured:
SciWire</a>
<a class="dropdown-item" href="/articles/channels?channel=91">Floods/Tsunami</a>
<a class="dropdown-item" href="/articles/channels?channel=90">Global Food Crisis</a>
<a class="dropdown-item" href="/articles/channels?channel=73">Global Warming</a>
<a class="dropdown-item" href="/articles/channels?channel=18">Hurricanes</a>
<a class="dropdown-item" href="/articles/channels?channel=142">Materials Science</a>
<a class="dropdown-item" href="/articles/channels?channel=62">Nanotechnology</a>
<a class="dropdown-item" href="/articles/channels?channel=82">National
Infrastructure</a>
<a class="dropdown-item" href="/articles/channels?channel=122">Natural Disasters</a>
<a class="dropdown-item" href="/articles/channels?channel=10">Nature/Animals</a>
<a href="/channels" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item collapsed" data-toggle="collapse" aria-expanded="false" data-target="#nav-life-m" href="/articles/list/life-news">LIFE <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-life-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=109">Behavior/Psychology</a>
<a class="dropdown-item" href="/articles/channels?channel=124">Cognition and
Learning</a>
<a class="dropdown-item" href="/articles/channels?channel=15">Education</a>
<a class="dropdown-item" href="/articles/channels?channel=6286">Featured:
LifeWire</a>
<a class="dropdown-item" href="/articles/channels?channel=100">Gay Rights</a>
<a class="dropdown-item" href="/articles/channels?channel=16">Government/Law</a>
<a class="dropdown-item" href="/articles/channels?channel=67">Guns and Violence</a>
<a class="dropdown-item" href="/articles/channels?channel=4">Harry Potter</a>
<a class="dropdown-item" href="/articles/channels?channel=110">Home</a>
<a class="dropdown-item" href="/articles/channels?channel=54">Immigration</a>
<a class="dropdown-item" href="/articles/channels?channel=66">Mid-Term Elections</a>
<a class="dropdown-item" href="/articles/channels?channel=102">New Media - Social
Media</a>
<a class="dropdown-item" href="/articles/channels?channel=69">North Korea</a>
<a class="dropdown-item" href="/articles/channels?channel=47">Pets</a>
<a class="dropdown-item" href="/articles/channels?channel=84">Race Issues</a>
<a class="dropdown-item" href="/articles/channels?channel=116">Recently Deceased</a>
<a class="dropdown-item" href="/articles/channels?channel=93">Sports</a>
<a class="dropdown-item" href="/articles/channels?channel=80">Sports Scandals</a>
<a class="dropdown-item" href="/articles/channels?channel=13">Story Ideas: Life</a>
<a class="dropdown-item" href="/articles/channels?channel=60">Terrorism</a>
<a class="dropdown-item" href="/articles/channels?channel=134">U.S. Foreign
Relations</a>
<a href="/channels" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item collapsed" data-toggle="collapse" aria-expanded="false" data-target="#nav-business-m" href="/articles/list?category=business">BUSINESS <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-business-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=118">Auto Industry</a>
<a class="dropdown-item" href="/articles/channels?channel=44">Business Ethics</a>
<a class="dropdown-item" href="/articles/channels?channel=71">China/Economics</a>
<a class="dropdown-item" href="/articles/channels?channel=79">Economics</a>
<a class="dropdown-item" href="/articles/channels?channel=6287">Featured:
BizWire</a>
<a class="dropdown-item" href="/articles/channels?channel=136">In the Workplace</a>
<a class="dropdown-item" href="/articles/channels?channel=14">Story Ideas:
Business</a>
<a href="/channels" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item collapsed" data-toggle="collapse" aria-expanded="false" data-target="#nav-journal-news-m" href="/articles/channels?channel=6295">JOURNAL
NEWS <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-journal-news-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=1">Back to School</a>
<a class="dropdown-item" href="/articles/channels?channel=61">Fall</a>
<a class="dropdown-item" href="/articles/channels?channel=6283">Featured: Daily
Wire</a>
<a class="dropdown-item" href="/articles/channels?channel=70">Matters of the
Heart</a>
<a class="dropdown-item" href="/articles/channels?channel=2">Spring</a>
<a class="dropdown-item" href="/articles/channels?channel=3">Summer</a>
<a class="dropdown-item" href="/articles/channels?channel=146">test feature only
channel</a>
<a class="dropdown-item" href="/articles/channels?channel=53">Winter/Holidays</a>
<a href="/channels" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item collapsed" data-toggle="collapse" aria-expanded="false" data-target="#nav-trends-m" href="/channels">TRENDS AND TOP STORIES <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-trends-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=6288">Featured:
BizWire</a>
<a class="dropdown-item" href="/articles/channels?channel=6289">Featured:
DailyWire</a>
<a class="dropdown-item" href="/articles/channels?channel=6290">Featured:
LifeWire</a>
<a class="dropdown-item" href="/articles/channels?channel=6291">Featured:
MedWire</a>
<a class="dropdown-item" href="/articles/channels?channel=6292">Featured:
SciWire</a>
<a class="dropdown-item" href="/articles/channels?channel=6293">Staff Picks</a>
<a class="dropdown-item" href="/articles/channels?channel=6294">Top Clipped
Stories</a>
<a class="dropdown-item" href="/articles/channels?channel=6295">Top Hit Stories</a>
<a href="/channels" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item collapsed" data-toggle="collapse" aria-expanded="false" data-target="#nav-location-m" href="/channels">BY LOCATION <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-location-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=6305">Afghanistan News</a>
<a class="dropdown-item" href="/articles/channels?channel=6306">African News</a>
<a class="dropdown-item" href="/articles/channels?channel=6307">China News</a>
<a class="dropdown-item" href="/articles/channels?channel=6296">Cuba News</a>
<a class="dropdown-item" href="/articles/channels?channel=6297">Europe News</a>
<a class="dropdown-item" href="/articles/channels?channel=6298">India/Pakistan
News</a>
<a class="dropdown-item" href="/articles/channels?channel=6308">Iraq News</a>
<a class="dropdown-item" href="/articles/channels?channel=6309">Israel News</a>
<a class="dropdown-item" href="/articles/channels?channel=6310">Local - Atlanta
Metro</a>
<a href="/channels" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item collapsed" data-toggle="collapse" aria-expanded="false" data-target="#nav-meeting-m" href="/channels">MEETING, GRANTS, AND EVENTS <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-meeting-m" class="fcollapse">
<a class="dropdown-item" href="/articles/channels?channel=6299">Grant Funded
News</a>
<a class="dropdown-item" href="/articles/channels?channel=6300">Medical Meetings</a>
<a class="dropdown-item" href="/articles/channels?channel=6301">Newswise Live -
Event in
Progress</a>
<a href="/articles/channels?channel=6302">Newswise Live - Expert Spotlight</a>
<a class="dropdown-item" href="/articles/channels?channel=6303">Newswise Live
Events</a>
<a class="dropdown-item" href="/articles/channels?channel=6304">Scientific
Meetings</a>
<a href="/channels" class="btn btn-main">See all channels</a>
</div>
</div>
</div>
</div>
</li>
<li class="nav-item menu-item top">
<a class="nav-link mm collapsed" href="/archive/wires/" data-toggle="collapse" data-target="#wires-dd-menu" aria-expanded="false">Wires <i class="material-icons">keyboard_arrow_right</i></a>
<div id="wires-dd-menu" class="collapse sub-menu full-width caret-dd">
<div class="sub-menu-column full-width-left wires-menu">
<div class="full-width-left-sections">
<a class="dropdown-item collapsed" data-toggle="collapse" aria-expanded="false" data-target="#nav-archived-m" href="/articles/list/medical-news">Archived Wires <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-archived-m" class="collapse"> 
<a class="dropdown-item" href="/archive/wires/">Daily Wire</a>
<a class="dropdown-item" href="/archive/wires/?sci">SciWire</a>
<a class="dropdown-item" href="/archive/wires/?med">MedWire</a>
<a class="dropdown-item" href="/archive/wires/?lif">LifeWire</a>
<a class="dropdown-item" href="/archive/wires/?biz">BizWire</a>
<a class="dropdown-item" href="/archive/wires/?special">Special Wires</a>
</div>
<a class="dropdown-item collapsed" data-toggle="collapse" aria-expanded="false" data-target="#nav-calendar-m" href="/articles/list/science-news">Calendar <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-calendar-m" class="collapse">
<a class="dropdown-item" href="/ee/thematic-wires">Upcoming Theme Wires</a>
</div>
</div>
</div>
</div>
</li>
<li class="nav-item top">
<a class="nav-link mm collapsed" href="/experts" data-toggle="collapse" data-target="#experts-dd-menu" aria-expanded="false">Experts <i class="material-icons">keyboard_arrow_right</i></a>
<div id="experts-dd-menu" class="collapse sub-menu menu-one-column caret-dd">
<a class="dropdown-item" href="/users/expert-list/">Expert Directory</a>
<a class="dropdown-item" href="/articles/list/expert-pitch">Expert Pitch</a>
<a class="dropdown-item" href="/resources/expert-query">Expert Query Form</a>
<a class="dropdown-item" href="/fast-pitch-request">Fast Pitch</a>
<a class="dropdown-item" href="/search/advanced">Advanced Article Search</a>
</div>
</li>
<li class="nav-item top">
<a class="nav-link mm collapsed" href="/institutions/list" data-toggle="collapse" data-target="#newsrooms-dd-menu" aria-expanded="false">Newsrooms <i class="material-icons">keyboard_arrow_right</i></a>
<div id="newsrooms-dd-menu" class="collapse sub-menu menu-one-column caret-dd">
<a class="dropdown-item" href="/institutions/list">Search Newsrooms/Institutions</a>
</div>
</li>
<li class="nav-item menu-item top">
<a class="nav-link mm collapsed" href="/about" data-toggle="collapse" data-target="#about-dd-menu" aria-expanded="false">About <i class="material-icons">keyboard_arrow_right</i></a>
<div id="about-dd-menu" class="collapse sub-menu menu-one-column caret-dd">
<a class="dropdown-item" href="/memberservices">Member Services</a>
<a class="dropdown-item" href="https://memberservices.newswise.com/fast-pitch/">Newswise Live</a>
<a class="dropdown-item" href="https://payments.newswise.com/invoicelookup">Invoice Lookup</a>
<a class="dropdown-item" href="/journalists">Services for Journalists</a>
<a class="dropdown-item" href="/archive/wires/">Archived Wires</a>
<a class="dropdown-item" href="/institutions/list">Participating Institutions</a>
<a class="dropdown-item" href="/media">Media Subscribers</a>
<a class="dropdown-item" href="/reports/demo">Sample Effectiveness Reports</a>
<a class="dropdown-item" href="/terms-of-service">Terms of Service</a>
<a class="dropdown-item" href="/privacy">Privacy Policy</a>
<a class="dropdown-item" href="/newswise-staff">Our Staff</a>
<a class="dropdown-item" href="/home/contact">Contact Newswise</a>
</div>
</li>
<li class="nav-item menu-item top">
<a class="nav-link mm collapsed" href="/ee/list/">Blog</a>
</li>
</ul>
</div>
</div>





<link href="https://cdn.jsdelivr.net/npm/gijgo@1.9.6/css/gijgo.min.css" rel="stylesheet" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.3/css/select2.min.css" rel="stylesheet" />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.3/js/select2.min.js"></script>











<script src="/assets/new/js/popper.min.js"></script>
<script src="/assets/new/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/assets/new/plugins/bootstrap-filter-lightbox-gallery/js/glightbox.min.js"></script>
<script type="text/javascript" src="https://rawcdn.githack.com/nextapps-de/spotlight/0.6.3/dist/spotlight.cdn.js"></script>
<script type="text/javascript" src="/assets/new/plugins/bootstrap-filter-lightbox-gallery/js/index.js"></script>
<script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=srice"></script>
<script defer src='//js.trendmd.com/trendmd.min.js' data-trendmdconfig='{"journal_id":"61748","element":"#trendmd-suggestions"}'></script>
<script type="text/javascript">
			jQuery(document).ready(function($){
				/*jquery code to load related articles and library sections to articles view page begins*/
				$('#home_sections').load('/library/view-options');
				/*jquery code to load related articles and library sections to articles view page begins*/
				//$('#dummy_popular').load('/legacy/alerts/popular.html');
				$('[data-toggle="tooltip"]').tooltip();
			});
		</script>

<script>	
	jQuery.browser={};
	(function(){
		jQuery.browser.msie=false; 
		jQuery.browser.version=0;
		if(navigator.userAgent.match(/MSIE ([0-9]+)./)){ 
			jQuery.browser.msie=true;
			jQuery.browser.version=RegExp.$1;
		}
	})();	
	</script>
<script type="text/javascript" src="/cdn/?&jquery/singlepage/articleDetail&mediaelement/2.13.1/mediaelement-and-player.min&newswise/articles/gallery&jquery.bxslider&jquery.colorbox"></script>

<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=UeW4n1aMp410N8" style="display:none" height="1" width="1" alt="Newswise Alexa Metrics" /></noscript>



<div style="background: #000;color: #fefefe;">0.5194</div>
<script>
var TxtType = function(el, toRotate, period) {
        this.toRotate = toRotate;
        this.el = el;
        this.loopNum = 0;
        this.period = parseInt(period, 10) || 2000;
        this.txt = '';
        this.tick();
        this.isDeleting = false;
    };

    TxtType.prototype.tick = function() {
        var i = this.loopNum % this.toRotate.length;
        var fullTxt = this.toRotate[i];

        if (this.isDeleting) {
        this.txt = fullTxt.substring(0, this.txt.length - 1);
        } else {
        this.txt = fullTxt.substring(0, this.txt.length + 1);
        }

        this.el.innerHTML = '<span class="wrap">'+this.txt+'</span>';

        var that = this;
        var delta = 200 - Math.random() * 100;

        if (this.isDeleting) { delta /= 2; }

        if (!this.isDeleting && this.txt === fullTxt) {
        delta = this.period;
        this.isDeleting = true;
        } else if (this.isDeleting && this.txt === '') {
        this.isDeleting = false;
        this.loopNum++;
        delta = 500;
        }

        setTimeout(function() {
        that.tick();
        }, delta);
    };

    window.onload = function() {
        var elements = document.getElementsByClassName('typewrite');
        for (var i=0; i<elements.length; i++) {
            var toRotate = elements[i].getAttribute('data-type');
            var period = elements[i].getAttribute('data-period');
            if (toRotate) {
              new TxtType(elements[i], JSON.parse(toRotate), period);
            }
        }
        // INJECT CSS
        var css = document.createElement("style");
        css.type = "text/css";
        css.innerHTML = ".typewrite > .wrap { border-right: 0.08em solid #fff}";
        document.body.appendChild(css);
    };
	
	document.addEventListener("DOMContentLoaded", function() {
	var lazyloadImages = document.querySelectorAll("img.lazy");    
	var lazyloadThrottleTimeout;
	
	function lazyload () {
		if(lazyloadThrottleTimeout) {
		clearTimeout(lazyloadThrottleTimeout);
		}    
		
		lazyloadThrottleTimeout = setTimeout(function() {
			var scrollTop = window.pageYOffset;
			lazyloadImages.forEach(function(img) {
				if(img.offsetTop < (window.innerHeight + scrollTop)) {
				img.src = img.dataset.src;
				img.classList.remove('lazy');
				}
			});
			if(lazyloadImages.length == 0) { 
			document.removeEventListener("scroll", lazyload);
			window.removeEventListener("resize", lazyload);
			window.removeEventListener("orientationChange", lazyload);
			}
		}, 20);
	}
	
	$(document).ready(function(){lazyload();})
	window.addEventListener("resize", lazyload);
	window.addEventListener("orientationChange", lazyload);
	});
</script>
<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "7652f610dc7b4ccca05c90a59c214310"}'></script>
<style>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</style>
<div class="reporter-widget">
<nav>
<div class="nav-right">
<div class="button" id="btn">
<div class="bar top"></div>
<div class="bar middle"></div>
<div class="bar bottom"></div>

</div>
</div>

</nav>
<div class="sidebar">
<h2>Reporter Tools</h2>

<p class="text-center"><a href="https://www.newswise.com/users/register"><button class="btn btn-sm btn-danger mt-1">Register for free</button></a></p>
<p>Connect with experts and discover the latest research news in science, medicine, life, and business</p>
<ul class="sidebar-list">
<li class="sidebar-item"><a class="sidebar-anchor" href="/articles/list/embargoed-news?reporter-tools=1 
">Embargoed News</a></li>
<li class="sidebar-item"><a class="sidebar-anchor" href="/articles/channels/all-journal-news?reporter-tools=1 
">Journal News</a></li>
<li class="sidebar-item"><a class="sidebar-anchor" href="/users/expert-list/?reporter-tools=1 
">Expert Directory</a></li>
<li class="sidebar-item"><a class="sidebar-anchor" href="/articles/list?category=expert-pitch&reporter-tools=1">Expert Pitches</a></li>
<li class="sidebar-item"><a class="sidebar-anchor" href="/resources/expert-query?reporter-tools=1 
">Request an Expert</a></li>
<li class="sidebar-item"><a class="sidebar-anchor" href="/fast-pitch-request?reporter-tools=1 
">Request Story Ideas by Topic</a></li>

</ul>
</div>
</div>
<script>
$(document).ready(function() {

  function toggleSidebar() {
    $(".button").toggleClass("active");
    $(".nav-right").toggleClass("active");
    $(".sidebar").toggleClass("active");
    $(".sidebar-item").toggleClass("active");
  }

  $(".reporter-widget .button").on("click tap", function() {
    toggleSidebar();
  });

  $(document).keyup(function(e) {
    if (e.keyCode === 27) {
      toggleSidebar();
    }
  });

});
</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"71c97a8bf99e81e5","token":"d0b4a4b67c2e4b09be15b32b5e7dca38","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
