<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="ar" dir="rtl" class="no-js ie6 lt8"> <![endif]-->
<!--[if IE 7 ]>    <html lang="ar" dir="rtl" class="no-js ie7 lt8"> <![endif]-->
<!--[if IE 8 ]>    <html lang="ar" dir="rtl" class="no-js ie8 lt8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="ar" dir="rtl" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<title>New quantum dots study uncovers implications for biological imaging</title>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="p:domain_verify" content="7efbfb16591069f62454267a397c3f64" />


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WH9TSCN');</script>


<meta name="keywords" content="Newswise, Auger recombination;biological imaging;blinking suppression;Chemistry;Physics;Quantum Dots;semiconductor heterostructure;emission intermittency;carrier dynamics;electronic structure;potential energy;Electrical Conductivity,All Journal News, Chemistry, Energy, Materials Science, Nanotechnology, Physics,  University of Illinois Chicago" />
<meta name="description" content="A new study involving researchers at the University of Illinois Chicago achieved a milestone in the synthesis of multifunctional photonic nanomaterials." />
<meta name="verify-v1" content="G6V3B5za6BYmoQM4QGo6vP95BavX+zDyot3ZErFSVpQ=" />
<meta name="viewport" content="width=device-width" />
<meta property="og:description" id="og_description" content="A new study involving researchers at the University of Illinois Chicago achieved a milestone in the synthesis of multifunctional photonic nanomaterials." />
<meta name="google-site-verification" content="KBsTBTdgpLL7lngW3yrdeGPxeMGRmnXV4sMsegvlxNQ" />
<meta property="og:title" id="og_title" content="New quantum dots study uncovers implications for biological imaging" />
<meta property="og:type" id="og_type" content="website" />

<link rel="image_src" href="/legacy/image.php?image=/images/uploads/2022/12/2/FIGURE1.v2_Quantum-dots_QDs_6x4.jpg&width=600&height=600" />
<meta property="og:image" id="og_image" content="https://www.newswise.com/legacy/image.php?image=/images/uploads/2022/12/2/FIGURE1.v2_Quantum-dots_QDs_6x4.jpg&width=600&height=600" />
<link rel="image_src" href="https://www.newswise.com/assets/new/img/newswise-logo-square.jpg" />
<meta property="og:image" id="og_image" content="https://www.newswise.com/assets/new/img/newswise-logo-square.jpg" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
 <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="canonical" href="https://www.newswise.com/articles/new-quantum-dots-study-uncovers-implications-for-biological-imaging" />
<meta property="og:url" id="og_url" content="https://www.newswise.com/articles/new-quantum-dots-study-uncovers-implications-for-biological-imaging" />

<link rel="alternate" type="application/rss+xml" title="Newswise Latest News" href="https://feeds.feedburner.com/NewswiseLatestNews" />
<link rel="alternate" type="application/rss+xml" title="Newswise Science News" href="https://feeds.feedburner.com/NewswiseScinews" />
<link rel="alternate" type="application/rss+xml" title="Newswise Medical News" href="https://feeds.feedburner.com/NewswiseMednews" />
<link rel="alternate" type="application/rss+xml" title="Newswise Life News" href="https://feeds.feedburner.com/NewswiseLifenews" />
<link rel="alternate" type="application/rss+xml" title="Newswise Business News" href="https://feeds.feedburner.com/NewswiseBiznews" />

<link rel="stylesheet" type="text/css" href="/assets/new/css/material_icons.css">
<link rel="stylesheet" type="text/css" href="/assets/new/css/style.css" />
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-734562396"></script>
<script> 
		window.dataLayer = window.dataLayer || []; 
		function gtag(){dataLayer.push(arguments);} 
		gtag('js', new Date()); 
		gtag('config', 'AW-734562396'); 
	</script>








<link rel="stylesheet" type="text/css" href="/assets/new/plugins/bootstrap-filter-lightbox-gallery/css/glightbox.css" />

<script src="/assets/new/js/jquery-3.3.1.slim.min.js"></script>
<script type="text/javascript" src="/assets/new/js/3.3.1-jquery.min.js"></script>
<script src="/assets/new/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
<script src="/assets/new/js/plugins.js"></script>
<script src="/assets/new/js/main.js"></script>
<script type="text/javascript" src="/assets/new/js/1.12.1-jquery-ui.min.js"></script>



<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2820194-1"></script>
<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'UA-2820194-1');
		</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-734562396"></script>
<script> 
			window.dataLayer = window.dataLayer || []; 
			function gtag(){dataLayer.push(arguments);} 
			gtag('js', new Date()); 
			gtag('config', 'AW-734562396'); 
		</script>
<script type="text/javascript">
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '890013651056181',
                    xfbml: true,
                    version: 'v2.2'
                });
            };
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {
                    return;
                }
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>


<script type="text/javascript">
		_atrk_opts = { atrk_acct:"UeW4n1aMp410N8", domain:"newswise.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>

</head>
<body class="  fixedwidth articlesview articles-no-sidebar article-783449">


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH9TSCN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>



<div class="site-container">

<header>
<nav class="navbar navbar-expand-xl nav-top">
<div class="container">
<a class="navbar-brand" href="/" title="Newswise logo"><img src="/assets/new/img/logo.png" alt="Newswise Logo" title="Newswise logo" style="height: 78px;width: 160px;"></a>
<button class="btn btn-link btn-menu d-xl-none toggle-nav" type="button"><i class="material-icons">menu</i></button>
<div class="navbar-collapse offcanvas-collapse justify-content-end d-none d-sm-none d-md-none d-lg-none d-xl-block">
<ul class="navbar-nav">
<li class="nav-item">
</li>
<li class="nav-item">
<form class="form-inline search" method="post" action="/search/advanced">

<input type="text" placeholder="Search ..." name="search[text]" id="q" class="form-control search-field" accesskey="s" tabindex="0">
<button class="btn btn-link submit" type="submit" name="searchbutton" id="searchbutton" value=""><i class="material-icons">search</i></button>
</form>
</li>
<li class="nav-item">
<a class="nav-link" href="/journalists">Journalists</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://memberservices.newswise.com">Members</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/contact">Contact Us</a>
</li>

<li class="nav-item">
<a class="nav-link btn-main" href="/users/register?ret=%2Farticles%2Fnew-quantum-dots-study-uncovers-implications-for-biological-imaging">Subscribe</a>
</li>
<li class="nav-item">
<a class="nav-link btn-main" href="/users/login/?ret=%2Farticles%2Fnew-quantum-dots-study-uncovers-implications-for-biological-imaging">Login</a>
</li>



</ul>
</div>
</div>
</nav>
<nav class="nav-main d-none d-sm-none d-md-none d-lg-none d-xl-block">
<div class="container">
<ul class="nav nav-fill news list">
<li class="nav-item"><a href="/" class="nav-link" id="home-drop" title="">Home</a></li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="/libraries" id="dropdown02" aria-haspopup="true" aria-expanded="false">Sections</a>
<div class="dropdown-menu" aria-labelledby="dropdown02">
<a class="dropdown-item" id="latest-news-drop" href="/articles/list/latest-news">Latest News</a>
<a class="dropdown-item" id="coronavirus-news-drop" href="/coronavirus">Coronavirus News</a>
<a class="dropdown-item" id="currently-embargoed-drop" href="/articles/list/embargoed-news">Currently Embargoed
News</a>
<a class="dropdown-item" id="research-news-releases-drop" href="/articles/list/research-news">Research News Releases</a>
<a class="dropdown-item" id="journal-news-drop" href="/articles/channels/all-journal-news">Journal News</a>
<a class="dropdown-item" id="medical-news-drop" href="/articles/list/medical-news">Medical News</a>
<a class="dropdown-item" id="science-news-drop" href="/articles/list/science-news">Science News</a>
<a class="dropdown-item" id="life-news-drop" href="/articles/list/life-news">Life News</a>
<a class="dropdown-item" id="business-news-drop" href="/articles/list/business-news">Business News</a>
<a class="dropdown-item" id="expert-pitch-drop" href="/articles/list/expert-pitch">Expert Pitch</a>
<a class="dropdown-item" id="google-fact-check-drop" href="/articles/list/fact-check-news">Google Fact Check</a>
<a class="dropdown-item" id="research-alert-drop" href="/articles/list/research-alert">Research Alert</a>
<a class="dropdown-item" id="preprints-drop" href="/preprints">Preprints</a>
<a class="dropdown-item" id="marketplace-drop" href="/articles/list/marketplace-news">Marketplace</a>
<a class="dropdown-item" id="news-with-video-drop" href="/articles/list/audiovideo">News With Video/Audio</a>
<a class="dropdown-item" id="multimedia-drop" href="/multimedia">Multimedia</a>
<a class="dropdown-item" id="libraries-drop" href="/libraries/rss"><img src="/assets/new/img/rss-icon-logo.png" style="width: 18px;margin: -4px 5px 0px 0px;" alt="RSS Icon">RSS Feeds by
Section</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="/channels" id="dropdown03" aria-haspopup="true" aria-expanded="false">Channels</a>
<ul class="dropdown-menu" aria-labelledby="dropdown03">
<li class="dropdown-submenu">
<a class="dropdown-item" id="medicine-drop" href="/channels/medical-news/1" data-nav="#nav-medicine" data-menu="channels-menu">MEDICINE</a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=125">Addiction</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6277">Aging</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=114">AIDS/HIV</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6255">Alcohol and
Alcoholism</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6">Allergies</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6329">Alternative
Medicine</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=127">Alzheimer's
and
Dementia</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6305">Arthritis</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6306">Asthma</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=113">Autism</a>
</li>
<li><a href="/channels/medical-news/1" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" id="science-drop" href="/channels/science-news/2" data-nav="#nav-science" data-menu="channels-menu">SCIENCE </a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=115">Agriculture</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=52">Archaeology
/Anthropology</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6492">Artificial
Intelligence</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6438">Aviation and
Aeronautics</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6294">Birds</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=114">Chemistry</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=59">Climate
Science</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=117">Cybersecurity</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=112">Dinosaurs</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=57">DOE Science
News</a></li>
<li><a href="/channels/science-news/2" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" id="life-drop" href="/channels/life-news/3" data-nav="#nav-life" data-menu="channels-menu">LIFE </a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=146">Arts and
Entertainment</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=1">Back to
School</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=109">Behavioral
Science</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6489">Brexit</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=149">Budgets and
Funding</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6254">Bullying</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6479">Civil
Liberties</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=124">Cognition and
Learning</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6246">Crime and
Forensic Science</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=15">Education</a>
</li>
<li><a href="/channels/life-news/3" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" id="business-drop" href="/channels/business-news/4" data-nav="#nav-business" data-menu="channels-menu">BUSINESS </a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=6279">Apps</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=118">Automotive</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=44">Business
Ethics</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=71">China
Economics
News</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=79">Economics</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6281">Entrepreneurship</a></li>
<li><a href="/channels/business-news/4" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" id="journal-channel-drop" href="/channels/journal-news/5" data-nav="#nav-journal-news" data-menu="channels-menu">JOURNAL NEWS<i class="fa fa-angle-right"></i></a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=6295">All Journal
News</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6452">Cell
(journal)</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6335">JAMA</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6454">Journal of
Experimental Medicine</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6337">Nature
(journal)</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6424">NEJM</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6455">Neurology
(journal)</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6334">PLoS One</a>
</li>
<li><a href="/channels/journal-news/5" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" id="trends-and-top-stories-drop" href="/channels/trends-top-stories/6" data-nav="#nav-trends" data-menu="channels-menu">TRENDS AND TOP STORIES<i class="fa fa-angle-right"></i></a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=139">Staff
Picks</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=138">Top Clipped
Stories</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=137">Top Hit
Stories</a></li>
<li><a href="/channels/trends-top-stories/6" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" id="location-drop" href="/channels/by-location-news/7" data-nav="#nav-location" data-menu="channels-menu">BY LOCATION<i class="fa fa-angle-right"></i></a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=6292">Afghanistan
News</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6324">African
News</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=81">China News</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=86">Cuba News</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6322">Europe
News</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6486">Germany
News</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6441">Gulf of
Mexico</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6496">India News</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=19">Iraq News</a>
</li>
<li><a href="/channels/by-location-news/7" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" id="meeting-drop" href="/channels/meeting-grants-events/8" data-nav="#nav-meeting" data-menu="channels-menu">MEETING, GRANTS, AND EVENTS<i class="fa fa-angle-right"></i></a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=6296">Grant Funded
News</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6297">Medical
Meetings</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6331">Newswise
Live -
Event in Progress</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6407">Newswise
Live -
Expert Spotlight</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6323">Newswise
Live
Events</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6298">Scientific
Meetings</a></li>
<li><a href="/channels/meeting-grants-events/8" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" id="rss-id" href="/channels/rss" data-nav="#nav-meeting" data-menu="channels-menu"><img src="/assets/new/img/rss-icon-logo.png" style="width: 18px;margin: -4px 5px 0px 0px;" alt="RSS Icon"> RSS</a>
</li>
</ul>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="/archive/wires/" id="dropdown04" aria-haspopup="true" aria-expanded="false">Wires</a>
<ul class="dropdown-menu" aria-labelledby="dropdown04">
<li class="dropdown-submenu">
<a class="dropdown-item" id="archived-wires-drop" href="/archive/wires/" data-nav="#nav-archived" data-menu="wires-menu">Archived Wires </a>
<ul class="dropdown-menu" id="nav-archived">
<li><a class="dropdown-item" href="/archive/wires/">Daily Wire</a></li>
<li><a class="dropdown-item" href="/archive/wires/?sci">SciWire</a></li>
<li><a class="dropdown-item" href="/archive/wires/?med">MedWire</a></li>
<li><a class="dropdown-item" href="/archive/wires/?lif">LifeWire</a></li>
<li><a class="dropdown-item" href="/archive/wires/?biz">BizWire</a></li>
<li><a class="dropdown-item" href="/archive/wires/?special">Special Wires</a>
</li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" id="calendar-drop" href="/ee/thematic-wires" data-nav="#nav-calendar" data-menu="wires-menu">Calendar </a>
<ul class="dropdown-menu" id="nav-calendar">
<li><a class="dropdown-item" href="/ee/thematic-wires">Upcoming Theme Wires</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="/experts" id="dropdown05" aria-haspopup="true" aria-expanded="false">Experts</a>
<div class="dropdown-menu" aria-labelledby="dropdown05">
<a class="dropdown-item" id="expert-directory-drop" href="/users/expert-list/">Expert Directory</a>
<a class="dropdown-item" id="expert-pitch-drop" href="/articles/list?category=expert-pitch">Expert Pitch</a>
<a class="dropdown-item" id="expert-query-form-drop" href="/resources/expert-query">Expert Query Form</a>
<a class="dropdown-item" id="fast-pitch-drop" href="/fast-pitch-request">Fast Pitch</a>
<a class="dropdown-item" id="advanced-article-search-drop" href="/search/advanced">Advanced Article Search</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="/about" id="dropdown08" aria-haspopup="true" aria-expanded="false">About</a>
<div class="dropdown-menu" aria-labelledby="dropdown08">
<a class="dropdown-item" id="member-services-drop" href="/memberservices">Member Services</a>
<a class="dropdown-item" id="pricing-drop" href="/pricing">Pricing</a>
<a class="dropdown-item" id="newswise-live-drop" href="https://memberservices.newswise.com/fast-pitch/">Newswise Live</a>
<a class="dropdown-item" id="invoice-drop" href="https://payments.newswise.com/invoicelookup">Invoice
Lookup</a>
<a class="dropdown-item" id="services-for-journalists-drop" href="/journalists">Services for Journalists</a>
<a class="dropdown-item" id="archived-wires-drop" href="/archive/wires/">Archived Wires</a>
<a class="dropdown-item" id="media-subscribers-drop" href="/media/list">Media Subscribers</a>
<a class="dropdown-item" id="sample-effectiveness-reports-drop" href="/reports/demo">Sample Effectiveness Reports</a>
<a class="dropdown-item" id="terms-of-service-drop" href="/terms-of-service">Terms of Service</a>
<a class="dropdown-item" id="privacy-policy-drop" href="/privacy">Privacy Policy</a>
<a class="dropdown-item" id="our-staff-drop" href="/newswise-staff">Our Staff</a>
<a class="dropdown-item" id="contact-newswise-drop" href="/home/contact">Contact Newswise</a>
<a class="dropdown-item" id="accessibility-statement-drop" href="/accessibility">Accessibility Statement</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#!" id="dropdown09" aria-haspopup="true" aria-expanded="false">Blog</a>
<div class="dropdown-menu" aria-labelledby="dropdown09">
<a class="dropdown-item" id="newswise-blog-drop" href="/ee/list/">Newswise Blog</a>
</div>
</li>
</ul>
</div>
</nav>
</header>
<div class="banner">
<div class="container"></div>
</div>


<div class="container">
<div id="flash" class="new-alert padzero"></div>
</div>
<style>
.article-view .rtl_article .article-context p, .article-view .rtl_article .article-context a, .article-view .rtl_article .article-context li{
    direction: rtl;
}
.article-view .article-title.rtl_article h1 {
    direction: rtl;
    text-align: right;
    padding: 0;
}
.article-view.reporter-query .article-title .editor-menu {
    position: absolute;
    right: 0;
    top: -30px;
}
</style>
<script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.newswise.com/articles/new-quantum-dots-study-uncovers-implications-for-biological-imaging"
        },
        "url": "https://www.newswise.com/articles/new-quantum-dots-study-uncovers-implications-for-biological-imaging",
        "headline": "New quantum dots study uncovers implications for biological imaging",
        "thumbnailUrl": "https://www.newswise.com/legacy/image.php?image=/images/uploads/2022/12/2/FIGURE1.v2_Quantum-dots_QDs_6x4.jpg",
        "image": {
            "@type": "ImageObject",
            "url": "https://www.newswise.com/legacy/image.php?image=/images/uploads/2022/12/2/FIGURE1.v2_Quantum-dots_QDs_6x4.jpg",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2022-12-05",
        "dateModified": "2022-12-05",
        "author": {
            "@type": "Organization",
            "name": "University of Illinois Chicago",
            "identifier": "126",
            "url": "https://www.newswise.com/institutions/newsroom/126",
            "description": "The University of Illinois Chicago is a major research university located in the heart of one of the world’s greatest cities. UIC is Chicago’s largest and only public research university with more than 34,000 students, and an integral part of the educational, technological and cultural fabric of Chicago. UIC is recognized as one of the most ethnically rich and culturally diverse universities in America. With 16 academic colleges in all, including seven health science colleges, UIC prepares professionals in all areas of study and contributes to the economic development of Chicago and the state of Illinois.

The University of Illinois Hospital &amp; Health Sciences System provides comprehensive care, education and research to the people of Illinois and beyond. The UI Health System includes a 495-bed tertiary hospital; the University of Illinois at Chicago Colleges of Medicine, Dentistry, Pharmacy, Nursing, Applied Health Sciences, School of Public Health and the Jane Addams College of Social Work; 23 outpatient clinics located in Chicago; 13 federally qualified health centers throughout the city; and Colleges of Medicine and affiliated health care facilities in Urbana, Peoria and Rockford.",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.newswise.com/legacy/image.php?image=/images/institutions/logos/CAMP.HRZ.SM.RGB.JPG"
            }
        },
        "publisher": {
        "@type": "Organization",
        "name": "Newswise",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.newswise.com/assets/new/img/Newswise-Logo.png"
            }
        },
        "description": "A new study involving researchers at the University of Illinois Chicago achieved a milestone in the synthesis of multifunctional photonic nanomaterials.",
        "keywords": ["Auger recombination;biological imaging;blinking suppression;Chemistry;Physics;Quantum Dots;semiconductor heterostructure;emission intermittency;carrier dynamics;electronic structure;potential energy;Electrical Conductivity"]}
</script>
<script>
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2820194-1']);
// set custom variables
_gaq.push(["_setCustomVar", 1, "University of Illinois Chicago", "126", 1]);
// track page view
_gaq.push(['_trackPageview']);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<div class="container">
<div class="article-view ">
<div class="box-container">
<div class="article-title ">
<div class="img-container">
<img class="img-fluid" src="/images/institutions/logos/CAMP.HRZ.SM.RGB.JPG" alt="University of Illinois Chicago" />
</div>

<div class="row align-items-center">
<div class="col-md-9 col-sm-9 col-xs-12 top_contant_left">
<h1>New quantum dots study uncovers implications for biological imaging</h1>
</div>
</div>
</div>
<div class="article-pub-info_share">
<div class="row">
<div class="col-12 col-md-8">
<div class="pub-info">
<span class="pub-date">5-Dec-2022 10:00 AM EST</span>,
<span class="pub-author"><span class="text-muted">by</span><a href="/institutions/newsroom/126/"> University of Illinois Chicago</a></span>
</div>
</div>
<div class="col-12 col-md-4 text-md-right">

<div class="addthis_inline_share_toolbox" style="display: inline-block;float: right;"></div>
 <a class="ad_favorites" href="/users/login/?ret=%2Farticles%2Fnew-quantum-dots-study-uncovers-implications-for-biological-imaging%2F%3Fad2f%3D1%26aid%3D783449" title="Add to Favorites" style="background: #dc3545; display: inline-block; padding: 2px 4px; color: #fff; float: right;"><i class="material-icons">favorite_border</i></a>
</div>
</div>
</div>
<div class="article-body ">
<div class="row">
<div class="col col-md-9">
<div class="article-main ">
<div class="media-view">
<div class="embed-responsive embed-responsive-16by9">

<script type="text/javascript">	
												var images_count = 2;
												var item_id = 783449;
												var media_count = 0;
												var audio_count = 0;
												var video_count = 0;
																								var channel = '';
												var section = '';
																							</script>
<div class="custom-view-artical-changes">
<div id="video-gallery">
<div class="yellow_links video_gallery view ">
<style>
.carousel-control-next, .carousel-control-prev {
    bottom: unset;
}
.carousel-control-prev-icon {
    background-image: url(https://image.flaticon.com/icons/png/512/60/60775.png);
}
.carousel-control-next-icon {
    background-image: url(https://image.f----------------------------------------------------------------laticon.com/icons/png/512/60/60758.png);
}
#carouselExampleControls.single-image .carousel-item {
    height: auto;
}
#carouselExampleControls.single-image .carousel-item .un-bx-slider {
    height: auto;
}
</style>
<div id="carouselExampleControls" class="carousel slide " data-ride="carousel" data-interval="6000">
<ol class="carousel-indicators">
<li data-target="#carouselExampleControls" data-slide-to="0" class="active"></li>
<li data-target="#carouselExampleControls" data-slide-to="1" class=""></li>
</ol>
<div class="carousel-inner text-center">



<div class="carousel-item active">
<div class="un-bx-slider">
<a href="/articles/media-article/783449" title="View full image">
<img src="/legacy/image.php?image=%2Fimages%2Fuploads%2F2022%2F12%2F2%2FFIGURE1.v2_Quantum-dots_QDs_6x4.jpg&width=502&height=334&time=12:01:31pm" alt="Newswise: New quantum dots study uncovers implications for biological imaging" width="501" height="334" data-pagespeed-no-transform />
</a>
</div>
<p class="caption">CdZnSe/CdZnS quantum dots (QDs) have a complex internal structure that extends the lifetime. (A) TEM analyses reveal a zinc selenide-rich core interior and a cadmium sulfide shell exterior. (B) Time resolved emission reveals lifetime tunability by simple alterations to the QD structure. The lifetimes can be 10-times greater compared with similar materials.</p> </div>
<div class="carousel-item ">
<div class="un-bx-slider">
<a href="/articles/media-article/783449" title="View full image">
<img src="/legacy/image.php?image=%2Fimages%2Fuploads%2F2022%2F12%2F02%2F638a8fe026ba2_Figure2Optical-data-and-fluorescent-images6x4.jpg&width=502&height=334&time=12:01:31pm" alt="Newswise: New quantum dots study uncovers implications for biological imaging" width="501" height="334" data-pagespeed-no-transform />
</a>
</div>
<p class="caption">(A) Optical data and fluorescent images of lifetime tunable “giant” quantum dots. (B) Typical single-particle emission trajectory of type II CdZnSe/CdS gQDs shows no blinking behavior.</p> </div>

</div>
<a class="carousel-control-prev" href="#carouselExampleControls" role="button" data-slide="prev">
<span class="carousel-control-prev-icon" aria-hidden="true"></span>
<span class="sr-only">Previous</span>
</a>
<a class="carousel-control-next" href="#carouselExampleControls" role="button" data-slide="next">
<span class="carousel-control-next-icon" aria-hidden="true"></span>
<span class="sr-only">Next</span>
</a>
</div>
<script>
//document ready

var iframes = document.getElementsByTagName("iframe");
//iframes[0].id = 'my_video';

var clickIframe = window.setInterval(checkFocus, 100);
var i = 0;
var clicks = 0;
function checkFocus() {
  if(document.activeElement.tagName == 'IFRAME') {
  	window.focus();
	clicks += 1;
    //Event for pushed the video
	if(clicks % 2 == 0){
	    $('#carouselExampleControls').carousel('cycle');
        console.log('start');		
	}else{
		$('#carouselExampleControls').carousel('pause');
		console.log('stop');
	}
   }
}
</script> </div>
</div>
</div>
</div>
</div>
<div class="article-context">
<p><p>Newswise &#8212; A new study involving researchers at the University of Illinois Chicago achieved a milestone in the synthesis of multifunctional photonic nanomaterials.</p><p>In a&nbsp;<a href="https://pubs.acs.org/doi/10.1021/acs.nanolett.2c03563">paper published in the American Chemical Society&rsquo;s journal Nano Letters</a>, they report the synthesis of semiconductor &ldquo;giant&rdquo; core-shell quantum dots with record-breaking emissive lifetimes. In addition, the lifetimes can be tuned by making a simple alteration to the material&rsquo;s internal structure.&nbsp;</p><p>The group, which included collaborators from Princeton University and Pennsylvania State University, demonstrated a new structure-property concept that imparts the ability to spatially localize electrons or holes within a core/shell heterostructure by tuning the charge carrier&rsquo;s kinetic energy on a parabolic potential energy surface.</p><p>According to UIC chemist Preston Snee, this charge carrier separation results in extended radiative lifetimes and in continuous emission at the single-nanoparticle level.</p><p>&ldquo;These properties enable new applications for optics, facilitate novel approaches such as time-gated single-particle imaging and create inroads for the development of other new advanced materials,&rdquo; said Snee, UIC associate professor of chemistry and the study&rsquo;s senior co-author.</p><p>Snee and the study&rsquo;s first author, Marcell P&aacute;lmai, UIC postdoctoral research associate in chemistry, teamed with Haw Yang of Princeton and others to excite the quantum dots particle with light to put it in the &ldquo;exciton&rdquo; state. The exciton is an electron/hole charge pair, and in the new materials, the electron becomes displaced from the center to the shell, where it becomes trapped for upwards of 500 nanoseconds, which represents the record for such nanomaterials.</p><p>&ldquo;As emissive materials, quantum dots hold the promise of creating more energy-efficient displays and can be used as fluorescent probes for biomedical research due to their highly robust optical properties. They are 10 times to 100 times more absorptive than organic dyes and are nearly impervious to photobleaching, which is why they are used in the new Samsung QLED-TV,&rdquo; they write.&nbsp;</p><p>These new particles have great efficacy for fundamental biological discovery, according to the researchers.</p><p>The quantum dots presented in their paper emit at red wavelengths, which minimizes scattering, while the long lifetimes allow for biological imaging to be performed with less background noise. At the single particle level, the new quantum dots emit continuously, so a research scientist can tag proteins relevant to cancer and follow the biological dynamics without losing track of the signal which is currently a common problem with such studies.</p><p>In future research, the group plans to demonstrate that the materials make good components for optical devices such as micron-sized lasers.</p><p>Additional co-authors of the paper are Marcell P&aacute;lmai, Eun Byoel Kim, Prakash Parajuli, Kyle Tomczak, Kai Wang, Bibash Sapkota, Nan Jiang and Robert F. Klie of UIC; Joseph S. Beckwith, Nyssa T. Emerson, Shuhui Yin and Tian Zhao of Princeton; and Ming Tien of Pennsylvania State University.</p><p>Funding from the University of Illinois Chicago primarily supported this work. The research was also supported by funding from the American Chemical Society Petroleum Research Fund and grants from the U.S. Department of Energy (DE-SC0019364), the Fonds National Suisse de la Recherche Scientifique (P2GEP2_191208) and the National Science Foundation (CHE-1944796).</p></p> </div>
<p class="journal_text text-center"><strong><a class="btn btn-secAct m-1" href="https://pubs.acs.org/doi/10.1021/acs.nanolett.2c03563" target="_blank">
Journal Link: Nano Letters</a></strong></p>
</div>
</div>
<div class="col col-md-3 ">
<div class="article-side">
<div class="col-12 my-0 p-0 text-center">

<button class="btn btn-danger my-2 btn-block text-uppercase" onclick="window.location.href='/resources/expert-query'">Request an Expert</button>
</div>
<div class="article-media-contact">
<h5>MEDIA CONTACT</h5>
<a href='/users/register' class='btn btn-danger text-uppercase' target='_blank'>Register for reporter access to contact details</a> </div>

<div class="article-media-gallery">
<div class="row m-0">
<div class="gallery col-lg-12 col-md-12 col-sm-12 col-xs-12">
<h4 class="gallery-title">Article Multimedia</h4>
<div class="text-center">

<button class="btn btn-default filter-button" id="images" onclick="call(this.id)">Images</button>
</div>
</div>
<style>
												iframe.vimeo-video.gvideo.iframe-ready {
													margin: auto !important;
												}
											</style>
</div>
</div>


<div class="article-media-contact">
<h5>CITATIONS</h5>
<p><i><a href="https://pubs.acs.org/doi/10.1021/acs.nanolett.2c03563" target="_blank">Nano Letters</a></i></p>
</div>
<div class="article-tags">
<h5>TYPE OF ARTICLE</h5>
<a href="/articles/list?category=latest&search[article_type]=100" title="Research Results" target="_blank">Research Results</a>
</div>
<div class="article-tags">
<h5>SECTION</h5>
<a href="/articles/list?category=science" title="Show all articles in this channel" target="_blank"><label class="science-lb">SCIENCE</label></a> </div>
<div class="article-tags">
<h6>CHANNELS</h6>
<a href="/articles/channels?channel=6295" title="Show all articles in this channel" target='_blank'>All Journal News</a> <a href="/articles/channels?channel=144" title="Show all articles in this channel" target='_blank'>Chemistry</a> <a href="/articles/channels?channel=6408" title="Show all articles in this channel" target='_blank'>Energy</a> <a href="/articles/channels?channel=142" title="Show all articles in this channel" target='_blank'>Materials Science</a> <a href="/articles/channels?channel=62" title="Show all articles in this channel" target='_blank'>Nanotechnology</a> <a href="/articles/channels?channel=128" title="Show all articles in this channel" target='_blank'>Physics</a> </div>
<div class="article-tags">
<h6>KEYWORDS</h6>
<a href="/search/advanced/?search[tag]=Auger recombination" title="Search for articles tagged with this keyword or phrase" target='_blank'>Auger recombination</a> <a href="/search/advanced/?search[tag]=biological imaging" title="Search for articles tagged with this keyword or phrase" target='_blank'>biological imaging</a> <a href="/search/advanced/?search[tag]=blinking suppression" title="Search for articles tagged with this keyword or phrase" target='_blank'>blinking suppression</a> <a href="/search/advanced/?search[tag]=Chemistry" title="Search for articles tagged with this keyword or phrase" target='_blank'>Chemistry</a> <a href="/search/advanced/?search[tag]=Physics" title="Search for articles tagged with this keyword or phrase" target='_blank'>Physics</a> <a href="/search/advanced/?search[tag]=Quantum Dots" title="Search for articles tagged with this keyword or phrase" target='_blank'>Quantum Dots</a> <a href="/search/advanced/?search[tag]=semiconductor heterostructure" title="Search for articles tagged with this keyword or phrase" target='_blank'>semiconductor heterostructure</a> <a href="/search/advanced/?search[tag]=emission intermittency" title="Search for articles tagged with this keyword or phrase" target='_blank'>emission intermittency</a> <a href="/search/advanced/?search[tag]=carrier dynamics" title="Search for articles tagged with this keyword or phrase" target='_blank'>carrier dynamics</a> <a href="/search/advanced/?search[tag]=electronic structure" title="Search for articles tagged with this keyword or phrase" target='_blank'>electronic structure</a> <a href="/search/advanced/?search[tag]=potential energy" title="Search for articles tagged with this keyword or phrase" target='_blank'>potential energy</a> <a href="/search/advanced/?search[tag]=Electrical Conductivity" title="Search for articles tagged with this keyword or phrase" target='_blank'>Electrical Conductivity</a> </div>
</div>
</div>

<div class="new_more_social text-center col-md-12">
 <div class="addthis_inline_share_toolbox_moc6"></div>
<div class="text-center commentdiv"><a href="/home/contact/?topic=Article%20Comment&subject=Comment%20for%20Article%20%23783449&article=783449" title="Leave a comment..." target="_blank">COMMENTS</a> | <a href="/ee/commentpolicy/" title="Newswise commenting policy" target="_blank">COMMENTING POLICY</a></div>
</div>

<style>
								.recommended-section {
									text-align: left;
								}
								.recommended-section img {
									width: 100%;
									height: 150px;
									object-fit: cover;
								}
								.recommended-section img.logo {
									object-fit: contain;
								}
								.recommended-section h2 {
									font-size: 1.25rem;
								}
								#recommended-section-content .row {
									box-shadow: 0px 0px 3px 0 #e6e6e6;
									padding: 15px 0;
									margin: 15px 0 0 0;
								}
							</style>
<div class="col-md-12 recommended-section">
<div class="view-all-cta mb-4">
<a href="/articles/list?category=latest" target="_blank" class="btn btn-block btn-danger">View All Latest News</a>
</div>
<h3 class="mb-3">Recommended For You</h3>
<div id="recommended-section-content" style="height:765px"></div>
</div>
</div>
</div>
</div>
</div>
</div>


<script>
	jQuery(document).ready(function () {
		jQuery.ajax({
			url: '/home/get-recommended-articles/',
			type: "POST",
			data: {
				article_id: "783449",
				rchannel: "6295,144,6408,142,62,128"
			},
			success: function (data) {
				//alert(data);
				jQuery('#recommended-section-content').html(data);
				}
		});		
	});
</script>


<footer>
<div class="call2Act">
<div class="container">
<div class="row">
<div class="col-md-3">
<h2><span>Join</span> Newswise!</h2>
</div>
<div class="col-md-9">
<div class="about">
<p>Newswise gives journalists access to the latest news and provides a platform for
universities, institutions, and journalists to spread breaking news to their
audience.
</p>
<a class="btn btn-main" href="/users/register">Subscribe to Newswise</a>
<a class="btn btn-secondary" href="/journalists">For Journalists</a>
<a class="btn btn-tertiary" href="https://memberservices.newswise.com/request-a-demo-campaign/">Receive a Demo</a>
</div>
</div>
</div>
</div>
</div>
<div class="copyRight">
<div class="container">
<div class="row">
<div class="col-md-3"><img title="Newswise logo" src="/assets/new/img/logo.png" alt="Newswise Logo" style="height: 78px;width: 160px;"></div>

<div class="col-md-5">
<a href="tel:+1434-296-9417" class="phone-call-fotter"><i class="fa fa-phone"></i><span>434-296-9417</span></a>
<a href="/cdn-cgi/l/email-protection#cea7a0a8a18ea0abb9bdb9a7bdabe0ada1a3" class="phone-call-fotter"><i class="fa fa-envelope"></i><span><span class="__cf_email__" data-cfemail="c9a0a7afa689a7acbebabea0baace7aaa6a4">[email&#160;protected]</span></span></a>
</div>
<div class="col-md-4">
<p>Newswise, Inc</p>
<ul class="list-inline">
<li class="list-inline-item"><a href="/privacy" title="privacy">Privacy Notice</a></li>
<li class="list-inline-item"><a href="/terms-of-service" title="terms-of-service">Terms of Service</a></li>
<li class="list-inline-item"><a href="/home/contact" title="contact-us">Contact Us</a></li>
</ul>
</div>
</div>
</div>
</div>
</footer>

<div id="mobile-menu">
<a href="#!" title="" class="close-menu toggle-nav"><i class="material-icons">close</i></a>
<div class="search-area">
<form method="post" action="/search/advanced">
<div class="input-group mb-3">
<input type="text" class="form-control" placeholder="Search ..." name="search[text]" id="q" accesskey="s" tabindex="0">
<div class="input-group-append">
<button class="btn btn-main" type="button"><i class="material-icons">search</i></button>
</div>
</div>
</form>
</div>
<ul class="navbar-nav">
<li class="nav-item"><a class="nav-link" href="/journalists">Services</a></li>
<li class="nav-item"><a class="nav-link" href="/contact">Contact Us</a></li>
<li class="nav-item"><a class="nav-link btn-main" href="/contact?topic=distribution&amp;subject=Becoming%20a%20Contributor">Demo</a></li>
<li class="nav-item"><a class="nav-link btn-main" href="/users/login/?ret=%2Farticles%2Fnew-quantum-dots-study-uncovers-implications-for-biological-imaging">Login</a></li>
</ul>
<ul class="navbar-nav mr-auto menu staff" id="menu">
<li class="nav-item menu-item top">
<a class="nav-link collapsed" id="dropdown02" href="/libraries" data-toggle="collapse" data-target="#sections-dd-menu" aria-expanded="false">Sections <i class="material-icons">keyboard_arrow_right</i></a>
<div id="sections-dd-menu" class="collapse sub-menu">
<a class="dropdown-item" id="latest-news-drop" href="/articles/list/latest-news">Latest News</a>
<a class="dropdown-item" id="currently-embargoed-drop" href="/articles/list/embargoed-news">Currently Embargoed News</a>
<a class="dropdown-item" id="journal-news-drop" href="/articles/channels?channel=6295">Journal News</a>
<a class="dropdown-item" id="medical-news-drop" href="/articles/list/medical-news">Medical News</a>
<a class="dropdown-item" id="science-news-drop" href="/articles/list/science-news">Science News</a>
<a class="dropdown-item" id="life-news-drop" href="/articles/list/life-news">Life News</a>
<a class="dropdown-item" id="business-news-drop" href="/articles/list/business-news">Business News</a>
<a class="dropdown-item" id="expert-pitch-drop" href="/articles/list/expert-pitch">Expert Pitch</a>
<a class="dropdown-item" id="google-fact-check-drop" href="/articles/list/fact-check-news">Google Fact Check</a>
<a class="dropdown-item" id="research-alert-drop" href="/articles/list/research-alert">Research Alert</a>
<a class="dropdown-item" id="preprints-drop" href="/preprints">Preprints</a>
<a class="dropdown-item" id="marketplace-drop" href="/articles/list/marketplace-news">Marketplace</a>
<a class="dropdown-item" id="news-with-video-drop" href="/articles/list/audiovideo">News with Video/Audio</a>
<a class="dropdown-item" id="multimedia-drop" href="/multimedia">Multimedia</a>
<a class="dropdown-item" id="libraries-drop" href="/libraries/rss"><img class="rss_logo" src="/assets/new/img/rss-icon-logo.png" alt="RSS Icon">RSS Feeds by Section</a>
</div>
</li>
<li class="nav-item menu-item top">
<a class="nav-link mm collapsed" id="dropdown03" href="/channels" data-toggle="collapse" data-target="#channels-dd-menu" aria-expanded="false">Channels <i class="material-icons">keyboard_arrow_right</i></a>
<div id="channels-dd-menu" class="collapse sub-menu">
<div class="sub-menu-column channels-menu">
<div>
<a class="dropdown-item collapsed" data-toggle="collapse" aria-expanded="false" data-target="#nav-medicine-m" id="medicine-drop" href="/articles/list/medical-news">MEDICINE <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-medicine-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=125">Addiction</a>
<a class="dropdown-item" href="/articles/channels?channel=96">Aging</a>
<a class="dropdown-item" href="/articles/channels?channel=114">AIDS/HIV</a>
<a class="dropdown-item" href="/articles/channels?channel=6">Allergies and
Asthma</a>
<a class="dropdown-item" href="/articles/channels?channel=127">Alzheimer's/Dementia</a>
<a class="dropdown-item" href="/articles/channels?channel=113">Autism</a>
<a class="dropdown-item" href="/articles/channels?channel=130">Autoimmune
Diseases</a>
<a class="dropdown-item" href="/articles/channels?channel=9">Cancer</a>
<a class="dropdown-item" href="/articles/channels?channel=92">Cardiovascular
Health</a>
<a class="dropdown-item" href="/articles/channels?channel=42">Children's Health</a>
<a class="dropdown-item" href="/articles/channels?channel=97">Diabetes</a>
<a class="dropdown-item" href="/articles/channels?channel=85">Drug-Resistant
Superbugs</a>
<a class="dropdown-item" href="/articles/channels?channel=101">Exercise and
Nutrition</a>
<a class="dropdown-item" href="/articles/channels?channel=6285">Featured:
MedWire</a>
<a class="dropdown-item" href="/articles/channels?channel=65">Food/Water Safety</a>
<a class="dropdown-item" href="/articles/channels?channel=106">Genetics</a>
<a class="dropdown-item" href="/articles/channels?channel=108">H1N1 Flu Pandemic</a>
<a class="dropdown-item" href="/articles/channels?channel=98">Healthcare</a>
<a class="dropdown-item" href="/articles/channels?channel=7">Heart Disease</a>
<a class="dropdown-item" href="/articles/channels?channel=43">Infectious
Diseases</a>
<a class="dropdown-item" href="/articles/channels?channel=135">Kidney Disease</a>
<a href="/channels/medical-news/1" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item collapsed" data-toggle="collapse" aria-expanded="false" data-target="#nav-science-m" id="science-drop" href="/articles/list/science-news">SCIENCE<i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-science-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=115">Agriculture</a>
<a class="dropdown-item" href="/articles/channels?channel=52">Archaeology
/Anthropology</a>
<a class="dropdown-item" href="/articles/channels?channel=132">Cell Biology</a>
<a class="dropdown-item" href="/articles/channels?channel=59">Climate Change</a>
<a class="dropdown-item" href="/articles/channels?channel=117">Cybersecurity</a>
<a class="dropdown-item" href="/articles/channels?channel=112">Dinosaurs</a>
<a class="dropdown-item" href="/articles/channels?channel=78">Earthquakes</a>
<a class="dropdown-item" href="/articles/channels?channel=57">Energy</a>
<a class="dropdown-item" href="/articles/channels?channel=74">Energy &amp; the
Environment</a>
<a class="dropdown-item" href="/articles/channels?channel=89">Environment</a>
<a class="dropdown-item" href="/articles/channels?channel=39">Evolution and
Darwin</a>
<a class="dropdown-item" href="/articles/channels?channel=6284">Featured:
SciWire</a>
<a class="dropdown-item" href="/articles/channels?channel=91">Floods/Tsunami</a>
<a class="dropdown-item" href="/articles/channels?channel=90">Global Food Crisis</a>
<a class="dropdown-item" href="/articles/channels?channel=73">Global Warming</a>
<a class="dropdown-item" href="/articles/channels?channel=18">Hurricanes</a>
<a class="dropdown-item" href="/articles/channels?channel=142">Materials Science</a>
<a class="dropdown-item" href="/articles/channels?channel=62">Nanotechnology</a>
<a class="dropdown-item" href="/articles/channels?channel=82">National
Infrastructure</a>
<a class="dropdown-item" href="/articles/channels?channel=122">Natural Disasters</a>
<a class="dropdown-item" href="/articles/channels?channel=10">Nature/Animals</a>
<a href="/channels/science-news/2" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item collapsed" data-toggle="collapse" aria-expanded="false" data-target="#nav-life-m" id="life-drop" href="/articles/list/life-news">LIFE <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-life-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=109">Behavior/Psychology</a>
<a class="dropdown-item" href="/articles/channels?channel=124">Cognition and
Learning</a>
<a class="dropdown-item" href="/articles/channels?channel=15">Education</a>
<a class="dropdown-item" href="/articles/channels?channel=6286">Featured:
LifeWire</a>
<a class="dropdown-item" href="/articles/channels?channel=100">Gay Rights</a>
<a class="dropdown-item" href="/articles/channels?channel=16">Government/Law</a>
<a class="dropdown-item" href="/articles/channels?channel=67">Guns and Violence</a>
<a class="dropdown-item" href="/articles/channels?channel=4">Harry Potter</a>
<a class="dropdown-item" href="/articles/channels?channel=110">Home</a>
<a class="dropdown-item" href="/articles/channels?channel=54">Immigration</a>
<a class="dropdown-item" href="/articles/channels?channel=66">Mid-Term Elections</a>
<a class="dropdown-item" href="/articles/channels?channel=102">New Media - Social
Media</a>
<a class="dropdown-item" href="/articles/channels?channel=69">North Korea</a>
<a class="dropdown-item" href="/articles/channels?channel=47">Pets</a>
<a class="dropdown-item" href="/articles/channels?channel=84">Race Issues</a>
<a class="dropdown-item" href="/articles/channels?channel=116">Recently Deceased</a>
<a class="dropdown-item" href="/articles/channels?channel=93">Sports</a>
<a class="dropdown-item" href="/articles/channels?channel=80">Sports Scandals</a>
<a class="dropdown-item" href="/articles/channels?channel=13">Story Ideas: Life</a>
<a class="dropdown-item" href="/articles/channels?channel=60">Terrorism</a>
<a class="dropdown-item" href="/articles/channels?channel=134">U.S. Foreign
Relations</a>
<a href="/channels/life-news/3" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item collapsed" data-toggle="collapse" aria-expanded="false" data-target="#nav-business-m" id="business-drop" href="/articles/list?category=business">BUSINESS <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-business-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=118">Auto Industry</a>
<a class="dropdown-item" href="/articles/channels?channel=44">Business Ethics</a>
<a class="dropdown-item" href="/articles/channels?channel=71">China/Economics</a>
<a class="dropdown-item" href="/articles/channels?channel=79">Economics</a>
<a class="dropdown-item" href="/articles/channels?channel=6287">Featured:
BizWire</a>
<a class="dropdown-item" href="/articles/channels?channel=136">In the Workplace</a>
<a class="dropdown-item" href="/articles/channels?channel=14">Story Ideas:
Business</a>
<a href="/channels/business-news/4" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item collapsed" data-toggle="collapse" aria-expanded="false" data-target="#nav-journal-news-m" id="journal-channel-drop" href="/articles/channels?channel=6295">JOURNAL
NEWS <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-journal-news-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=6295">All Journal
News</a>
<a class="dropdown-item" href="/articles/channels?channel=6452">Cell
(journal)</a>
<a class="dropdown-item" href="/articles/channels?channel=6335">JAMA</a>
<a class="dropdown-item" href="/articles/channels?channel=6454">Journal of
Experimental Medicine</a>
<a class="dropdown-item" href="/articles/channels?channel=6337">Nature
(journal)</a>
<a class="dropdown-item" href="/articles/channels?channel=6424">NEJM</a>
<a class="dropdown-item" href="/articles/channels?channel=6455">Neurology
(journal)</a>
<a class="dropdown-item" href="/articles/channels?channel=6334">PLoS One</a>
<a href="/channels/journal-news/5" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item collapsed" data-toggle="collapse" aria-expanded="false" data-target="#nav-trends-m" id="trends-and-top-stories-drop" href="/channels">TRENDS AND TOP STORIES <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-trends-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=6287">Featured:
BizWire</a>
<a class="dropdown-item" href="/articles/channels?channel=6283">Featured:
DailyWire</a>
<a class="dropdown-item" href="/articles/channels?channel=6286">Featured:
LifeWire</a>
<a class="dropdown-item" href="/articles/channels?channel=6285">Featured:
MedWire</a>
<a class="dropdown-item" href="/articles/channels?channel=6284">Featured:
SciWire</a>
<a class="dropdown-item" href="/articles/channels?channel=139">Staff Picks</a>
<a class="dropdown-item" href="/articles/channels?channel=138">Top Clipped
Stories</a>
<a class="dropdown-item" href="/articles/channels?channel=137">Top Hit Stories</a>
<a href="/channels/trends-top-stories/6" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item collapsed" data-toggle="collapse" aria-expanded="false" data-target="#nav-location-m" id="location-drop" href="/channels">BY LOCATION <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-location-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=6292">Afghanistan News</a>
<a class="dropdown-item" href="/articles/channels?channel=6324">African News</a>
<a class="dropdown-item" href="/articles/channels?channel=81">China News</a>
<a class="dropdown-item" href="/articles/channels?channel=86">Cuba News</a>
<a class="dropdown-item" href="/articles/channels?channel=6322">Europe News</a>
<a class="dropdown-item" href="/articles/channels?channel=6496">India News</a>
<a class="dropdown-item" href="/articles/channels?channel=19">Iraq News</a>
<a class="dropdown-item" href="/articles/channels?channel=63">Israel News</a>
<a href="/channels/by-location-news/7" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item collapsed" data-toggle="collapse" aria-expanded="false" data-target="#nav-meeting-m" id="meeting-drop" href="/channels">MEETING, GRANTS, AND EVENTS <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-meeting-m" class="fcollapse">
<a class="dropdown-item" href="/articles/channels?channel=6296">Grant Funded
News</a>
<a class="dropdown-item" href="/articles/channels?channel=6297">Medical Meetings</a>
<a class="dropdown-item" href="/articles/channels?channel=6331">Newswise Live -
Event in
Progress</a>
<a href="/articles/channels?channel=6407">Newswise Live - Expert Spotlight</a>
<a class="dropdown-item" href="/articles/channels?channel=6323">Newswise Live
Events</a>
<a class="dropdown-item" href="/articles/channels?channel=6298">Scientific
Meetings</a>
<a href="/channels/meeting-grants-events/8" class="btn btn-main">See all channels</a>
</div>
</div>
</div>
</div>
</li>
<li class="nav-item menu-item top">
<a class="nav-link mm collapsed" id="dropdown04" href="/archive/wires/" data-toggle="collapse" data-target="#wires-dd-menu" aria-expanded="false">Wires <i class="material-icons">keyboard_arrow_right</i></a>
<div id="wires-dd-menu" class="collapse sub-menu full-width caret-dd">
<div class="sub-menu-column full-width-left wires-menu">
<div class="full-width-left-sections">
<a class="dropdown-item collapsed" data-toggle="collapse" aria-expanded="false" data-target="#nav-archived-m" id="archived-wires-drop" href="/articles/list/medical-news">Archived Wires <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-archived-m" class="collapse">
<a class="dropdown-item" href="/archive/wires/">Daily Wire</a>
<a class="dropdown-item" href="/archive/wires/?sci">SciWire</a>
<a class="dropdown-item" href="/archive/wires/?med">MedWire</a>
<a class="dropdown-item" href="/archive/wires/?lif">LifeWire</a>
<a class="dropdown-item" href="/archive/wires/?biz">BizWire</a>
<a class="dropdown-item" href="/archive/wires/?special">Special Wires</a>
</div>
<a class="dropdown-item collapsed" data-toggle="collapse" aria-expanded="false" data-target="#nav-calendar-m" id="calendar-drop" href="/articles/list/science-news">Calendar <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-calendar-m" class="collapse">
<a class="dropdown-item" href="/ee/thematic-wires">Upcoming Theme Wires</a>
</div>
</div>
</div>
</div>
</li>
<li class="nav-item top">
<a class="nav-link mm collapsed" id="dropdown05" href="/experts" data-toggle="collapse" data-target="#experts-dd-menu" aria-expanded="false">Experts <i class="material-icons">keyboard_arrow_right</i></a>
<div id="experts-dd-menu" class="collapse sub-menu menu-one-column caret-dd">
<a class="dropdown-item" id="expert-directory-drop" href="/users/expert-list/">Expert Directory</a>
<a class="dropdown-item" id="expert-pitch-drop" href="/articles/list/expert-pitch">Expert Pitch</a>
<a class="dropdown-item" id="expert-query-form-drop" href="/resources/expert-query">Expert Query Form</a>
<a class="dropdown-item" id="fast-pitch-drop" href="/fast-pitch-request">Fast Pitch</a>
<a class="dropdown-item" id="advanced-article-search-drop" href="/search/advanced">Advanced Article Search</a>
</div>
</li>
<li class="nav-item top">
<a class="nav-link mm collapsed" id="dropdown06" href="/institutions/list" data-toggle="collapse" data-target="#newsrooms-dd-menu" aria-expanded="false">Newsrooms <i class="material-icons">keyboard_arrow_right</i></a>
<div id="newsrooms-dd-menu" class="collapse sub-menu menu-one-column caret-dd">
<a class="dropdown-item" href="/institutions/list">Search Newsrooms/Institutions</a>
</div>
</li>
<li class="nav-item menu-item top">
<a class="nav-link mm collapsed" id="dropdown08" href="/about" data-toggle="collapse" data-target="#about-dd-menu" aria-expanded="false">About <i class="material-icons">keyboard_arrow_right</i></a>
<div id="about-dd-menu" class="collapse sub-menu menu-one-column caret-dd">
<a class="dropdown-item" id="member-services-drop" href="/memberservices">Member Services</a>
<a class="dropdown-item" id="pricing-drop" href="/pricing">Pricing</a>
<a class="dropdown-item" id="newswise-live-drop" href="https://memberservices.newswise.com/fast-pitch/">Newswise Live</a>
<a class="dropdown-item" id="invoice-drop" href="https://payments.newswise.com/invoicelookup">Invoice Lookup</a>
<a class="dropdown-item" id="services-for-journalists-drop" href="/journalists">Services for Journalists</a>
<a class="dropdown-item" id="archived-wires-drop" href="/archive/wires/">Archived Wires</a>
<a class="dropdown-item" id="participating-institutions-drop" href="/institutions/list">Participating Institutions</a>
<a class="dropdown-item" id="media-subscribers-drop" href="/media">Media Subscribers</a>
<a class="dropdown-item" id="sample-effectiveness-reports-drop" href="/reports/demo">Sample Effectiveness Reports</a>
<a class="dropdown-item" id="terms-of-service-drop" href="/terms-of-service">Terms of Service</a>
<a class="dropdown-item" id="privacy-policy-drop" href="/privacy">Privacy Policy</a>
<a class="dropdown-item" id="our-staff-drop" href="/newswise-staff">Our Staff</a>
<a class="dropdown-item" id="contact-newswise-drop" href="/home/contact">Contact Newswise</a>
</div>
</li>
<li class="nav-item menu-item top">
<a class="nav-link mm collapsed" href="/ee/list/">Blog</a>
</li>
</ul>
</div>
</div>





<link href="https://cdn.jsdelivr.net/npm/gijgo@1.9.6/css/gijgo.min.css" rel="stylesheet" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.3/css/select2.min.css" rel="stylesheet" />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.3/js/select2.min.js"></script>











<script src="/assets/new/js/popper.min.js"></script>
<script src="/assets/new/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/assets/new/plugins/bootstrap-filter-lightbox-gallery/js/glightbox.min.js"></script>
<script type="text/javascript" src="https://rawcdn.githack.com/nextapps-de/spotlight/0.6.3/dist/spotlight.cdn.js"></script>
<script type="text/javascript" src="/assets/new/plugins/bootstrap-filter-lightbox-gallery/js/index.js"></script>
<script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=srice"></script>
<script defer src='//js.trendmd.com/trendmd.min.js' data-trendmdconfig='{"journal_id":"61748","element":"#trendmd-suggestions"}'></script>
<script type="text/javascript">
			jQuery(document).ready(function($){
				/*jquery code to load related articles and library sections to articles view page begins*/
				$('#home_sections').load('/library/view-options');
				/*jquery code to load related articles and library sections to articles view page begins*/
				//$('#dummy_popular').load('/legacy/alerts/popular.html');
				$('[data-toggle="tooltip"]').tooltip();
			});
		</script>

<script>	
	jQuery.browser={};
	(function(){
		jQuery.browser.msie=false; 
		jQuery.browser.version=0;
		if(navigator.userAgent.match(/MSIE ([0-9]+)./)){ 
			jQuery.browser.msie=true;
			jQuery.browser.version=RegExp.$1;
		}
	})();	
	</script>
<script type="text/javascript" src="/cdn/?&jquery/singlepage/articleDetail&mediaelement/2.13.1/mediaelement-and-player.min&newswise/articles/gallery&jquery.bxslider&jquery.colorbox"></script>

<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=UeW4n1aMp410N8" style="display:none" height="1" width="1" alt="Newswise Alexa Metrics" /></noscript>



<div style="background: #000;color: #fefefe;">0.39824</div>
<script>
var TxtType = function(el, toRotate, period) {
        this.toRotate = toRotate;
        this.el = el;
        this.loopNum = 0;
        this.period = parseInt(period, 10) || 2000;
        this.txt = '';
        this.tick();
        this.isDeleting = false;
    };

    TxtType.prototype.tick = function() {
        var i = this.loopNum % this.toRotate.length;
        var fullTxt = this.toRotate[i];

        if (this.isDeleting) {
        this.txt = fullTxt.substring(0, this.txt.length - 1);
        } else {
        this.txt = fullTxt.substring(0, this.txt.length + 1);
        }

        this.el.innerHTML = '<span class="wrap">'+this.txt+'</span>';

        var that = this;
        var delta = 200 - Math.random() * 100;

        if (this.isDeleting) { delta /= 2; }

        if (!this.isDeleting && this.txt === fullTxt) {
        delta = this.period;
        this.isDeleting = true;
        } else if (this.isDeleting && this.txt === '') {
        this.isDeleting = false;
        this.loopNum++;
        delta = 500;
        }

        setTimeout(function() {
        that.tick();
        }, delta);
    };

    window.onload = function() {
        var elements = document.getElementsByClassName('typewrite');
        for (var i=0; i<elements.length; i++) {
            var toRotate = elements[i].getAttribute('data-type');
            var period = elements[i].getAttribute('data-period');
            if (toRotate) {
              new TxtType(elements[i], JSON.parse(toRotate), period);
            }
        }
        // INJECT CSS
        var css = document.createElement("style");
        css.type = "text/css";
        css.innerHTML = ".typewrite > .wrap { border-right: 0.08em solid #fff}";
        document.body.appendChild(css);
    };
	
	document.addEventListener("DOMContentLoaded", function() {
	var lazyloadImages = document.querySelectorAll("img.lazy");    
	var lazyloadThrottleTimeout;
	
	function lazyload () {
		if(lazyloadThrottleTimeout) {
		clearTimeout(lazyloadThrottleTimeout);
		}    
		
		lazyloadThrottleTimeout = setTimeout(function() {
			var scrollTop = window.pageYOffset;
			lazyloadImages.forEach(function(img) {
				if(img.offsetTop < (window.innerHeight + scrollTop)) {
				img.src = img.dataset.src;
				img.classList.remove('lazy');
				}
			});
			if(lazyloadImages.length == 0) { 
			document.removeEventListener("scroll", lazyload);
			window.removeEventListener("resize", lazyload);
			window.removeEventListener("orientationChange", lazyload);
			}
		}, 20);
	}
	
	$(document).ready(function(){lazyload();})
	window.addEventListener("resize", lazyload);
	window.addEventListener("orientationChange", lazyload);
	});
</script>
<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "7652f610dc7b4ccca05c90a59c214310"}'></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"774e581dea679c34","token":"d0b4a4b67c2e4b09be15b32b5e7dca38","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>
