<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="ar" dir="rtl" class="no-js ie6 lt8"> <![endif]-->
<!--[if IE 7 ]>    <html lang="ar" dir="rtl" class="no-js ie7 lt8"> <![endif]-->
<!--[if IE 8 ]>    <html lang="ar" dir="rtl" class="no-js ie8 lt8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="ar" dir="rtl" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<title>Spotify data helps researchers find the secret to successful #TV advertising, #UWM study reveals. </title>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-K2WXHHL');</script>

<meta name="keywords" content="Newswise, Marketing;Consumer Behavior;TV advertising;Purush Papatla;Marketing Research,Behavioral Science, Business Ethics, Marketing,  University of Wisconsin-Milwaukee" />
<meta name="description" content="A study published by the Journal of Marketing Research has found that the more energetic TV commercials are, the more likely viewers pay attention. In fact, ene" />
<meta name="verify-v1" content="G6V3B5za6BYmoQM4QGo6vP95BavX+zDyot3ZErFSVpQ=" />
<meta name="viewport" content="width=device-width" />
<meta property="og:description" id="og_description" content="A study published by the Journal of Marketing Research has found that the more energetic TV commercials are, the more likely viewers pay attention. In fact, ene" />
<meta name="google-site-verification" content="KBsTBTdgpLL7lngW3yrdeGPxeMGRmnXV4sMsegvlxNQ" />
<meta property="og:title" id="og_title" content="Spotify data helps researchers find the secret to successful #TV advertising, #UWM study reveals. " />
<meta property="og:type" id="og_type" content="website" />

<link rel="image_src" href="/legacy/image.php?image=/images/uploads/2022/05/19/PapatlaPurush.jpg&width=600&height=600" />
<meta property="og:image" id="og_image" content="https://www.newswise.com/legacy/image.php?image=/images/uploads/2022/05/19/PapatlaPurush.jpg&width=600&height=600" />
<link rel="image_src" href="https://www.newswise.com/assets/new/img/newswise-logo-square.jpg" />
<meta property="og:image" id="og_image" content="https://www.newswise.com/assets/new/img/newswise-logo-square.jpg" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="canonical" href="https://www.newswise.com/articles/spotify-data-helps-researchers-find-the-secret-to-successful-tv-advertising-uwm-study-reveals" />
<meta property="og:url" id="og_url" content="https://www.newswise.com/articles/spotify-data-helps-researchers-find-the-secret-to-successful-tv-advertising-uwm-study-reveals" />

<link rel="alternate" type="application/rss+xml" title="Newswise Latest News" href="https://feeds.feedburner.com/NewswiseLatestNews" />
<link rel="alternate" type="application/rss+xml" title="Newswise Science News" href="https://feeds.feedburner.com/NewswiseScinews" />
<link rel="alternate" type="application/rss+xml" title="Newswise Medical News" href="https://feeds.feedburner.com/NewswiseMednews" />
<link rel="alternate" type="application/rss+xml" title="Newswise Life News" href="https://feeds.feedburner.com/NewswiseLifenews" />
<link rel="alternate" type="application/rss+xml" title="Newswise Business News" href="https://feeds.feedburner.com/NewswiseBiznews" />

<link rel="stylesheet" type="text/css" href="/assets/new/css/material_icons.css">
<link rel="stylesheet" type="text/css" href="/assets/new/css/style.css" />
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-734562396"></script>
<script> 
		window.dataLayer = window.dataLayer || []; 
		function gtag(){dataLayer.push(arguments);} 
		gtag('js', new Date()); 
		gtag('config', 'AW-734562396'); 
	</script>








<link rel="stylesheet" type="text/css" href="/assets/new/plugins/bootstrap-filter-lightbox-gallery/css/glightbox.css" />

<script src="/assets/new/js/jquery-3.3.1.slim.min.js"></script>
<script type="text/javascript" src="/assets/new/js/3.3.1-jquery.min.js"></script>
<script src="/assets/new/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
<script src="/assets/new/js/plugins.js"></script>
<script src="/assets/new/js/main.js"></script>
<script type="text/javascript" src="/assets/new/js/1.12.1-jquery-ui.min.js"></script>



<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2820194-1"></script>
<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'UA-2820194-1');
		</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-734562396"></script>
<script> 
			window.dataLayer = window.dataLayer || []; 
			function gtag(){dataLayer.push(arguments);} 
			gtag('js', new Date()); 
			gtag('config', 'AW-734562396'); 
		</script>
<script type="text/javascript">
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '890013651056181',
                    xfbml: true,
                    version: 'v2.2'
                });
            };
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {
                    return;
                }
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>


<script type="text/javascript">
		_atrk_opts = { atrk_acct:"UeW4n1aMp410N8", domain:"newswise.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>

</head>
<body class="  fixedwidth articlesview articles-no-sidebar article-771239">

<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-K2WXHHL');</script>


<div class="site-container">

<header>
<nav class="navbar navbar-expand-xl nav-top">
<div class="container">
<a class="navbar-brand" href="/" title="Newswise logo"><img src="/assets/new/img/logo.png" alt="Newswise Logo" title="Newswise logo" style="height: 78px;width: 160px;"></a>
<button class="btn btn-link btn-menu d-xl-none toggle-nav" type="button"><i class="material-icons">menu</i></button>
<div class="navbar-collapse offcanvas-collapse justify-content-end d-none d-sm-none d-md-none d-lg-none d-xl-block">
<ul class="navbar-nav">
<li class="nav-item">
</li>
<li class="nav-item">
<form class="form-inline search" method="post" action="/search/advanced">

<input type="text" placeholder="Search ..." name="search[text]" id="q" class="form-control search-field" accesskey="s" tabindex="0">
<button class="btn btn-link submit" type="submit" name="searchbutton" id="searchbutton" value=""><i class="material-icons">search</i></button>
</form>
</li>
<li class="nav-item">
<a class="nav-link" href="/journalists">Journalists</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://memberservices.newswise.com">Members</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/contact">Contact Us</a>
</li>

<li class="nav-item">
<a class="nav-link btn-main" href="/users/register?ret=%2Farticles%2Fspotify-data-helps-researchers-find-the-secret-to-successful-tv-advertising-uwm-study-reveals%3Fsc%3Drsbn">Subscribe</a>
</li>
<li class="nav-item">
<a class="nav-link btn-main" href="/users/login/?ret=%2Farticles%2Fspotify-data-helps-researchers-find-the-secret-to-successful-tv-advertising-uwm-study-reveals%3Fsc%3Drsbn">Login</a>
</li>



</ul>
</div>
</div>
</nav>
<nav class="nav-main d-none d-sm-none d-md-none d-lg-none d-xl-block">
<div class="container">
<ul class="nav nav-fill news list">
<li class="nav-item"><a href="/" class="nav-link" title="">Home</a></li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="/libraries" id="dropdown02" aria-haspopup="true" aria-expanded="false">Sections</a>
<div class="dropdown-menu" aria-labelledby="dropdown02">
<a class="dropdown-item" href="/articles/list/latest-news">Latest News</a>
<a class="dropdown-item" href="/coronavirus">Coronavirus News</a>
<a class="dropdown-item" href="/articles/list/embargoed-news">Currently Embargoed
News</a>
<a class="dropdown-item" href="/articles/list/research-news">Research News Releases</a>
<a class="dropdown-item" href="/articles/channels/all-journal-news">Journal News</a>
<a class="dropdown-item" href="/articles/list/medical-news">Medical News</a>
<a class="dropdown-item" href="/articles/list/science-news">Science News</a>
<a class="dropdown-item" href="/articles/list/life-news">Life News</a>
<a class="dropdown-item" href="/articles/list/business-news">Business News</a>
<a class="dropdown-item" href="/articles/list/expert-pitch">Expert Pitch</a>
<a class="dropdown-item" href="/articles/list/fact-check-news">Google Fact Check</a>
<a class="dropdown-item" href="/articles/list/research-alert">Research Alert</a>
<a class="dropdown-item" href="/articles/list/marketplace-news">Marketplace</a>
<a class="dropdown-item" href="/articles/list/audiovideo">News With Video/Audio</a>
<a class="dropdown-item" href="/multimedia">Multimedia</a>
<a class="dropdown-item" href="/libraries/rss"><img src="/assets/new/img/rss-icon-logo.png" style="width: 18px;margin: -4px 5px 0px 0px;" alt="RSS Icon">RSS Feeds by
Section</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="/channels" id="dropdown03" aria-haspopup="true" aria-expanded="false">Channels</a>
<ul class="dropdown-menu" aria-labelledby="dropdown03">
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/medical-news/1" data-nav="#nav-medicine" data-menu="channels-menu">MEDICINE</a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=125">Addiction</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6277">Aging</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=114">AIDS/HIV</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6255">Alcohol and
Alcoholism</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6">Allergies</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6329">Alternative
Medicine</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=127">Alzheimer's
and
Dementia</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6305">Arthritis</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6306">Asthma</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=113">Autism</a>
</li>
<li><a href="/channels" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/science-news/2" data-nav="#nav-science" data-menu="channels-menu">SCIENCE </a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=115">Agriculture</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=52">Archaeology
/Anthropology</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6492">Artificial
Intelligence</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6438">Aviation and
Aeronautics</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6294">Birds</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=114">Chemistry</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=59">Climate
Science</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=117">Cybersecurity</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=112">Dinosaurs</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=57">DOE Science
News</a></li>
<li><a href="/channels" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/life-news/3" data-nav="#nav-life" data-menu="channels-menu">LIFE </a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=146">Arts and
Entertainment</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=1">Back to
School</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=109">Behavioral
Science</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6489">Brexit</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=149">Budgets and
Funding</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6254">Bullying</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6479">Civil
Liberties</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=124">Cognition and
Learning</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6246">Crime and
Forensic Science</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=15">Education</a>
</li>
<li><a href="/channels" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/business-news/4" data-nav="#nav-business" data-menu="channels-menu">BUSINESS </a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=6279">Apps</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=118">Automotive</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=44">Business
Ethics</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=71">China
Economics
News</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=79">Economics</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6281">Entrepreneurship</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6422">Greek Debt
Crisis</a></li>
<li><a href="/channels" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/journal-news/5" data-nav="#nav-journal-news" data-menu="channels-menu">JOURNAL NEWS<i class="fa fa-angle-right"></i></a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=6295">All Journal
News</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6452">Cell
(journal)</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6335">JAMA</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6454">Journal of
Experimental Medicine</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6337">Nature
(journal)</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6424">NEJM</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6455">Neurology
(journal)</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6334">PLoS One</a>
</li>
<li><a href="/channels" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/trends-top-stories/6" data-nav="#nav-trends" data-menu="channels-menu">TRENDS AND TOP STORIES<i class="fa fa-angle-right"></i></a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=6287">Featured:
BizWire</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6283">Featured:
DailyWire</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6286">Featured:
LifeWire</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6285">Featured:
MedWire</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6284">Featured:
SciWire</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=139">Staff
Picks</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=138">Top Clipped
Stories</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=137">Top Hit
Stories</a></li>
<li><a href="/channels" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/by-location-news/7" data-nav="#nav-location" data-menu="channels-menu">BY LOCATION<i class="fa fa-angle-right"></i></a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=6292">Afghanistan
News</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6324">African
News</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=81">China News</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=86">Cuba News</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6322">Europe
News</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6486">Germany
News</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6441">Gulf of
Mexico</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6433">India/Pakistan
News</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=19">Iraq News</a>
</li>
<li><a href="/channels" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/meeting-grants-events/8" data-nav="#nav-meeting" data-menu="channels-menu">MEETING, GRANTS, AND EVENTS<i class="fa fa-angle-right"></i></a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=6296">Grant Funded
News</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6297">Medical
Meetings</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6331">Newswise
Live -
Event in Progress</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6407">Newswise
Live -
Expert Spotlight</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6323">Newswise
Live
Events</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6298">Scientific
Meetings</a></li>
<li><a href="/channels" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/rss" data-nav="#nav-meeting" data-menu="channels-menu"><img src="/assets/new/img/rss-icon-logo.png" style="width: 18px;margin: -4px 5px 0px 0px;" alt="RSS Icon"> RSS</a>
</li>
</ul>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="/archive/wires/" id="dropdown04" aria-haspopup="true" aria-expanded="false">Wires</a>
<ul class="dropdown-menu" aria-labelledby="dropdown04">
<li class="dropdown-submenu">
<a class="dropdown-item" href="/archive/wires/" data-nav="#nav-archived" data-menu="wires-menu">Archived Wires </a>
<ul class="dropdown-menu" id="nav-archived">
<li><a class="dropdown-item" href="/archive/wires/">Daily Wire</a></li>
<li><a class="dropdown-item" href="/archive/wires/?sci">SciWire</a></li>
<li><a class="dropdown-item" href="/archive/wires/?med">MedWire</a></li>
<li><a class="dropdown-item" href="/archive/wires/?lif">LifeWire</a></li>
<li><a class="dropdown-item" href="/archive/wires/?biz">BizWire</a></li>
<li><a class="dropdown-item" href="/archive/wires/?special">Special Wires</a>
</li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/ee/thematic-wires" data-nav="#nav-calendar" data-menu="wires-menu">Calendar </a>
<ul class="dropdown-menu" id="nav-calendar">
<li><a class="dropdown-item" href="/ee/thematic-wires">Upcoming Theme Wires</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="/experts" id="dropdown05" aria-haspopup="true" aria-expanded="false">Experts</a>
<div class="dropdown-menu" aria-labelledby="dropdown05">
<a class="dropdown-item" href="/users/expert-list/">Expert Directory</a>
<a class="dropdown-item" href="/articles/list?category=expert-pitch">Expert Pitch</a>
<a class="dropdown-item" href="/resources/expert-query">Expert Query Form</a>
<a class="dropdown-item" href="/fast-pitch-request">Fast Pitch</a>
<a class="dropdown-item" href="/search/advanced">Advanced Article Search</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="/about" id="dropdown08" aria-haspopup="true" aria-expanded="false">About</a>
<div class="dropdown-menu" aria-labelledby="dropdown08">
<a class="dropdown-item" href="/accessibility">Accessibility Statement</a>
<a class="dropdown-item" href="/memberservices">Member Services</a>
<a class="dropdown-item" href="https://memberservices.newswise.com/fast-pitch/">Newswise Live</a>
<a class="dropdown-item" href="https://payments.newswise.com/invoicelookup">Invoice
Lookup</a>
<a class="dropdown-item" href="/journalists">Services for Journalists</a>
<a class="dropdown-item" href="/archive/wires/">Archived Wires</a>
<a class="dropdown-item" href="/media">Media Subscribers</a>
<a class="dropdown-item" href="/reports/demo">Sample Effectiveness Reports</a>
<a class="dropdown-item" href="/terms-of-service">Terms of Service</a>
<a class="dropdown-item" href="/privacy">Privacy Policy</a>
<a class="dropdown-item" href="/newswise-staff">Our Staff</a>
<a class="dropdown-item" href="/home/contact">Contact Newswise</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#!" id="dropdown09" aria-haspopup="true" aria-expanded="false">Blog</a>
<div class="dropdown-menu" aria-labelledby="dropdown09">
<a class="dropdown-item" href="/ee/list/">Newswise Blog</a>
</div>
</li>
</ul>
</div>
</nav>
</header>
<div class="banner">
<div class="container"></div>
</div>


<div class="container">
<div id="flash" class="new-alert padzero"></div>
</div>
<style>
.article-view .rtl_article .article-context p, .article-view .rtl_article .article-context a, .article-view .rtl_article .article-context li{
    direction: rtl;
}
.article-view .article-title.rtl_article h1 {
    direction: rtl;
    text-align: right;
    padding: 0;
}
</style>
<script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.newswise.com/articles/spotify-data-helps-researchers-find-the-secret-to-successful-tv-advertising-uwm-study-reveals"
        },
        "url": "https://www.newswise.com/articles/spotify-data-helps-researchers-find-the-secret-to-successful-tv-advertising-uwm-study-reveals",
        "headline": "Spotify data helps researchers find the secret to successful #TV advertising, #UWM study reveals. ",
        "thumbnailUrl": "https://www.newswise.com/legacy/image.php?image=/images/uploads/2022/05/19/PapatlaPurush.jpg",
        "image": {
            "@type": "ImageObject",
            "url": "https://www.newswise.com/legacy/image.php?image=/images/uploads/2022/05/19/PapatlaPurush.jpg",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2022-05-19",
        "dateModified": "2022-05-19",
        "author": {
            "@type": "Organization",
            "name": "University of Wisconsin-Milwaukee",
            "identifier": "2154",
            "url": "https://www.newswise.com/institutions/newsroom/2154",
            "description": "The University of Wisconsin-Milwaukee provides an affordable, world-class education to 27,500 students from 91 countries. Its 15 schools and colleges include Wisconsin’s only schools of architecture, freshwater sciences and public health. As one of the nation’s top research universities, UWM partners with leading companies in Wisconsin and beyond to advance knowledge, bring new discoveries to market and prepare students for work in a global economy. Eighty percent of our 185,000 alumni live and work in Wisconsin, further contributing the state’s health, vibrancy and economic growth.",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.newswise.com/legacy/image.php?image=/images/institutions/logos/UWM_Logo-Preferred_Black-GoldFlag.jpg"
            }
        },
        "publisher": {
        "@type": "Organization",
        "name": "Newswise",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.newswise.com/assets/new/img/Newswise-Logo.png"
            }
        },
        "description": " ",
        "keywords": ["Marketing;Consumer Behavior;TV advertising;Purush Papatla;Marketing Research"]}
</script>
<div class="container">
<div class="article-view">
<div class="article-type expert-type">
<span>Expert Pitch</span>
</div>
<div class="box-container">
<div class="article-title ">
<div class="img-container">
<img class="img-fluid" src="/images/institutions/logos/UWM_Logo-Preferred_Black-GoldFlag.jpg" alt="University of Wisconsin-Milwaukee" />
</div>

<div class="row align-items-center">
<div class="col-md-9 col-sm-9 col-xs-12 top_contant_left">
<h1>Spotify data helps researchers find the secret to successful #TV advertising, #UWM study reveals. </h1>
</div>
</div>
</div>
<div class="article-pub-info_share">
<div class="row">
<div class="col-12 col-md-8">
<div class="pub-info">
<span class="pub-date">19-May-2022 10:00 AM EDT</span>,
<span class="pub-author"><span class="text-muted">by</span><a href="/institutions/newsroom/2154/"> University of Wisconsin-Milwaukee</a></span>
</div>
</div>
<div class="col-12 col-md-4 text-md-right">

<div class="addthis_inline_share_toolbox" style="display: inline-block;float: right;"></div>
<a class="ad_favorites" href="/users/login/?ret=%2Farticles%2Fspotify-data-helps-researchers-find-the-secret-to-successful-tv-advertising-uwm-study-reveals%3Fsc%3Drsbn%2F%3Fad2f%3D1%26aid%3D771239" title="Add to Favorites" style="background: #dc3545; display: inline-block; padding: 2px 4px; color: #fff; float: right;"><i class="material-icons">favorite_border</i></a>
</div>
</div>
</div>
<div class="article-body ">
<div class="row">
<div class="col col-md-9">
<div class="article-main ">
<div class="media-view">
<div class="embed-responsive embed-responsive-16by9">

<script type="text/javascript">	
												var images_count = 1;
												var item_id = 771239;
												var media_count = 0;
												var audio_count = 0;
												var video_count = 0;
																								var channel = '';
												var section = '';
																							</script>
<div class="custom-view-artical-changes">
<div id="video-gallery">
<div class="yellow_links video_gallery view ">
<style>
.carousel-control-next, .carousel-control-prev {
    bottom: unset;
}
.carousel-control-prev-icon {
    background-image: url(https://image.flaticon.com/icons/png/512/60/60775.png);
}
.carousel-control-next-icon {
    background-image: url(https://image.f----------------------------------------------------------------laticon.com/icons/png/512/60/60758.png);
}
#carouselExampleControls.single-image .carousel-item {
    height: auto;
}
#carouselExampleControls.single-image .carousel-item .un-bx-slider {
    height: auto;
}
</style>
<div id="carouselExampleControls" class="carousel slide single-image" data-ride="carousel" data-interval="6000">
<div class="carousel-inner text-center">



<div class="carousel-item active">
<div class="un-bx-slider">
<a href="/articles/media-article/771239" title="View full image">
<img src="/legacy/image.php?image=%2Fimages%2Fuploads%2F2022%2F05%2F19%2FPapatlaPurush.jpg&width=502&height=334&time=11:35:00am" alt="Newswise: Spotify data helps researchers find the secret to successful #TV advertising, #UWM study reveals. " width="286" height="334" data-pagespeed-no-transform />
</a>
</div>
<p class="caption">Purush Papatla</p> </div>

</div>
</div>
<script>
//document ready

var iframes = document.getElementsByTagName("iframe");
//iframes[0].id = 'my_video';

var clickIframe = window.setInterval(checkFocus, 100);
var i = 0;
var clicks = 0;
function checkFocus() {
  if(document.activeElement.tagName == 'IFRAME') {
  	window.focus();
	clicks += 1;
    //Event for pushed the video
	if(clicks % 2 == 0){
	    $('#carouselExampleControls').carousel('cycle');
        console.log('start');		
	}else{
		$('#carouselExampleControls').carousel('pause');
		console.log('stop');
	}
   }
}
</script> </div>
</div>
</div>
</div>
</div>
<div class="article-context">
<p><p>A <a href="https://journals.sagepub.com/doi/abs/10.1177/00222437211067802">study</a> published by the <em>Journal of Marketing Research</em> has found that the more energetic TV commercials are, the more likely viewers pay attention. In fact, energy has replaced volume since legislative restrictions on loudness went into effect in 2010.</p><p>But how do you measure energy? What are the exact characteristics?</p><p>The researchers determined that by measuring attributes of the audio, using data and categories from half-million songs on Spotify, said <a title="UWM professor" href="https://uwm.edu/business/people/papatla-purushottam/" target="_blank" rel="noopener noreferrer">Papatla</a>, professor of marketing at the University of Wisconsin-Milwaukee and a coauthor on the study. &nbsp;</p><p>They then correlated their new &ldquo;definition&rdquo; of audio energy with viewing patterns &ndash; the number of people who sat through the first 10 seconds, 20 seconds, and so on.&nbsp;</p><p>Papatla&rsquo;s research examines consumer psychology in online retailing and other kinds of advertising, especially with datasets from social media.&nbsp;</p></p> </div>
</div>
</div>
<div class="col col-md-3">
<div class="article-side">
<div class="col-12 my-0 p-0 text-center">

<button class="btn btn-danger my-2 btn-block text-uppercase" onclick="window.location.href='/resources/expert-query'">Request an Expert</button>
</div>
<div class="article-media-contact">
<h5>MEDIA CONTACT</h5>
<a href='/users/register' class='btn btn-danger text-uppercase' target='_blank'>Register for reporter access to contact details</a> </div>



<div class="article-tags">
<h5>TYPE OF ARTICLE</h5>
<a href="/articles/list?category=latest&search[article_type]=700" title="Expert Pitch" target="_blank">Expert Pitch</a>
</div>
<div class="article-tags">
<h5>SECTION</h5>
<a href="/articles/list?category=business" title="Show all articles in this channel" target="_blank"><label class="business-lb">BUSINESS</label></a> </div>
<div class="article-tags">
<h6>CHANNELS</h6>
<a href="/articles/channels?channel=109" title="Show all articles in this channel" target='_blank'>Behavioral Science</a> <a href="/articles/channels?channel=44" title="Show all articles in this channel" target='_blank'>Business Ethics</a> <a href="/articles/channels?channel=6262" title="Show all articles in this channel" target='_blank'>Marketing</a> </div>
<div class="article-tags">
<h6>KEYWORDS</h6>
<a href="/search/advanced/?search[tag]=Marketing" title="Search for articles tagged with this keyword or phrase" target='_blank'>Marketing</a> <a href="/search/advanced/?search[tag]=Consumer Behavior" title="Search for articles tagged with this keyword or phrase" target='_blank'>Consumer Behavior</a> <a href="/search/advanced/?search[tag]=TV advertising" title="Search for articles tagged with this keyword or phrase" target='_blank'>TV advertising</a> <a href="/search/advanced/?search[tag]=Purush Papatla" title="Search for articles tagged with this keyword or phrase" target='_blank'>Purush Papatla</a> <a href="/search/advanced/?search[tag]=Marketing Research" title="Search for articles tagged with this keyword or phrase" target='_blank'>Marketing Research</a> </div>
</div>
</div>

<div class="new_more_social text-center col-md-12">
 <div class="addthis_inline_share_toolbox_moc6"></div>
<div class="text-center commentdiv"><a href="/home/contact/?topic=Article%20Comment&subject=Comment%20for%20Article%20%23771239&article=771239" title="Leave a comment..." target="_blank">COMMENTS</a> | <a href="/ee/commentpolicy/" title="Newswise commenting policy" target="_blank">COMMENTING POLICY</a></div>
</div>
<div id="home_sections" class="updated_btm">

</div>
</div>
</div>
</div>
</div>
</div>




<footer>
<div class="call2Act">
<div class="container">
<div class="row">
<div class="col-md-3">
<h2><span>Join</span> Newswise!</h2>
</div>
<div class="col-md-9">
<div class="about">
<p>Newswise gives journalists access to the latest news and provides a platform for
universities, institutions, and journalists to spread breaking news to their
audience.
</p>
<a class="btn btn-main" href="/users/register">Subscribe to Newswise</a>
<a class="btn btn-secondary" href="/journalists">For Journalists</a>
<a class="btn btn-tertiary" href="https://memberservices.newswise.com/request-a-demo-campaign/">Receive a Demo</a>
</div>
</div>
</div>
</div>
</div>
<div class="copyRight">
<div class="container">
<div class="row">
<div class="col-md-3"><img title="Newswise logo" src="/assets/new/img/logo.png" alt="Newswise Logo" style="height: 78px;width: 160px;"></div>

<div class="col-md-5">
<a href="tel:+1434-296-9417" class="phone-call-fotter"><i class="fa fa-phone"></i><span>434-296-9417</span></a>
<a href="/cdn-cgi/l/email-protection#2d44434b426d43485a5e5a445e48034e4240" class="phone-call-fotter"><i class="fa fa-envelope"></i><span><span class="__cf_email__" data-cfemail="5d34333b321d33382a2e2a342e38733e3230">[email&#160;protected]</span></span></a>
</div>
<div class="col-md-4">
<p>Newswise, Inc</p>
<ul class="list-inline">
<li class="list-inline-item"><a href="/privacy" title="privacy">Privacy Notice</a></li>
<li class="list-inline-item"><a href="/terms-of-service" title="terms-of-service">Terms of Service</a></li>
<li class="list-inline-item"><a href="/home/contact" title="contact-us">Contact Us</a></li>
</ul>
</div>
</div>
</div>
</div>
</footer>

<div id="mobile-menu">
<a href="#!" title="" class="close-menu toggle-nav"><i class="material-icons">close</i></a>
<div class="search-area">
<form method="post" action="/search/advanced">
<div class="input-group mb-3">
<input type="text" class="form-control" placeholder="Search ..." name="search[text]" id="q" accesskey="s" tabindex="0">
<div class="input-group-append">
<button class="btn btn-main" type="button"><i class="material-icons">search</i></button>
</div>
</div>
</form>
</div>
<ul class="navbar-nav">
<li class="nav-item"><a class="nav-link" href="/journalists">Services</a></li>
<li class="nav-item"><a class="nav-link" href="/contact">Contact Us</a></li>
<li class="nav-item"><a class="nav-link btn-main" href="/contact?topic=distribution&amp;subject=Becoming%20a%20Contributor">Demo</a></li>
<li class="nav-item"><a class="nav-link btn-main" href="/users/login/?ret=%2Farticles%2Fspotify-data-helps-researchers-find-the-secret-to-successful-tv-advertising-uwm-study-reveals%3Fsc%3Drsbn">Login</a></li>
</ul>
<ul class="navbar-nav mr-auto menu staff" id="menu">
<li class="nav-item menu-item top">
<a class="nav-link collapsed" href="/libraries" data-toggle="collapse" data-target="#sections-dd-menu" aria-expanded="false">Sections <i class="material-icons">keyboard_arrow_right</i></a>
<div id="sections-dd-menu" class="collapse sub-menu">
<a class="dropdown-item" href="/articles/list/latest-news">Latest News</a>
<a class="dropdown-item" href="/articles/list/embargoed-news">Currently Embargoed News</a>
<a class="dropdown-item" href="/articles/channels?channel=6295">Journal News</a>
<a class="dropdown-item" href="/articles/list/medical-news">Medical News</a>
<a class="dropdown-item" href="/articles/list/science-news">Science News</a>
<a class="dropdown-item" href="/articles/list/life-news">Life News</a>
<a class="dropdown-item" href="/articles/list/business-news">Business News</a>
<a class="dropdown-item" href="/articles/list/expert-pitch">Expert Pitch</a>
<a class="dropdown-item" href="/articles/list/fact-check-news">Google Fact Check</a>
<a class="dropdown-item" href="/articles/list/research-alert">Research Alert</a>
<a class="dropdown-item" href="/articles/list/marketplace-news">Marketplace</a>
<a class="dropdown-item" href="/articles/list/audiovideo">News with Video/Audio</a>
<a class="dropdown-item" href="/multimedia">Multimedia</a>
<a class="dropdown-item" href="/libraries/rss"><img class="rss_logo" src="/assets/new/img/rss-icon-logo.png" alt="RSS Icon">RSS Feeds by Section</a>
</div>
</li>
<li class="nav-item menu-item top">
<a class="nav-link mm collapsed" href="/channels" data-toggle="collapse" data-target="#channels-dd-menu" aria-expanded="false">Channels <i class="material-icons">keyboard_arrow_right</i></a>
<div id="channels-dd-menu" class="collapse sub-menu">
<div class="sub-menu-column channels-menu">
<div>
<a class="dropdown-item collapsed" data-toggle="collapse" aria-expanded="false" data-target="#nav-medicine-m" href="/articles/list/medical-news">MEDICINE <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-medicine-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=125">Addiction</a>
<a class="dropdown-item" href="/articles/channels?channel=96">Aging</a>
<a class="dropdown-item" href="/articles/channels?channel=114">AIDS/HIV</a>
<a class="dropdown-item" href="/articles/channels?channel=6">Allergies and
Asthma</a>
<a class="dropdown-item" href="/articles/channels?channel=127">Alzheimer's/Dementia</a>
<a class="dropdown-item" href="/articles/channels?channel=113">Autism</a>
<a class="dropdown-item" href="/articles/channels?channel=130">Autoimmune
Diseases</a>
<a class="dropdown-item" href="/articles/channels?channel=9">Cancer</a>
<a class="dropdown-item" href="/articles/channels?channel=92">Cardiovascular
Health</a>
<a class="dropdown-item" href="/articles/channels?channel=42">Children's Health</a>
<a class="dropdown-item" href="/articles/channels?channel=97">Diabetes</a>
<a class="dropdown-item" href="/articles/channels?channel=85">Drug-Resistant
Superbugs</a>
<a class="dropdown-item" href="/articles/channels?channel=101">Exercise and
Nutrition</a>
<a class="dropdown-item" href="/articles/channels?channel=6285">Featured:
MedWire</a>
<a class="dropdown-item" href="/articles/channels?channel=65">Food/Water Safety</a>
<a class="dropdown-item" href="/articles/channels?channel=106">Genetics</a>
<a class="dropdown-item" href="/articles/channels?channel=108">H1N1 Flu Pandemic</a>
<a class="dropdown-item" href="/articles/channels?channel=98">Healthcare</a>
<a class="dropdown-item" href="/articles/channels?channel=7">Heart Disease</a>
<a class="dropdown-item" href="/articles/channels?channel=43">Infectious
Diseases</a>
<a class="dropdown-item" href="/articles/channels?channel=135">Kidney Disease</a>
<a href="/channels" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item collapsed" data-toggle="collapse" aria-expanded="false" data-target="#nav-science-m" href="/articles/list/science-news">SCIENCE<i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-science-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=115">Agriculture</a>
<a class="dropdown-item" href="/articles/channels?channel=52">Archaeology
/Anthropology</a>
<a class="dropdown-item" href="/articles/channels?channel=132">Cell Biology</a>
<a class="dropdown-item" href="/articles/channels?channel=59">Climate Change</a>
<a class="dropdown-item" href="/articles/channels?channel=117">Cybersecurity</a>
<a class="dropdown-item" href="/articles/channels?channel=112">Dinosaurs</a>
<a class="dropdown-item" href="/articles/channels?channel=78">Earthquakes</a>
<a class="dropdown-item" href="/articles/channels?channel=57">Energy</a>
<a class="dropdown-item" href="/articles/channels?channel=74">Energy &amp; the
Environment</a>
<a class="dropdown-item" href="/articles/channels?channel=89">Environment</a>
<a class="dropdown-item" href="/articles/channels?channel=39">Evolution and
Darwin</a>
<a class="dropdown-item" href="/articles/channels?channel=6284">Featured:
SciWire</a>
<a class="dropdown-item" href="/articles/channels?channel=91">Floods/Tsunami</a>
<a class="dropdown-item" href="/articles/channels?channel=90">Global Food Crisis</a>
<a class="dropdown-item" href="/articles/channels?channel=73">Global Warming</a>
<a class="dropdown-item" href="/articles/channels?channel=18">Hurricanes</a>
<a class="dropdown-item" href="/articles/channels?channel=142">Materials Science</a>
<a class="dropdown-item" href="/articles/channels?channel=62">Nanotechnology</a>
<a class="dropdown-item" href="/articles/channels?channel=82">National
Infrastructure</a>
<a class="dropdown-item" href="/articles/channels?channel=122">Natural Disasters</a>
<a class="dropdown-item" href="/articles/channels?channel=10">Nature/Animals</a>
<a href="/channels" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item collapsed" data-toggle="collapse" aria-expanded="false" data-target="#nav-life-m" href="/articles/list/life-news">LIFE <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-life-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=109">Behavior/Psychology</a>
<a class="dropdown-item" href="/articles/channels?channel=124">Cognition and
Learning</a>
<a class="dropdown-item" href="/articles/channels?channel=15">Education</a>
<a class="dropdown-item" href="/articles/channels?channel=6286">Featured:
LifeWire</a>
<a class="dropdown-item" href="/articles/channels?channel=100">Gay Rights</a>
<a class="dropdown-item" href="/articles/channels?channel=16">Government/Law</a>
<a class="dropdown-item" href="/articles/channels?channel=67">Guns and Violence</a>
<a class="dropdown-item" href="/articles/channels?channel=4">Harry Potter</a>
<a class="dropdown-item" href="/articles/channels?channel=110">Home</a>
<a class="dropdown-item" href="/articles/channels?channel=54">Immigration</a>
<a class="dropdown-item" href="/articles/channels?channel=66">Mid-Term Elections</a>
<a class="dropdown-item" href="/articles/channels?channel=102">New Media - Social
Media</a>
<a class="dropdown-item" href="/articles/channels?channel=69">North Korea</a>
<a class="dropdown-item" href="/articles/channels?channel=47">Pets</a>
<a class="dropdown-item" href="/articles/channels?channel=84">Race Issues</a>
<a class="dropdown-item" href="/articles/channels?channel=116">Recently Deceased</a>
<a class="dropdown-item" href="/articles/channels?channel=93">Sports</a>
<a class="dropdown-item" href="/articles/channels?channel=80">Sports Scandals</a>
<a class="dropdown-item" href="/articles/channels?channel=13">Story Ideas: Life</a>
<a class="dropdown-item" href="/articles/channels?channel=60">Terrorism</a>
<a class="dropdown-item" href="/articles/channels?channel=134">U.S. Foreign
Relations</a>
<a href="/channels" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item collapsed" data-toggle="collapse" aria-expanded="false" data-target="#nav-business-m" href="/articles/list?category=business">BUSINESS <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-business-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=118">Auto Industry</a>
<a class="dropdown-item" href="/articles/channels?channel=44">Business Ethics</a>
<a class="dropdown-item" href="/articles/channels?channel=71">China/Economics</a>
<a class="dropdown-item" href="/articles/channels?channel=79">Economics</a>
<a class="dropdown-item" href="/articles/channels?channel=6287">Featured:
BizWire</a>
<a class="dropdown-item" href="/articles/channels?channel=136">In the Workplace</a>
<a class="dropdown-item" href="/articles/channels?channel=14">Story Ideas:
Business</a>
<a href="/channels" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item collapsed" data-toggle="collapse" aria-expanded="false" data-target="#nav-journal-news-m" href="/articles/channels?channel=6295">JOURNAL
NEWS <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-journal-news-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=1">Back to School</a>
<a class="dropdown-item" href="/articles/channels?channel=61">Fall</a>
<a class="dropdown-item" href="/articles/channels?channel=6283">Featured: Daily
Wire</a>
<a class="dropdown-item" href="/articles/channels?channel=70">Matters of the
Heart</a>
<a class="dropdown-item" href="/articles/channels?channel=2">Spring</a>
<a class="dropdown-item" href="/articles/channels?channel=3">Summer</a>
<a class="dropdown-item" href="/articles/channels?channel=146">test feature only
channel</a>
<a class="dropdown-item" href="/articles/channels?channel=53">Winter/Holidays</a>
<a href="/channels" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item collapsed" data-toggle="collapse" aria-expanded="false" data-target="#nav-trends-m" href="/channels">TRENDS AND TOP STORIES <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-trends-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=6288">Featured:
BizWire</a>
<a class="dropdown-item" href="/articles/channels?channel=6289">Featured:
DailyWire</a>
<a class="dropdown-item" href="/articles/channels?channel=6290">Featured:
LifeWire</a>
<a class="dropdown-item" href="/articles/channels?channel=6291">Featured:
MedWire</a>
<a class="dropdown-item" href="/articles/channels?channel=6292">Featured:
SciWire</a>
<a class="dropdown-item" href="/articles/channels?channel=6293">Staff Picks</a>
<a class="dropdown-item" href="/articles/channels?channel=6294">Top Clipped
Stories</a>
<a class="dropdown-item" href="/articles/channels?channel=6295">Top Hit Stories</a>
<a href="/channels" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item collapsed" data-toggle="collapse" aria-expanded="false" data-target="#nav-location-m" href="/channels">BY LOCATION <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-location-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=6305">Afghanistan News</a>
<a class="dropdown-item" href="/articles/channels?channel=6306">African News</a>
<a class="dropdown-item" href="/articles/channels?channel=6307">China News</a>
<a class="dropdown-item" href="/articles/channels?channel=6296">Cuba News</a>
<a class="dropdown-item" href="/articles/channels?channel=6297">Europe News</a>
<a class="dropdown-item" href="/articles/channels?channel=6298">India/Pakistan
News</a>
<a class="dropdown-item" href="/articles/channels?channel=6308">Iraq News</a>
<a class="dropdown-item" href="/articles/channels?channel=6309">Israel News</a>
<a class="dropdown-item" href="/articles/channels?channel=6310">Local - Atlanta
Metro</a>
<a href="/channels" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item collapsed" data-toggle="collapse" aria-expanded="false" data-target="#nav-meeting-m" href="/channels">MEETING, GRANTS, AND EVENTS <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-meeting-m" class="fcollapse">
<a class="dropdown-item" href="/articles/channels?channel=6299">Grant Funded
News</a>
<a class="dropdown-item" href="/articles/channels?channel=6300">Medical Meetings</a>
<a class="dropdown-item" href="/articles/channels?channel=6301">Newswise Live -
Event in
Progress</a>
<a href="/articles/channels?channel=6302">Newswise Live - Expert Spotlight</a>
<a class="dropdown-item" href="/articles/channels?channel=6303">Newswise Live
Events</a>
<a class="dropdown-item" href="/articles/channels?channel=6304">Scientific
Meetings</a>
<a href="/channels" class="btn btn-main">See all channels</a>
</div>
</div>
</div>
</div>
</li>
<li class="nav-item menu-item top">
<a class="nav-link mm collapsed" href="/archive/wires/" data-toggle="collapse" data-target="#wires-dd-menu" aria-expanded="false">Wires <i class="material-icons">keyboard_arrow_right</i></a>
<div id="wires-dd-menu" class="collapse sub-menu full-width caret-dd">
<div class="sub-menu-column full-width-left wires-menu">
<div class="full-width-left-sections">
<a class="dropdown-item collapsed" data-toggle="collapse" aria-expanded="false" data-target="#nav-archived-m" href="/articles/list/medical-news">Archived Wires <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-archived-m" class="collapse">
<a class="dropdown-item" href="/archive/wires/">Daily Wire</a>
<a class="dropdown-item" href="/archive/wires/?sci">SciWire</a>
<a class="dropdown-item" href="/archive/wires/?med">MedWire</a>
<a class="dropdown-item" href="/archive/wires/?lif">LifeWire</a>
<a class="dropdown-item" href="/archive/wires/?biz">BizWire</a>
<a class="dropdown-item" href="/archive/wires/?special">Special Wires</a>
</div>
<a class="dropdown-item collapsed" data-toggle="collapse" aria-expanded="false" data-target="#nav-calendar-m" href="/articles/list/science-news">Calendar <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-calendar-m" class="collapse">
<a class="dropdown-item" href="/ee/thematic-wires">Upcoming Theme Wires</a>
</div>
</div>
</div>
</div>
</li>
<li class="nav-item top">
<a class="nav-link mm collapsed" href="/experts" data-toggle="collapse" data-target="#experts-dd-menu" aria-expanded="false">Experts <i class="material-icons">keyboard_arrow_right</i></a>
<div id="experts-dd-menu" class="collapse sub-menu menu-one-column caret-dd">
<a class="dropdown-item" href="/users/expert-list/">Expert Directory</a>
<a class="dropdown-item" href="/articles/list/expert-pitch">Expert Pitch</a>
<a class="dropdown-item" href="/resources/expert-query">Expert Query Form</a>
<a class="dropdown-item" href="/fast-pitch-request">Fast Pitch</a>
<a class="dropdown-item" href="/search/advanced">Advanced Article Search</a>
</div>
</li>
<li class="nav-item top">
<a class="nav-link mm collapsed" href="/institutions/list" data-toggle="collapse" data-target="#newsrooms-dd-menu" aria-expanded="false">Newsrooms <i class="material-icons">keyboard_arrow_right</i></a>
<div id="newsrooms-dd-menu" class="collapse sub-menu menu-one-column caret-dd">
<a class="dropdown-item" href="/institutions/list">Search Newsrooms/Institutions</a>
</div>
</li>
<li class="nav-item menu-item top">
<a class="nav-link mm collapsed" href="/about" data-toggle="collapse" data-target="#about-dd-menu" aria-expanded="false">About <i class="material-icons">keyboard_arrow_right</i></a>
<div id="about-dd-menu" class="collapse sub-menu menu-one-column caret-dd">
<a class="dropdown-item" href="/memberservices">Member Services</a>
<a class="dropdown-item" href="https://memberservices.newswise.com/fast-pitch/">Newswise Live</a>
<a class="dropdown-item" href="https://payments.newswise.com/invoicelookup">Invoice Lookup</a>
<a class="dropdown-item" href="/journalists">Services for Journalists</a>
<a class="dropdown-item" href="/archive/wires/">Archived Wires</a>
<a class="dropdown-item" href="/institutions/list">Participating Institutions</a>
<a class="dropdown-item" href="/media">Media Subscribers</a>
<a class="dropdown-item" href="/reports/demo">Sample Effectiveness Reports</a>
<a class="dropdown-item" href="/terms-of-service">Terms of Service</a>
<a class="dropdown-item" href="/privacy">Privacy Policy</a>
<a class="dropdown-item" href="/newswise-staff">Our Staff</a>
<a class="dropdown-item" href="/home/contact">Contact Newswise</a>
</div>
</li>
<li class="nav-item menu-item top">
<a class="nav-link mm collapsed" href="/ee/list/">Blog</a>
</li>
</ul>
</div>
</div>





<link href="https://cdn.jsdelivr.net/npm/gijgo@1.9.6/css/gijgo.min.css" rel="stylesheet" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.3/css/select2.min.css" rel="stylesheet" />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.3/js/select2.min.js"></script>











<script src="/assets/new/js/popper.min.js"></script>
<script src="/assets/new/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/assets/new/plugins/bootstrap-filter-lightbox-gallery/js/glightbox.min.js"></script>
<script type="text/javascript" src="https://rawcdn.githack.com/nextapps-de/spotlight/0.6.3/dist/spotlight.cdn.js"></script>
<script type="text/javascript" src="/assets/new/plugins/bootstrap-filter-lightbox-gallery/js/index.js"></script>
<script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=srice"></script>
<script defer src='//js.trendmd.com/trendmd.min.js' data-trendmdconfig='{"journal_id":"61748","element":"#trendmd-suggestions"}'></script>
<script type="text/javascript">
			jQuery(document).ready(function($){
				/*jquery code to load related articles and library sections to articles view page begins*/
				$('#home_sections').load('/library/view-options');
				/*jquery code to load related articles and library sections to articles view page begins*/
				//$('#dummy_popular').load('/legacy/alerts/popular.html');
				$('[data-toggle="tooltip"]').tooltip();
			});
		</script>

<script>	
	jQuery.browser={};
	(function(){
		jQuery.browser.msie=false; 
		jQuery.browser.version=0;
		if(navigator.userAgent.match(/MSIE ([0-9]+)./)){ 
			jQuery.browser.msie=true;
			jQuery.browser.version=RegExp.$1;
		}
	})();	
	</script>
<script type="text/javascript" src="/cdn/?&jquery/singlepage/articleDetail&mediaelement/2.13.1/mediaelement-and-player.min&newswise/articles/gallery&jquery.bxslider&jquery.colorbox"></script>

<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=UeW4n1aMp410N8" style="display:none" height="1" width="1" alt="Newswise Alexa Metrics" /></noscript>



<div style="background: #000;color: #fefefe;">0.50223</div>
<script>
var TxtType = function(el, toRotate, period) {
        this.toRotate = toRotate;
        this.el = el;
        this.loopNum = 0;
        this.period = parseInt(period, 10) || 2000;
        this.txt = '';
        this.tick();
        this.isDeleting = false;
    };

    TxtType.prototype.tick = function() {
        var i = this.loopNum % this.toRotate.length;
        var fullTxt = this.toRotate[i];

        if (this.isDeleting) {
        this.txt = fullTxt.substring(0, this.txt.length - 1);
        } else {
        this.txt = fullTxt.substring(0, this.txt.length + 1);
        }

        this.el.innerHTML = '<span class="wrap">'+this.txt+'</span>';

        var that = this;
        var delta = 200 - Math.random() * 100;

        if (this.isDeleting) { delta /= 2; }

        if (!this.isDeleting && this.txt === fullTxt) {
        delta = this.period;
        this.isDeleting = true;
        } else if (this.isDeleting && this.txt === '') {
        this.isDeleting = false;
        this.loopNum++;
        delta = 500;
        }

        setTimeout(function() {
        that.tick();
        }, delta);
    };

    window.onload = function() {
        var elements = document.getElementsByClassName('typewrite');
        for (var i=0; i<elements.length; i++) {
            var toRotate = elements[i].getAttribute('data-type');
            var period = elements[i].getAttribute('data-period');
            if (toRotate) {
              new TxtType(elements[i], JSON.parse(toRotate), period);
            }
        }
        // INJECT CSS
        var css = document.createElement("style");
        css.type = "text/css";
        css.innerHTML = ".typewrite > .wrap { border-right: 0.08em solid #fff}";
        document.body.appendChild(css);
    };
	
	document.addEventListener("DOMContentLoaded", function() {
	var lazyloadImages = document.querySelectorAll("img.lazy");    
	var lazyloadThrottleTimeout;
	
	function lazyload () {
		if(lazyloadThrottleTimeout) {
		clearTimeout(lazyloadThrottleTimeout);
		}    
		
		lazyloadThrottleTimeout = setTimeout(function() {
			var scrollTop = window.pageYOffset;
			lazyloadImages.forEach(function(img) {
				if(img.offsetTop < (window.innerHeight + scrollTop)) {
				img.src = img.dataset.src;
				img.classList.remove('lazy');
				}
			});
			if(lazyloadImages.length == 0) { 
			document.removeEventListener("scroll", lazyload);
			window.removeEventListener("resize", lazyload);
			window.removeEventListener("orientationChange", lazyload);
			}
		}, 20);
	}
	
	$(document).ready(function(){lazyload();})
	window.addEventListener("resize", lazyload);
	window.addEventListener("orientationChange", lazyload);
	});
</script>
<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "7652f610dc7b4ccca05c90a59c214310"}'></script>
<style>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</style>
<div class="reporter-widget">
<nav>
<div class="nav-right">
<div class="button" id="btn">
<div class="bar top"></div>
<div class="bar middle"></div>
<div class="bar bottom"></div>

</div>
</div>

</nav>
<div class="sidebar">
<h2>Reporter Tools</h2>

<p class="text-center"><a href="https://www.newswise.com/users/register"><button class="btn btn-sm btn-danger mt-1">Register for free</button></a></p>
<p>Connect with experts and discover the latest research news in science, medicine, life, and business</p>
<ul class="sidebar-list">
<li class="sidebar-item"><a class="sidebar-anchor" href="/articles/list/embargoed-news?reporter-tools=1 
">Embargoed News</a></li>
<li class="sidebar-item"><a class="sidebar-anchor" href="/articles/channels/all-journal-news?reporter-tools=1 
">Journal News</a></li>
<li class="sidebar-item"><a class="sidebar-anchor" href="/users/expert-list/?reporter-tools=1 
">Expert Directory</a></li>
<li class="sidebar-item"><a class="sidebar-anchor" href="/articles/list?category=expert-pitch&reporter-tools=1">Expert Pitches</a></li>
<li class="sidebar-item"><a class="sidebar-anchor" href="/resources/expert-query?reporter-tools=1 
">Request an Expert</a></li>
<li class="sidebar-item"><a class="sidebar-anchor" href="/fast-pitch-request?reporter-tools=1 
">Request Story Ideas by Topic</a></li>

</ul>
</div>
</div>
<script>
$(document).ready(function() {

  function toggleSidebar() {
    $(".button").toggleClass("active");
    $(".nav-right").toggleClass("active");
    $(".sidebar").toggleClass("active");
    $(".sidebar-item").toggleClass("active");
  }

  $(".reporter-widget .button").on("click tap", function() {
    toggleSidebar();
  });

  $(document).keyup(function(e) {
    if (e.keyCode === 27) {
      toggleSidebar();
    }
  });

});
</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"70dde6632d8a826e","token":"d0b4a4b67c2e4b09be15b32b5e7dca38","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
