<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <!--<![endif]-->
<html class="no-js">
    <head>
    	<!-- page title -->
    	<title>UVA Darden Alumni-Led Cybersecurity Venture Draws Significant Funding, High-Profile Clients | Newswise: News for Journalists</title>
		
		<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K2WXHHL');</script>
		<!-- End Google Tag Manager -->
		
    	<!-- meta tags -->
    	<meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="keywords" content="Newswise, UVA Darden,darden school of business,Entrepreneurship and Innovation,Alumni,Cyber Security,Education, Entrepreneurship, Technology, Cybersecurity,  University of Virginia Darden School of Business "/>
        <meta name="description" content="Digital risk protection startup SafeGuardCyber has scaled quickly since being launched in 2014 by two Darden alumni."/>
        <meta name="verify-v1" content="G6V3B5za6BYmoQM4QGo6vP95BavX+zDyot3ZErFSVpQ="/>
        <meta name="viewport" content="width=device-width"/>
        <meta name="robots" content="">
        <meta property="og:description" id="og_description" content="Digital risk protection startup SafeGuardCyber has scaled quickly since being launched in 2014 by two Darden alumni."/>         
        <meta property="og:title" id="og_title" content="UVA Darden Alumni-Led Cybersecurity Venture Draws Significant Funding, High-Profile Clients | Newswise: News for Journalists"/>         
        <meta property="og:type" id="og_type" content="website"/>   
		                <!-- icons -->
        <link rel="image_src" href="/legacy/image.php?image=/images/uploads/2019/07/12/Cybersecurity_v1.jpg&width=100&height=100"/>
        <meta property="og:image" id="og_image" content="https://www.newswise.com/legacy/image.php?image=/images/uploads/2019/07/12/Cybersecurity_v1.jpg&width=100&height=100"/>
                <link rel="icon" type="image/x-icon" href="/favicon.ico"/>
                <link rel="canonical" href="https://www.newswise.com/articles/uva-darden-alumni-led-cybersecurity-venture-draws-significant-funding-high-profile-clients"/>
        <meta property="og:url" id="og_url" content="https://www.newswise.com/articles/uva-darden-alumni-led-cybersecurity-venture-draws-significant-funding-high-profile-clients"/>
                        <!-- rss -->
        <link rel="alternate" type="application/rss+xml" title="Newswise Latest News" href="https://feeds.feedburner.com/NewswiseLatestNews"/>
        <link rel="alternate" type="application/rss+xml" title="Newswise Science News" href="https://feeds.feedburner.com/NewswiseScinews"/>
        <link rel="alternate" type="application/rss+xml" title="Newswise Medical News" href="https://feeds.feedburner.com/NewswiseMednews"/>
        <link rel="alternate" type="application/rss+xml" title="Newswise Life News" href="https://feeds.feedburner.com/NewswiseLifenews"/>
        <link rel="alternate" type="application/rss+xml" title="Newswise Business News" href="https://feeds.feedburner.com/NewswiseBiznews"/>
		<!-- css -->
        <link rel="stylesheet" href="/assets/A.plugins,,_bootstrap,,_css,,_bootstrap.min.css+plugins,,_malihu-custom-scrollbar-plugin-master,,_jquery.mCustomScrollbar.min.css+css,,_main.css+css,,_style.css+css,,_marquee.css,Mcc.jrew5keshP.css.pagespeed.cf.W1K7YmPKvP.css"/>
        
        
        
        
		
		<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
        <!-- js -->
        <script src="/assets/js,_vendor,_modernizr-2.8.3-respond-1.4.2.min.js+plugins,_bootstrap,_js,_popper.min.js+plugins,_bootstrap,_js,_bootstrap.min.js.pagespeed.jc.eR7uhU8AHQ.js"></script><script>eval(mod_pagespeed_EXhoX7j_ZF);</script>
				<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
		        <script>eval(mod_pagespeed_0O06dfpb$h);</script>
        <script>eval(mod_pagespeed_oBBzGpXsAf);</script>
        <script src="/assets/plugins,_malihu-custom-scrollbar-plugin-master,_jquery.mCustomScrollbar.concat.min.js+js,_plugins.js+js,_main.js.pagespeed.jc.GLTyWZdyqr.js"></script><script>eval(mod_pagespeed_qx7bfYV0Tp);</script>
        <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/gijgo@1.9.6/js/gijgo.min.js"></script>
    	<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/gijgo@1.9.6/css/gijgo.min.css"/>
        <script>eval(mod_pagespeed_6HqIITfJAo);</script>
        <script>eval(mod_pagespeed_13qYFzv80k);</script>
		<!-- scripts -->
        <script></script>
        <!-- fb script -->
		<!-- https://support.google.com/analytics/answer/2444872 -->
        <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2820194-1','auto');ga('require','displayfeatures');ga('send','pageview');</script>
        <script type="text/javascript">window.fbAsyncInit=function(){FB.init({appId:'890013651056181',xfbml:true,version:'v2.2'});};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
        <!-- Hotjar Tracking Code for https://www.newswise.com -->
<!--script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:852845,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1268159,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>-->
        <!-- custom pages call -->
		   		<script type="text/javascript">jQuery.fn.extend({live:function(event,callback){if(this.selector){jQuery(document).on(event,this.selector,callback);}return this;}});jQuery.browser={};(function(){jQuery.browser.msie=false;jQuery.browser.version=0;if(navigator.userAgent.match(/MSIE ([0-9]+)\./)){jQuery.browser.msie=true;jQuery.browser.version=RegExp.$1;}})();</script>

    </head>
    <body class="articles articles-uva-darden-alumni-led-cybersecurity-venture-draws-significant-funding-high-profile-clients  fixedwidth articlesview articles-no-sidebar">
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2WXHHL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
       		<!-- header start -->
        <header>
	<nav class="navbar navbar-expand-md top-nav">
      <div class="container">
        <a class="navbar-brand mr-md-auto" href="/" title="Newswise = Smart News Connection"><img src="/assets/img/logo.png.pagespeed.ce.pQl5UlxZ8w.png" alt="newswise-logo"></a>
        <button href="#" class="toggle-nav navbar-toggler" id="toggle-menu"><span></span></button>
		  <script>var theToggle=document.getElementById('toggle-menu');function hasClass(elem,className){return new RegExp(' '+className+' ').test(' '+elem.className+' ');}function addClass(elem,className){if(!hasClass(elem,className)){elem.className+=' '+className;}}function removeClass(elem,className){var newClass=' '+elem.className.replace(/[\t\r\n]/g,' ')+' ';if(hasClass(elem,className)){while(newClass.indexOf(' '+className+' ')>=0){newClass=newClass.replace(' '+className+' ',' ');}elem.className=newClass.replace(/^\s+|\s+$/g,'');}}function toggleClass(elem,className){var newClass=' '+elem.className.replace(/[\t\r\n]/g," ")+' ';if(hasClass(elem,className)){while(newClass.indexOf(" "+className+" ")>=0){newClass=newClass.replace(" "+className+" "," ");}elem.className=newClass.replace(/^\s+|\s+$/g,'');}else{elem.className+=' '+className;}}theToggle.onclick=function(){toggleClass(this,'on');return false;}</script> 
        <div class="navbar-collapse collapse">
		  <div class="mr-auto"></div>
          <ul class="navbar-nav">
			<li class="nav-item">
		  		<div class="searchBox">
					<form method="post" action="/search/advanced">
						<input type="text" placeholder="Search ..." name="search[text]" id="q" class="form-control search-field" accesskey="s" tabindex="0">
						<button class="btn btn-link submit" type="submit" name="searchbutton" id="searchbutton" value=""><i class="fa fa-search"></i></button>
					</form>
				</div>
			</li>
			<li class="nav-item"><a class="nav-link" href="/journalists">For Journalists</a></li>
			<li class="nav-item"><a class="nav-link" href="https://memberservices.newswise.com">For Contributors</a></li>
            			<!--<li class="dark_list brightn">

			</li>-->
			<li class="nav-item dark_list">
				<a class="nav-link btn-link" href="/users/login/?ret=%2Farticles%2Fuva-darden-alumni-led-cybersecurity-venture-draws-significant-funding-high-profile-clients%2Fsc-rsbn">Login</a>
			</li>
			<li class="nav-item dark_list">
				<a class="nav-link btn-link" href="/users/register">Subscribe Now</a>
			</li>
		          </ul>
        </div>
      </div>
    </nav>
		<nav class="navbar navbar-expand-lg main-nav">
      <div class="container">
        <div class="navbar-collapse collapse">
        	            <ul class="navbar-nav mr-auto menu" id="menu">    
                            <li class="nav-item active menu-item top">
                    <a class="nav-link mm" href="/">Home<i></i></a>
                </li>
                                <li class="nav-item dropdown menu-item top">
                    <a class="nav-link dropdown-toggle mm" href="/libraries" aria-haspopup="true" aria-expanded="false">Sections</a>
					<ul class="dropdown-menu sub-menu caret-dd" data-mcs-theme="dark" style="height: auto;width: auto;">
                    <a class="dropdown-item" href="/articles/list?category=latest">Latest News</a>   
                    <a class="dropdown-item" href="/articles/list?category=embargoed">Currently Embargoed News</a>  
                    <a class="dropdown-item" href="/articles/channels?channel=6295">Journal News</a>
                    <a class="dropdown-item" href="/articles/list?category=medicine">Medical News</a>
                    <a class="dropdown-item" href="/articles/list?category=science">Science News</a>
                    <a class="dropdown-item" href="/articles/list?category=life">Life News</a>
                    <a class="dropdown-item" href="/articles/list?category=business">Business News</a>
                    <a class="dropdown-item" href="/articles/list?category=expert-pitch">Expert Pitch</a>
					<a class="dropdown-item" href="/articles/list?category=fact-check">Google Fact Check</a>
                    <a class="dropdown-item" href="/articles/list?category=research-alert">Research Alert</a>
                    <a class="dropdown-item" href="/articles/list?category=marketplace">Marketplace</a>
                    <a class="dropdown-item" href="/articles/list?category=audiovideo">News With Video/Audio</a>
					<a class="dropdown-item" href="/multimedia">Multimedia</a>
                    <a class="dropdown-item" href="/libraries/rss"><img src="https://seeklogo.com/images/R/rss-icon-logo-025B789EB6-seeklogo.com.png" style="width: 18px;margin: -4px 5px 0px 0px;" alt="RSS Icon">RSS Feeds by Section</a>
                    </ul>
                </li>
                <li class="nav-item dropdown menu-item channels-dropdown">
                    <a class="nav-link dropdown-toggle" href="/channels" aria-haspopup="true" aria-expanded="false">Channels</a>
                    <ul class="dropdown-menu has-sub" style="height: 310px; width: 260px;">
						<li>
							<a class="dropdown-item" href="/channels/medical-news/1" data-nav="#nav-medicine" data-menu="channels-menu">MEDICINE<i class="fa fa-angle-right"></i></a>
							<ul class="" data-mcs-theme="dark" style="width: 290px;">
								<li><a class="dropdown-item" href="/articles/channels?channel=125">Addiction</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=6277">Aging</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=114">AIDS/HIV</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=6255">Alcohol and Alcoholism</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=6">Allergies</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=6329">Alternative Medicine</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=127">Alzheimer's and Dementia</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=6305">Arthritis</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=6306">Asthma</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=113">Autism</a></li>
								<li><a href="/channels" class="btn btn-main">See all channels</a></li>
							</ul>   
						</li>
						<li>     
							<a class="dropdown-item" href="/channels/science-news/2" data-nav="#nav-science" data-menu="channels-menu">SCIENCE<i class="fa fa-angle-right"></i></a>
							<ul class="" data-mcs-theme="dark" style="width: 290px;">
								<li><a class="dropdown-item" href="/articles/channels?channel=115">Agriculture</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=52">Archaeology /Anthropology</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=6492">Artificial Intelligence</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=6438">Aviation and Aeronautics</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=6294">Birds</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=114">Chemistry</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=59">Climate Science</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=117">Cybersecurity</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=112">Dinosaurs</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=57">DOE Science News</a></li>
								<li><a href="/channels" class="btn btn-main">See all channels</a></li>
							</ul>
						</li>
						<li>
							<a class="dropdown-item" href="/channels/life-news/3" data-nav="#nav-life" data-menu="channels-menu">LIFE<i class="fa fa-angle-right"></i></a>
							<ul class="" data-mcs-theme="dark" style="width: 290px;">
								<li><a class="dropdown-item" href="/articles/channels?channel=146">Arts and Entertainment</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=1">Back to School</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=109">Behavioral Science</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=6489">Brexit</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=149">Budgets and Funding</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=6254">Bullying</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=6479">Civil Liberties</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=124">Cognition and Learning</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=6246">Crime and Forensic Science</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=15">Education</a></li>
								<li><a href="/channels" class="btn btn-main">See all channels</a></li>
							</ul>
						</li>
						<li>
							<a class="dropdown-item" href="/channels/business-news/4" data-nav="#nav-business" data-menu="channels-menu">BUSINESS<i class="fa fa-angle-right"></i></a>
							<ul class="" data-mcs-theme="dark" style="width: 290px;">
								<li><a class="dropdown-item" href="/articles/channels?channel=6279">Apps</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=118">Automotive</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=44">Business Ethics</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=71">China Economics News</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=79">Economics</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=6281">Entrepreneurship</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=6422">Greek Debt Crisis</a></li>
								<li><a href="/channels" class="btn btn-main">See all channels</a></li>
							</ul>
						</li>
						<li>
							<a class="dropdown-item" href="/channels/journal-news/5" data-nav="#nav-journal-news" data-menu="channels-menu">JOURNAL NEWS<i class="fa fa-angle-right"></i></a>
							<ul class="" data-mcs-theme="dark" style="width: 290px;">
								<li><a class="dropdown-item" href="/articles/channels?channel=6295">All Journal News</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=6452">Cell (journal)</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=6335">JAMA</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=6454">Journal of Experimental Medicine</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=6337">Nature (journal)</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=6424">NEJM</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=6455">Neurology (journal)</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=6334">PLoS One</a></li>
								<li><a href="/channels" class="btn btn-main">See all channels</a></li>
							</ul>
						</li>
						<li>
							<a class="dropdown-item" href="/channels/trends-top-stories/6" data-nav="#nav-trends" data-menu="channels-menu">TRENDS AND TOP STORIES<i class="fa fa-angle-right"></i></a>
							<ul class="" data-mcs-theme="dark" style="width: 290px;">
								<li><a class="dropdown-item" href="/articles/channels?channel=6287">Featured: BizWire</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=6283">Featured: DailyWire</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=6286">Featured: LifeWire</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=6285">Featured: MedWire</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=6284">Featured: SciWire</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=139">Staff Picks</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=138">Top Clipped Stories</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=137">Top Hit Stories</a></li>
								<li><a href="/channels" class="btn btn-main">See all channels</a></li>
							</ul>
						</li>
						<li>
							<a class="dropdown-item" href="/channels/by-location-news/7" data-nav="#nav-location" data-menu="channels-menu">BY LOCATION<i class="fa fa-angle-right"></i></a>
							<ul class="" data-mcs-theme="dark" style="width: 290px;">
								<li><a class="dropdown-item" href="/articles/channels?channel=6292">Afghanistan News</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=6324">African News</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=81">China News</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=86">Cuba News</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=6322">Europe News</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=6486">Germany News</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=6441">Gulf of Mexico</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=6433">India/Pakistan News</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=19">Iraq News</a></li>
								<li><a href="/channels" class="btn btn-main">See all channels</a></li>
							 </ul>
						</li>
						<li>
							<a class="dropdown-item" href="/channels/meeting-grants-events/8" data-nav="#nav-meeting" data-menu="channels-menu">MEETING, GRANTS, AND EVENTS<i class="fa fa-angle-right"></i></a>
							<ul class="" data-mcs-theme="dark" style="width: 290px;">
								<li><a class="dropdown-item" href="/articles/channels?channel=6296">Grant Funded News</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=6297">Medical Meetings</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=6331">Newswise Live - Event in Progress</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=6407">Newswise Live - Expert Spotlight</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=6323">Newswise Live Events</a></li>
								<li><a class="dropdown-item" href="/articles/channels?channel=6298">Scientific Meetings</a></li>
								<li><a href="/channels" class="btn btn-main">See all channels</a></li>
							</ul>
						</li>
						<li>
							<a href="/channels/rss" data-nav="#nav-meeting" data-menu="channels-menu"><img src="https://seeklogo.com/images/R/rss-icon-logo-025B789EB6-seeklogo.com.png" style="width: 18px;margin: -4px 5px 0px 0px;" alt="RSS Icon"> RSS</a>
							<!--<ul class="mCustomScrollbar" data-mcs-theme="dark" style="width: 290px;"></ul>-->
						</li>
					</ul>
                </li>
                <li class="nav-item dropdown menu-item wires-dropdown">
                    <a class="nav-link dropdown-toggle" href="/archive/wires/" aria-haspopup="true" aria-expanded="false">Wires</a>
                    <ul class="dropdown-menu has-sub" style="height: 78px; width: 260px;">
                        <li>
                        	<a class="dropdown-item" href="/archive/wires/" data-nav="#nav-archived" data-menu="wires-menu">Archived Wires <i class="fa fa-angle-right"></i></a>
                        	<ul id="nav-archived">
								<li><a class="dropdown-item" href="/archive/wires/">Daily Wire</a></li>
								<li><a class="dropdown-item" href="/archive/wires/?sci">SciWire</a></li>
								<li><a class="dropdown-item" href="/archive/wires/?med">MedWire</a></li>
								<li><a class="dropdown-item" href="/archive/wires/?lif">LifeWire</a></li>
								<li><a class="dropdown-item" href="/archive/wires/?biz">BizWire</a></li>
								<li><a class="dropdown-item" href="/archive/wires/?special">Special Wires</a></li>
                            </ul>
						</li>
                        <li>  
                        	<a class="dropdown-item" href="/ee/thematic-wires" data-nav="#nav-calendar" data-menu="wires-menu">Calendar <i class="fa fa-angle-right"></i></a>
                        	<ul id="nav-calendar" class="full-width-right-channels tab-hidden">
								<li><a class="dropdown-item" href="/ee/thematic-wires">Upcoming Theme Wires</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
                <li class="nav-item dropdown menu-item top">
                    <a class="nav-link dropdown-toggle mm" href="/experts" aria-haspopup="true" aria-expanded="false">Experts</a>
                    <div class="dropdown-menu sub-menu menu-one-column caret-dd">
						<a class="dropdown-item" href="/users/expert-list/">Expert Directory</a>
						<a class="dropdown-item" href="/articles/list?category=expert-pitch">Expert Pitch</a>
						<!--<a class="dropdown-item" href="/articles/channels?channel=6407">Expert Spotlight</a>
						<a class="dropdown-item" href="/articles/list?category=expert">Expert Features</a>-->
						<a class="dropdown-item" href="/resources/expert-query">Expert Query Form</a>
												<a class="dropdown-item" href="/fast-pitch-request">Fast Pitch</a>
						<a class="dropdown-item" href="/search/advanced">Advanced Article Search</a>
                    </div>
                </li>
                                <li class="nav-item dropdown menu-item top">
                    <a class="nav-link dropdown-toggle mm" href="/institutions/list" aria-haspopup="true" aria-expanded="false">Newsrooms</a>
                    <div class="dropdown-menu sub-menu menu-one-column caret-dd">
													<a class="dropdown-item" href="/institutions/list">Search Newsrooms/Institutions</a>
						                           
                    </div>
                </li>
                                <li class="nav-item dropdown menu-item top">
                    <a class="nav-link dropdown-toggle mm" href="/about" aria-haspopup="true" aria-expanded="false">About</a>
                    <div class="dropdown-menu sub-menu menu-one-column caret-dd">
						<a class="dropdown-item" href="/memberservices">Member Services</a>
						<a class="dropdown-item" href="https://payments.newswise.com/invoicelookup">Invoice Lookup</a>
						<a class="dropdown-item" href="/journalists">Services for Journalists</a>
				   <!-- <li class="menu-item">
						<a href="/public-users"><i class="fa fa-angle-right"></i>Services for Public Users</a>
					</li>
					<li class="menu-item">
						<a href="/ee/faq/C1"><i class="fa fa-angle-right"></i>FAQ: Contributors/Source Institutions</a>
					</li>
					<li class="menu-item">
						<a href="/ee/faq/C2"><i class="fa fa-angle-right"></i>FAQ: Journalists</a>
					</li>
					<li class="menu-item">
						<a href="/ee/faq/C3"><i class="fa fa-angle-right"></i>FAQ: Public Users</a>
					</li>-->
						<a class="dropdown-item" href="/archive/wires/">Archived Wires</a>
						<a class="dropdown-item" href="/institutions/list">Participating Institutions</a>
						<a class="dropdown-item" href="/media">Media Subscribers</a>
						<a class="dropdown-item" href="/reports/demo">Sample Effectiveness Reports</a>
						<a class="dropdown-item" href="/terms-of-service">Terms of Service</a>
						<a class="dropdown-item" href="/privacy">Privacy Policy</a>
						<a class="dropdown-item" href="/newswise-staff">Our Staff</a>
						<a class="dropdown-item" href="/home/contact">Contact Newswise</a>               
                    </div>
                </li>
                <li class="nav-item dropdown menu-item top">
                    <a class="nav-link dropdown-toggle mm" href="/ee/list/" aria-haspopup="true" aria-expanded="false">Blog</a>
                    <div class="dropdown-menu sub-menu menu-one-column caret-dd">
                    	<a class="dropdown-item" href="/ee/list/">Newswise Blog</a>
                    </div>
                </li>
            </ul>
        </div>
      </div>
    </nav>
</header>

<header class="site-header">  
    <div class="site-navigation">
        <!--Hamburger menu responsive starts-->
        <button type="button" class="menubtn navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> <span class="sr-only">Toggle navigation</span><i class="fa fa-bars"></i><i class="fa fa-times"></i> </button>
        <div class="menu-wrap hidden-md">
            <div class="menu-sidebar">
                <div class="menu-main-menu-container">
                    <div class="menu-top-mobile-menu-container">
                        <ul id="menu-main-menu" class="menu">
                            <li>
                                <a href="/">Home</a>
                            </li>
                            <li class="menu-item-has-children">
                                <a href="/libraries">Sections</a><i class="down fa fa-angle-down"></i>	
                                <ul class="sub-menus" style="display: none;">
                                    <li>
                                        <a href="/articles/list?category=latest">Latest News</a>
                                    </li>
                                    <li>
                                        <a href="/articles/list?category=science">Science News</a>
                                    </li>
                                    <li>
                                        <a href="/articles/list?category=medicine">Medical News</a>
                                    </li>
                                    <li>
                                        <a href="/articles/list?category=life">Life News</a>
                                    </li>
                                    <li>
                                        <a href="/articles/list?category=business">Business News</a>
                                    </li>
                                    <li>
                                        <a href="/articles/list?category=marketplace">Marketplace</a>
                                    </li>
                                    <li>
                                        <a href="/libraries/rss">RSS Feeds by Section</a>
                                    </li>
									                                    <li>
                                        <a href="/articles/list?category=expert-pitch">Expert Pitch</a>
                                    </li>
                                    <li>
                                        <a href="/articles/channels?channel=6407">Expert Spotlight</a>
                                    </li>
                                    <li>
                                        <a href="/articles/list?category=expert">Expert Features</a>
                                    </li>
                                    <li>
                                        <a href="/articles/list?category=embargoed">Currently Embargoed</a>
                                    </li>
                                    <li>
                                        <a href="/articles/channels?channel=6295">Journal Related News</a>
                                    </li>
                                    <li>
                                        <a href="/articles/list?category=audiovideo">Video/Audio</a>
                                    </li>
                                </ul>
                            </li>
                            <li class="menu-item-has-children">
                                <a href="/channels">Channels</a><i class="down fa fa-angle-down"></i>
                                <ul class="sub-menus" style="display: none;">
                                    <li class="menu-item-has-children">
                                        <a href="/articles/list?category=medicine">Medicine</a><i class="ryt fa fa-angle-right"></i>
                                        <ul class="sub-menus">
                                            <li><a href="/articles/channels?channel=125">Addiction</a></li>
                                            <li><a href="/articles/channels?channel=96">Aging</a></li>
                                            <li><a href="/articles/channels?channel=114">AIDS/HIV</a></li>
                                            <li><a href="/articles/channels?channel=6">Allergies and Asthma</a></li>
                                            <li><a href="/articles/channels?channel=127">Alzheimer's/Dementia</a></li>
                                            <li><a href="/articles/channels?channel=113">Autism</a></li>
                                            <li><a href="/articles/channels?channel=130">Autoimmune Diseases</a></li>
                                            <li><a href="/articles/channels?channel=9">Cancer</a></li>
                                            <li><a href="/articles/channels?channel=92">Cardiovascular Health</a></li>
                                            <li><a href="/articles/channels?channel=42">Children's Health</a></li>
                                            <li class="morefrom"><a href="/channels">More channels from this section...</a></li>
                                        </ul>	
                                    </li>
                                    <li class="menu-item-has-children">
                                        <a href="/articles/list?category=science">Science</a><i class="ryt fa fa-angle-right"></i>
                                        <ul class="sub-menus">
                                            <li><a href="/articles/channels?channel=115">Agriculture</a></li>
                                            <li><a href="/articles/channels?channel=52">Archaeology/Anthropology</a></li>
                                            <li><a href="/articles/channels?channel=132">Cell Biology</a></li>
                                            <li><a href="/articles/channels?channel=59">Climate Change</a></li>
                                            <li><a href="/articles/channels?channel=117">Cybersecurity</a></li>
                                            <li><a href="/articles/channels?channel=112">Dinosaurs</a></li>
                                            <li><a href="/articles/channels?channel=78">Earthquakes</a></li>
                                            <li><a href="/articles/channels?channel=57">Energy</a></li>
                                            <li><a href="/articles/channels?channel=74">Energy &amp; the Environment</a></li>
                                            <li><a href="/articles/channels?channel=89">Environment</a></li>
                                            <li class="morefrom"><a href="/channels">More channels from this section...</a></li>
                                        </ul>
                                    </li>
                                    <li class="menu-item-has-children">
                                        <a href="/articles/list?category=life">Life</a><i class="ryt fa fa-angle-right"></i>
                                        <ul class="sub-menus">
                                            <li><a href="/articles/channels?channel=109">Behavior/Psychology</a></li>
                                            <li><a href="/articles/channels?channel=124">Cognition and Learning</a></li>
                                            <li><a href="/articles/channels?channel=15">Education</a></li>
                                            <li><a href="/articles/channels?channel=6286">Featured: LifeWire</a></li>
                                            <li><a href="/articles/channels?channel=100">Gay Rights</a></li>
                                            <li><a href="/articles/channels?channel=16">Government/Law</a></li>
                                            <li><a href="/articles/channels?channel=67">Guns and Violence</a></li>
                                            <li><a href="/articles/channels?channel=4">Harry Potter</a></li>
                                            <li><a href="/articles/channels?channel=110">Home</a></li>
                                            <li><a href="/articles/channels?channel=54">Immigration</a></li>
                                            <li class="morefrom"><a href="/channels">More channels from this section...</a></li>
                                        </ul>
                                    </li>
                                    <li class="menu-item-has-children">
                                        <a href="/articles/list?category=business">Business</a><i class="ryt fa fa-angle-right"></i>
                                        <ul class="sub-menus">
                                            <li><a href="/articles/channels?channel=118">Auto Industry</a></li>
                                            <li><a href="/articles/channels?channel=44">Business Ethics</a></li>
                                            <li><a href="/articles/channels?channel=71">China/Economics</a></li>
                                            <li><a href="/articles/channels?channel=79">Economics</a></li>
                                            <li><a href="/articles/channels?channel=6287">Featured: BizWire</a></li>
                                            <li><a href="/articles/channels?channel=136">In the Workplace</a></li>
                                            <li><a href="/articles/channels?channel=14">Story Ideas: Business</a></li>
                                            <li class="morefrom"><a href="/channels">More channels from this section...</a></li>
                                        </ul>
                                    </li>
                                    <li class="menu-item-has-children">
                                        <!--a href="/articles/channels?channel=6295">Journal News</a><i class="ryt fa fa-angle-right"></i-->
                                        <a href="/articles/channels?channel=6295">Journal News</a><i class="ryt fa fa-angle-right"></i>
                                        <ul class="sub-menus">
                                            <li><a href="/articles/channels?channel=1">Back to School</a></li>
                                            <li><a href="/articles/channels?channel=61">Fall</a></li>
                                            <li><a href="/articles/channels?channel=6283">Featured: Daily Wire</a></li>
                                            <li><a href="/articles/channels?channel=70">Matters of the Heart</a></li>
                                            <li><a href="/articles/channels?channel=2">Spring</a></li>
                                            <li><a href="/articles/channels?channel=3">Summer</a></li>
                                            <li><a href="/articles/channels?channel=146">test feature only channel</a></li>
                                            <li><a href="/articles/channels?channel=53">Winter/Holidays</a></li>
                                            <li class="morefrom"><a href="/channels">More channels from this section...</a></li>
                                        </ul>
                                    </li>
                                    <li class="menu-item-has-children">
                                        <a href="/channels">Trends and Top Stories</a><i class="ryt fa fa-angle-right"></i>
                                        <ul class="sub-menus">
                                            <li><a href="/articles/channels?channel=6288">Featured: BizWire</a></li>
                                            <li><a href="/articles/channels?channel=6289">Featured: DailyWire</a></li>
                                            <li><a href="/articles/channels?channel=6290">Featured: LifeWire</a></li>
                                            <li><a href="/articles/channels?channel=6291">Featured: MedWire</a></li>
                                            <li><a href="/articles/channels?channel=6292">Featured: SciWire</a></li>
                                            <li><a href="/articles/channels?channel=6293">Staff Picks</a></li>
                                            <li><a href="/articles/channels?channel=6294">Top Clipped Stories</a></li>
                                            <li><a href="/articles/channels?channel=6295">Top Hit Stories</a></li>
                                            <li class="morefrom"><a href="/channels">More channels from this section...</a></li>
                                        </ul>
                                    </li>
                                    <li class="menu-item-has-children">
                                        <a href="/channels">By Location</a><i class="ryt fa fa-angle-right"></i>
                                        <ul class="sub-menus">
                                            <li><a href="/articles/channels?channel=6305">Afghanistan News</a></li>
                                            <li><a href="/articles/channels?channel=6306">African News</a></li>
                                            <li><a href="/articles/channels?channel=6307">China News</a></li>
                                            <li><a href="/articles/channels?channel=6296">Cuba News</a></li>
                                            <li><a href="/articles/channels?channel=6297">Europe News</a></li>
                                            <li><a href="/articles/channels?channel=6298">India/Pakistan News</a></li>
                                            <li><a href="/articles/channels?channel=6308">Iraq News</a></li>
                                            <li><a href="/articles/channels?channel=6309">Israel News</a></li>
                                            <li><a href="/articles/channels?channel=6310">Local - Atlanta Metro</a></li>
                                            <li class="morefrom"><a href="/channels">More channels from this section...</a></li>
                                        </ul>
                                    </li>
                                    <li class="menu-item-has-children">
                                        <a href="/channels">Meeting, Grants, and Events</a><i class="ryt fa fa-angle-right"></i>
                                        <ul class="sub-menus">
                                            <li><a href="/articles/channels?channel=6299">Grant Funded News</a></li>
                                            <li><a href="/articles/channels?channel=6300">Medical Meetings</a></li>
                                            <li><a href="/articles/channels?channel=6301">Newswise Live - Event in Progress</a></li>
                                            <li><a href="/articles/channels?channel=6302">Newswise Live - Expert Spotlight</a></li>
                                            <li><a href="/articles/channels?channel=6303">Newswise Live Events</a></li>
                                            <li><a href="/articles/channels?channel=6304">Scientific Meetings</a></li>
                                            <li class="morefrom"><a href="/channels">More channels from this section...</a></li>
                                        </ul>
                                    </li>
                                </ul>
                            </li>
                            <li class="menu-item-has-children">
                                <a href="/archive/wires/">Wires</a><i class="down fa fa-angle-down"></i>
                                <ul class="sub-menus" style="display: none;">
                                    <li class="menu-item-has-children">
                                        <a href="/articles/list?category=medicine">Archived Wires</a><i class="ryt fa fa-angle-right"></i>
                                        <ul class="sub-menus">
                                            <li><a href="/archive/wires/">Daily Wire</a></li>
                                            <li><a href="/archive/wires/?sci">SciWire</a></li>
                                            <li><a href="/archive/wires/?med">MedWire</a></li>
                                            <li><a href="/archive/wires/?lif">LifeWire</a></li>
                                            <li><a href="/archive/wires/?biz">BizWire</a></li>
                                            <li><a href="/archive/wires/?special">Special Wires</a></li>
                                        </ul>
                                    </li>
                                    <li class="menu-item-has-children">
                                        <a href="/articles/list?category=science">Calendar</a><i class="ryt fa fa-angle-right"></i>
                                        <ul class="sub-menus">
                                            <li><a href="/ee/thematic-wires">Upcoming Theme Wires</a></li>
                                        </ul>	
                                    </li>
                                </ul>
                            </li>
                            <li class="menu-item-has-children">
                                <a href="/experts/">Experts123</a><i class="down fa fa-angle-down"></i>
                                <ul class="sub-menus" style="display: none;">
                                    <li><a href="/articles/list?category=expert-pitch">Expert Pitch</a></li>
                                    <li><a href="/articles/channels?channel=6407">Expert Spotlight</a></li>
                                    <li><a href="/articles/list?category=expert">Expert Features</a></li>
                                    <li><a href="/resources/expert-query">Expert Query Form</a></li>
                                    <li><a href="/resources/users/expert-list/">Expert Directory</a></li>
                                    <li><a href="/search/advanced">Advanced Article Search</a></li>
                                </ul>
                            </li>
                            <li class="menu-item-has-children">
                                <a href="/institutions/list">Newsrooms</a><i class="down fa fa-angle-down"></i>
                                <ul class="sub-menus" style="display: none;">
                                    <li><a href="/institutions/list">Search Newsrooms/Institutions</a></li>
                                </ul>
                            </li>
                            <li class="menu-item-has-children">
                                <a href="/about">About</a><i class="down fa fa-angle-down"></i>
                                <ul class="sub-menus" style="display: none;">
                                    <li><a href="/memberservices">Member Services</a></li>
                                    <li><a href="https://payments.newswise.com/invoicelookup">Invoice Lookup</a></li>
                                    <li><a href="/journalists">Services for Journalists</a></li>
                                    <li><a href="/public-users">Services for Public Users</a></li>
                                    <li><a href="/ee/faq/C1">FAQ: Contributors/Source Institutions</a></li>
                                    <li><a href="/ee/faq/C2">FAQ: Journalists</a></li>
                                    <li><a href="/ee/faq/C3">FAQ: Public Users</a></li>
                                    <li><a href="/archive/wires/">Archived Wires</a></li>
                                    <li><a href="/institutions/list">Participating Institutions</a></li>
                                    <li><a href="/media">Media Subscribers</a></li>
                                    <li><a href="/reports/demo">Sample Effectiveness Reports</a></li>
                                    <li><a href="/terms-of-service">Terms of Service</a></li>
                                    <li><a href="/privacy">Privacy Policy</a></li>
                                    <li><a href="/newswise-staff">Our Staff</a></li>
                                    <li><a href="/home/contact">Contact Newswise</a></li>
                                </ul>
                            </li>
                            <li class="menu-item-has-children">
                                <a href="/ee/list/">Blog</a><i class="down fa fa-angle-down"></i>
                                <ul class="sub-menus" style="display: none;">
                                    <li><a href="/ee/list/">Newswise Blog</a></li>
                                </ul>	
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <!--Hamburger menu responsive ends-->
    </div>
</header>
<style>.channels-dropdown ul.dropdown-menu.has-sub ul,.wires-dropdown ul.dropdown-menu.has-sub ul,.tools-dropdown ul.dropdown-menu.has-sub ul{left:260px;background:#e0e0e1;height:auto;width:240px}.main-nav #menu .channels-dropdown .has-sub>li>a,.main-nav #menu .wires-dropdown .has-sub>li>a,.main-nav #menu .tools-dropdown .has-sub>li>a{width:100%}.main-nav .channels-dropdown .dropdown-menu,.main-nav .wires-dropdown .dropdown-menu,.main-nav .tools-dropdown .dropdown-menu{overflow:visible}.channels-dropdown ul,.wires-dropdown ul,.tools-dropdown ul{width:260px}.main-nav li.channels-dropdown>ul ul{top:0}.main-nav li.wires-dropdown>ul ul,.main-nav li.tools-dropdown>ul ul{top:auto;margin-top:-42px}.main-nav li.tools-dropdown>ul li:last-child ul{top:0;margin:0}</style>
       <div id="site-wrapper">
   	   		<div id="site-canvas">
   	   			<div id="site-menu">
   	   				<div class="search-area">
   	   					<form method="post" action="/search/advanced">
							<div class="input-group mb-3">
						  		<input type="text" class="form-control" placeholder="Search ..." name="search[text]" id="q" class="search-field" accesskey="s" tabindex="0">
						  		<div class="input-group-append">
									<button class="btn btn-main" type="button"><i class="fa fa-search"></i></button>
						  		</div>
							</div>
						</form>
					</div>
			   		<ul class="navbar-nav">
						<li class="nav-item"><a class="nav-link" href="/journalists">For Journalists</a></li>
						<li class="nav-item"><a class="nav-link" href="https://memberservices.newswise.com">For Contributors</a></li>
         										<!--<li class="dark_list brightn">

						</li>-->
						<li class="nav-item dark_list login">
							<a class="nav-link btn-link" href="/users/login/?ret=%2Farticles%2Fuva-darden-alumni-led-cybersecurity-venture-draws-significant-funding-high-profile-clients%2Fsc-rsbn">Login</a> / 
							<a class="nav-link btn-link" href="/users/register">Subscribe Now</a>
						</li>
					          			</ul>
          								<ul class="navbar-nav mr-auto menu" id="menu">    
																	<li class="nav-item menu-item top">
							<a class="nav-link mm" href="/libraries" data-toggle="collapse" data-target="#sections-dd-menu" aria-expanded="false">Sections <i class="fa fa-angle-down"></i></a>
							<div id="sections-dd-menu" class="collapse sub-menu two-column caret-dd">
								<a class="dropdown-item" href="/articles/list?category=latest">Latest News</a>  
								<a class="dropdown-item" href="/articles/list?category=embargoed">Currently Embargoed News</a>
								<a class="dropdown-item" href="/articles/channels?channel=6295">Journal News</a>  
								<a class="dropdown-item" href="/articles/list?category=medicine">Medical News</a>   
								<a class="dropdown-item" href="/articles/list?category=science">Science News</a>
								<a class="dropdown-item" href="/articles/list?category=life">Life News</a>
								<a class="dropdown-item" href="/articles/list?category=business">Business News</a>
								<a class="dropdown-item" href="/articles/list?category=expert-pitch">Expert Pitch</a>
								<a class="dropdown-item" href="/articles/list?category=fact-check">Google Fact Check</a>
								<a class="dropdown-item" href="/articles/list?category=marketplace">Marketplace</a>
								<a class="dropdown-item" href="/articles/list?category=audiovideo">News with Video/Audio</a>
								<a class="dropdown-item" href="/multimedia">Multimedia</a>
								<a class="dropdown-item" href="/libraries/rss"><img src="https://seeklogo.com/images/R/rss-icon-logo-025B789EB6-seeklogo.com.png" style="width: 18px;margin: -4px 5px 0px 0px;" alt="RSS Icon">RSS Feeds by Section</a>
								<!--<a class="dropdown-item" href="/articles/channels?channel=6407">Expert Spotlight</a>
								<a class="dropdown-item" href="/articles/list?category=expert">Expert Features</a>-->
							</div>
						</li>
						<li class="nav-item menu-item top">
							<a class="nav-link mm" href="/channels" data-toggle="collapse" data-target="#channels-dd-menu" aria-expanded="false">Channels <i class="fa fa-angle-down"></i></a>
							<div id="channels-dd-menu" class="collapse sub-menu full-width caret-dd">
								<div class="sub-menu-column full-width-left channels-menu">
									<div class="full-width-left-sections">
										<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-medicine-m" href="/articles/list?category=medicine">MEDICINE <i class="fa fa-angle-right"></i></a>
										<div id="nav-medicine-m" class="collapse">
											<a class="dropdown-item" href="/articles/channels?channel=125">Addiction</a>
											<a class="dropdown-item" href="/articles/channels?channel=96">Aging</a>
											<a class="dropdown-item" href="/articles/channels?channel=114">AIDS/HIV</a>
											<a class="dropdown-item" href="/articles/channels?channel=6">Allergies and Asthma</a>
											<a class="dropdown-item" href="/articles/channels?channel=127">Alzheimer's/Dementia</a>
											<a class="dropdown-item" href="/articles/channels?channel=113">Autism</a>
											<a class="dropdown-item" href="/articles/channels?channel=130">Autoimmune Diseases</a>
											<a class="dropdown-item" href="/articles/channels?channel=9">Cancer</a>
											<a class="dropdown-item" href="/articles/channels?channel=92">Cardiovascular Health</a>
											<a class="dropdown-item" href="/articles/channels?channel=42">Children's Health</a>
											<a class="dropdown-item" href="/articles/channels?channel=97">Diabetes</a>
											<a class="dropdown-item" href="/articles/channels?channel=85">Drug-Resistant Superbugs</a>
											<a class="dropdown-item" href="/articles/channels?channel=101">Exercise and Nutrition</a>
											<a class="dropdown-item" href="/articles/channels?channel=6285">Featured: MedWire</a>
											<a class="dropdown-item" href="/articles/channels?channel=65">Food/Water Safety</a>
											<a class="dropdown-item" href="/articles/channels?channel=106">Genetics</a>
											<a class="dropdown-item" href="/articles/channels?channel=108">H1N1 Flu Pandemic</a>
											<a class="dropdown-item" href="/articles/channels?channel=98">Healthcare</a>
											<a class="dropdown-item" href="/articles/channels?channel=7">Heart Disease</a>
											<a class="dropdown-item" href="/articles/channels?channel=43">Infectious Diseases</a>
											<a class="dropdown-item" href="/articles/channels?channel=135">Kidney Disease</a>
											<a href="/channels" class="btn btn-main">See all channels</a>
										</div>
										
										<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-science-m" href="/articles/list?category=science">SCIENCE<i class="fa fa-angle-right"></i></a>
										<div id="nav-science-m" class="collapse">
											<a class="dropdown-item" href="/articles/channels?channel=115">Agriculture</a>
											<a class="dropdown-item" href="/articles/channels?channel=52">Archaeology /Anthropology</a>
											<a class="dropdown-item" href="/articles/channels?channel=132">Cell Biology</a>
											<a class="dropdown-item" href="/articles/channels?channel=59">Climate Change</a>
											<a class="dropdown-item" href="/articles/channels?channel=117">Cybersecurity</a>
											<a class="dropdown-item" href="/articles/channels?channel=112">Dinosaurs</a>
											<a class="dropdown-item" href="/articles/channels?channel=78">Earthquakes</a>
											<a class="dropdown-item" href="/articles/channels?channel=57">Energy</a>
											<a class="dropdown-item" href="/articles/channels?channel=74">Energy &amp; the Environment</a>
											<a class="dropdown-item" href="/articles/channels?channel=89">Environment</a>
											<a class="dropdown-item" href="/articles/channels?channel=39">Evolution and Darwin</a>
											<a class="dropdown-item" href="/articles/channels?channel=6284">Featured: SciWire</a>
											<a class="dropdown-item" href="/articles/channels?channel=91">Floods/Tsunami</a>
											<a class="dropdown-item" href="/articles/channels?channel=90">Global Food Crisis</a>
											<a class="dropdown-item" href="/articles/channels?channel=73">Global Warming</a>
											<a class="dropdown-item" href="/articles/channels?channel=18">Hurricanes</a>
											<a class="dropdown-item" href="/articles/channels?channel=142">Materials Science</a>
											<a class="dropdown-item" href="/articles/channels?channel=62">Nanotechnology</a>
											<a class="dropdown-item" href="/articles/channels?channel=82">National Infrastructure</a>
											<a class="dropdown-item" href="/articles/channels?channel=122">Natural Disasters</a>
											<a class="dropdown-item" href="/articles/channels?channel=10">Nature/Animals</a>
											<a href="/channels" class="btn btn-main">See all channels</a>
										</div>
										
										<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-life-m" href="/articles/list?category=life">LIFE <i class="fa fa-angle-right"></i></a>
										<div id="nav-life-m" class="collapse">
											<a class="dropdown-item" href="/articles/channels?channel=109">Behavior/Psychology</a>
											<a class="dropdown-item" href="/articles/channels?channel=124">Cognition and Learning</a>
											<a class="dropdown-item" href="/articles/channels?channel=15">Education</a>
											<a class="dropdown-item" href="/articles/channels?channel=6286">Featured: LifeWire</a>
											<a class="dropdown-item" href="/articles/channels?channel=100">Gay Rights</a>
											<a class="dropdown-item" href="/articles/channels?channel=16">Government/Law</a>
											<a class="dropdown-item" href="/articles/channels?channel=67">Guns and Violence</a>
											<a class="dropdown-item" href="/articles/channels?channel=4">Harry Potter</a>
											<a class="dropdown-item" href="/articles/channels?channel=110">Home</a>
											<a class="dropdown-item" href="/articles/channels?channel=54">Immigration</a>
											<a class="dropdown-item" href="/articles/channels?channel=66">Mid-Term Elections</a>
											<a class="dropdown-item" href="/articles/channels?channel=102">New Media - Social Media</a>
											<a class="dropdown-item" href="/articles/channels?channel=69">North Korea</a>
											<a class="dropdown-item" href="/articles/channels?channel=47">Pets</a>
											<a class="dropdown-item" href="/articles/channels?channel=84">Race Issues</a>
											<a class="dropdown-item" href="/articles/channels?channel=116">Recently Deceased</a>
											<a class="dropdown-item" href="/articles/channels?channel=93">Sports</a>
											<a class="dropdown-item" href="/articles/channels?channel=80">Sports Scandals</a>
											<a class="dropdown-item" href="/articles/channels?channel=13">Story Ideas: Life</a>
											<a class="dropdown-item" href="/articles/channels?channel=60">Terrorism</a>
											<a class="dropdown-item" href="/articles/channels?channel=134">U.S. Foreign Relations</a>
											<a href="/channels" class="btn btn-main">See all channels</a>
										</div>
										
										<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-business-m" href="/articles/list?category=business">BUSINESS <i class="fa fa-angle-right"></i></a>
										<div id="nav-business-m" class="collapse">
											<a class="dropdown-item" href="/articles/channels?channel=118">Auto Industry</a>
											<a class="dropdown-item" href="/articles/channels?channel=44">Business Ethics</a>
											<a class="dropdown-item" href="/articles/channels?channel=71">China/Economics</a>
											<a class="dropdown-item" href="/articles/channels?channel=79">Economics</a>
											<a class="dropdown-item" href="/articles/channels?channel=6287">Featured: BizWire</a>
											<a class="dropdown-item" href="/articles/channels?channel=136">In the Workplace</a>
											<a class="dropdown-item" href="/articles/channels?channel=14">Story Ideas: Business</a>
											<a href="/channels" class="btn btn-main">See all channels</a>
										</div>
										
										<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-journal-news-m" href="/articles/channels?channel=6295">JOURNAL NEWS <i class="fa fa-angle-right"></i></a>
										<div id="nav-journal-news-m" class="collapse">
											<a class="dropdown-item" href="/articles/channels?channel=1">Back to School</a>
											<a class="dropdown-item" href="/articles/channels?channel=61">Fall</a>
											<a class="dropdown-item" href="/articles/channels?channel=6283">Featured: Daily Wire</a>
											<a class="dropdown-item" href="/articles/channels?channel=70">Matters of the Heart</a>
											<a class="dropdown-item" href="/articles/channels?channel=2">Spring</a>
											<a class="dropdown-item" href="/articles/channels?channel=3">Summer</a>
											<a class="dropdown-item" href="/articles/channels?channel=146">test feature only channel</a>
											<a class="dropdown-item" href="/articles/channels?channel=53">Winter/Holidays</a>
											<a href="/channels" class="btn btn-main">See all channels</a>
										</div>
										
										<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-trends-m" href="/channels">TRENDS AND TOP STORIES <i class="fa fa-angle-right"></i></a>
										<div id="nav-trends-m" class="collapse">
											<a class="dropdown-item" href="/articles/channels?channel=6288">Featured: BizWire</a>
											<a class="dropdown-item" href="/articles/channels?channel=6289">Featured: DailyWire</a>
											<a class="dropdown-item" href="/articles/channels?channel=6290">Featured: LifeWire</a>
											<a class="dropdown-item" href="/articles/channels?channel=6291">Featured: MedWire</a>
											<a class="dropdown-item" href="/articles/channels?channel=6292">Featured: SciWire</a>
											<a class="dropdown-item" href="/articles/channels?channel=6293">Staff Picks</a>
											<a class="dropdown-item" href="/articles/channels?channel=6294">Top Clipped Stories</a>
											<a class="dropdown-item" href="/articles/channels?channel=6295">Top Hit Stories</a>
											<a href="/channels" class="btn btn-main">See all channels</a>
										</div>
										
										<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-location-m" href="/channels">BY LOCATION <i class="fa fa-angle-right"></i></a>
										<div id="nav-location-m" class="collapse">
											<a class="dropdown-item" href="/articles/channels?channel=6305">Afghanistan News</a>
											<a class="dropdown-item" href="/articles/channels?channel=6306">African News</a>
											<a class="dropdown-item" href="/articles/channels?channel=6307">China News</a>
											<a class="dropdown-item" href="/articles/channels?channel=6296">Cuba News</a>
											<a class="dropdown-item" href="/articles/channels?channel=6297">Europe News</a>
											<a class="dropdown-item" href="/articles/channels?channel=6298">India/Pakistan News</a>
											<a class="dropdown-item" href="/articles/channels?channel=6308">Iraq News</a>
											<a class="dropdown-item" href="/articles/channels?channel=6309">Israel News</a>
											<a class="dropdown-item" href="/articles/channels?channel=6310">Local - Atlanta Metro</a>
											<a href="/channels" class="btn btn-main">See all channels</a>
										</div>
										
										<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-meeting-m" href="/channels">MEETING, GRANTS, AND EVENTS <i class="fa fa-angle-right"></i></a>
										<div id="nav-meeting-m" class="fcollapse">
											<a class="dropdown-item" href="/articles/channels?channel=6299">Grant Funded News</a>
											<a class="dropdown-item" href="/articles/channels?channel=6300">Medical Meetings</a>
											<a class="dropdown-item" href="/articles/channels?channel=6301">Newswise Live - Event in Progress</a>
											<a href="/articles/channels?channel=6302">Newswise Live - Expert Spotlight</a>
											<a class="dropdown-item" href="/articles/channels?channel=6303">Newswise Live Events</a>
											<a class="dropdown-item" href="/articles/channels?channel=6304">Scientific Meetings</a>
											<a href="/channels" class="btn btn-main">See all channels</a>
										</div>
										
									</div>
								</div>
							</div>
						</li>
						<li class="nav-item menu-item top">
							<a class="nav-link mm" href="/archive/wires/" data-toggle="collapse" data-target="#wires-dd-menu" aria-expanded="false">Wires <i class="fa fa-angle-down"></i></a>
							<div id="wires-dd-menu" class="collapse sub-menu full-width caret-dd">
								<div class="sub-menu-column full-width-left wires-menu">
									<div class="full-width-left-sections">
										<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-archived-m" href="/articles/list?category=medicine">Archived Wires <i class="fa fa-angle-right"></i></a>
										<div id="nav-archived-m" class="collapse">
											<a class="dropdown-item" href="/archive/wires/">Daily Wire</a>
											<a class="dropdown-item" href="/archive/wires/?sci">SciWire</a>
											<a class="dropdown-item" href="/archive/wires/?med">MedWire</a>
											<a class="dropdown-item" href="/archive/wires/?lif">LifeWire</a>
											<a class="dropdown-item" href="/archive/wires/?biz">BizWire</a>
											<a class="dropdown-item" href="/archive/wires/?special">Special Wires</a>
										</div>
										
										<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-calendar-m" href="/articles/list?category=science">Calendar <i class="fa fa-angle-right"></i></a>
										<div id="nav-calendar-m" class="collapse">
											<a class="dropdown-item" href="/ee/thematic-wires">Upcoming Theme Wires</a>
										</div>
									</div>
								</div>
							</div>
						</li>
						<li class="nav-item top">
							<a class="nav-link mm" href="/experts" data-toggle="collapse" data-target="#experts-dd-menu" aria-expanded="false">Experts <i class="fa fa-angle-down"></i></a>
							<div id="experts-dd-menu" class="collapse sub-menu menu-one-column caret-dd">
								<a class="dropdown-item" href="/users/expert-list/">Expert Directory</a>
								<a class="dropdown-item" href="/articles/list?category=expert-pitch">Expert Pitch</a>
								<a class="dropdown-item" href="/resources/expert-query">Expert Query Form</a>
								<!--<a class="dropdown-item" href="/articles/channels?channel=6407">Expert Spotlight</a>
								<a class="dropdown-item" href="/articles/list?category=expert">Expert Features</a>-->

															<a class="dropdown-item" href="/fast-pitch-request">Fast Pitch</a>
								<a class="dropdown-item" href="/search/advanced">Advanced Article Search</a>
							</div>
						</li>
												<li class="nav-item top">
							<a class="nav-link mm" href="/institutions/list" data-toggle="collapse" data-target="#newsrooms-dd-menu" aria-expanded="false">Newsrooms <i class="fa fa-angle-down"></i></a>
							<div id="newsrooms-dd-menu" class="collapse sub-menu menu-one-column caret-dd">
																	<a class="dropdown-item" href="/institutions/list">Search Newsrooms/Institutions</a>
								
							</div>
						</li>
												<li class="nav-item menu-item top">
							<a class="nav-link mm" href="/about" data-toggle="collapse" data-target="#about-dd-menu" aria-expanded="false">About <i class="fa fa-angle-down"></i></a>
							<div id="about-dd-menu" class="collapse sub-menu menu-one-column caret-dd">
								<a class="dropdown-item" href="/memberservices">Member Services</a>
								<a class="dropdown-item" href="https://payments.newswise.com/invoicelookup">Invoice Lookup</a>
								<a class="dropdown-item" href="/journalists">Services for Journalists</a>
						   <!-- <li class="menu-item">
								<a href="/public-users"><i class="fa fa-angle-right"></i>Services for Public Users</a>
							</li>
							<li class="menu-item">
								<a href="/ee/faq/C1"><i class="fa fa-angle-right"></i>FAQ: Contributors/Source Institutions</a>
							</li>
							<li class="menu-item">
								<a href="/ee/faq/C2"><i class="fa fa-angle-right"></i>FAQ: Journalists</a>
							</li>
							<li class="menu-item">
								<a href="/ee/faq/C3"><i class="fa fa-angle-right"></i>FAQ: Public Users</a>
							</li>-->
								<a class="dropdown-item" href="/archive/wires/">Archived Wires</a>
								<a class="dropdown-item" href="/institutions/list">Participating Institutions</a>
								<a class="dropdown-item" href="/media">Media Subscribers</a>
								<a class="dropdown-item" href="/reports/demo">Sample Effectiveness Reports</a>
								<a class="dropdown-item" href="/terms-of-service">Terms of Service</a>
								<a class="dropdown-item" href="/privacy">Privacy Policy</a>
								<a class="dropdown-item" href="/newswise-staff">Our Staff</a>
								<a class="dropdown-item" href="/home/contact">Contact Newswise</a>               
							</div>
						</li>
						<li class="nav-item menu-item top">
							<a class="nav-link mm" href="/ee/list/">Blog</a>
						</li>
					</ul>
			 	</div> 
        <!-- LOAD appropriate JQUERY version -->
        
        
		<!-- header ends -->
		<!-- fixed spacer start --> <!-- check -->
		            <div class="fixed-spacer" style="margin: 6rem auto 0; position: relative; ">
                        &nbsp;
		        	</div>
        		<!-- fixed spacer ends -->
		
        <div id="wrapper">
            <!-- start #header -->
             
            <!-- start #container -->
            <div id="container">
                <div class="background"> 
 <!-- end if is home page line 924 -->

                                            <div id="sidebar-left" class="column sidebar skiptranslate">
                    </div>  
                    <div id="main">
                                                <div class="container">
							<div id="flash" class="new-alert padzero"></div>
						</div>
                            
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=srice"></script>
<div class="container">
<!--<link rel="stylesheet" href="/stylesheets/style-article-view.css">-->
<link rel="stylesheet" href="/stylesheets/A.colorbox.css.pagespeed.cf.7XXOT-t5Z5.css">
<style>@media screen and (max-width:480px){.articlesview #main .news_box .article-list a{font:14px/22px Optima\ LT\ Std!important}}a#manage_media{float:right}.articlesview #main .yellow_links h6{padding:15px 0 5px}.articlesview #main .yellow_links>h6:first-child{padding-top:5px}</style>
<script type="text/javascript">$(document).ready(function(){$(".showmore_keywords").toggle(function(){});$(".showmore_channles").toggle(function(){$(this).text('- show less');$('.articlesview #main .channle_block li').css({'display':'inline-block'});},function(){$(this).text("+ show more");$('.articlesview #main .channle_block li').css({'display':'none'});$('.articlesview #main .channle_block li:nth-child(2)').css({'display':'inline-block'});$('.articlesview #main .channle_block li:last').css({'display':'inline-block'});});});</script>
<style>.rtl_article,.rtl_article p{direction:rtl;text-align:right}.rtl_article.inst-logo{float:right}.rtl_article.un-new-main-title{clear:both}.un-more-source a{display:inline-block;text-transform:capitalize}.inst-logo.col-md-3 img{max-width:100%}.un-title-info p{width:auto;display:inline-block;padding:0 10px;border-right:1px solid}.un-title-info p:last-child{border-right:0 solid}.un-more-source a{padding:5px 10px}.un-title-info p:first-child{padding-left:0}.articlesview #main .article_share_bx ul li{color:#696969;font-size:13px}div#research_alert a{color:#cd363f}div#research_alert .un-more-source a{color:#fff}div#research_alert .un-more-source a:hover{color:#cd363f}.articlesview #main #research_alert .yellow_links{width:100%;height:100%}.articlesview #main div#research_alert .yellow_links h6{padding:20px 0 5px}.articlesview #main div#research_alert .yellow_links h6:first-child{padding:5px 0 5px}@media (min-width:992px){.col-md-push-9{left:75%}.col-md-pull-3{right:25%}}@media (max-width:979px){div#chat-widget-container{bottom:48px!important}}@media (max-width:767px){.un-title-info p{width:auto;display:block;padding:2px 0;border-right:0}.un-more-source.text-right{text-align:left!important}.article_share_bx{padding:2px 0!important}a#contact_patient_services{margin:0!important}}@media print{.page-controls,div#home_sections,footer .news_letter,.un-next-prev{display:none}a[href]:after{content:none!important}div#main:before{content:" ";height:50px;width:100%;visibility:visible;display:list-item;list-style-image:url(/assets/img/xlogo-inv.png.pagespeed.ic.ywhzXWmY-D.png);list-style-position:inside;text-align:center}*{-webkit-print-color-adjust:exact}}</style>
    
           <div class="other_links">
	<ul>
		<!--<li><a href="/articles/list/?category=&page=1&">&laquo; Return to article list</a></li>-->
	</ul>
    </div>	 
    	 


<div class="card-wrap">
<section class="un-new-title-box">
	<div class="un-title-inner">
    	<div class="un-next-prev">

<!--Code for Previous/Next starts-->
<div class="un-article_links clearfix row">
			<div class="col-4">
		<a href="/articles/the-snis-s-neurovascular-quality-initiative-and-the-npa-s-quality-outcomes-database-neurovascular-form-new-registry" class="un_prev" alt="Previous Article" title="Previous Article">< Previous Article</a>
			</div>
		<div class="col-4 text-center">
	<a href="/articles/list/?category=&page=1&">Return to Article List</a>
			</div>
	</div>
<!--Code for Previous/Next ends-->

</div>
<div class="card-wrap" style="padding-bottom: 0px;">
		<div class="un-white-inner-section row" style="align-items: center;">
        
                <div class="col-md-12">
			<div class="un-new-main-title  " style="margin: 0px;">           
										<h3>UVA Darden Alumni-Led Cybersecurity Venture Draws Significant Funding, High-Profile Clients</h3>
															            </div>		      
        </div>
         
        
        </div>
		<div class="row ">
				<div class="un-title-info col-md-12 text-left" style="margin: 0px;">
					
										<p><!--Released: --><span>12-Jul-2019 9:05 AM EDT</span></p>
						
					<p><!--Source Newsroom: --><a href="/institutions/newsroom/1359/">University of Virginia Darden School of Business </a></p>
					<p>	
						<a class="ad_favorites" href="/users/login/?ret=%2Farticles%2Fuva-darden-alumni-led-cybersecurity-venture-draws-significant-funding-high-profile-clients%2Fsc-rsbn%2F%3Fad2f%3D1%26aid%3D715680" style="margin: 0px;"><i class="fa fa-star" aria-hidden="true"></i> <span>Add to Favorites</span></a>
											</p>
										<div class='un-more-source  text-right' style="margin-top: 10px;display:inline-block">
												<!--<div id="flash" class="new-alert padzero successMessage" style="display: none; margin-top:10px">-->
						<!--<li class="successMessageLi" style="background: none;color: green"></li>-->
						<!--</div>-->
						
					<a href="/institutions/newsroom/1359/">more news from this source</a>					
					</div>
				</div>
		</div>
	</div>

</div>
<hr></section>
<div class="news_cont_indent"> 
				<script type="text/javascript">var images_count=1;var item_id=715680;var media_count=0;var audio_count=0;var video_count=0;var channel='';var section='';</script>
	
	<!-- video slider for large images  -->				  
	<div class="custom-view-artical-changes">
                     </div>
 
<!--Message for Add to favorite Article Link begins-->
<!--Message for Add to favorite Article Link ends-->
	

	
<!--Code for Institutes Logo begins-->
	<div class="row">
		
            <div class="nw-new-left col-md-12 text-center">
			               <div class="text_cont_new">


                  <!--Code for Slider Gallery starts-->
                                       <div class="page-controls" style="text-align: center;">
                                             </div>
                     <style type="text/css">#slide_caption_top{background:rgba(0,0,0,.4) none repeat scroll 0 0;height:30px;line-height:30px;position:absolute;right:0;width:30px;z-index:1000}#colorbox{z-index:11000000!important}</style>
<script type="text/javascript" src="/cdn/,qjquery.bxslider,ajquery.colorbox.pagespeed.jm.qdcSVipmYk.js"></script>
<script type="text/javascript">jQuery(document).ready(function($){var onSlider=($('.cont_bxslider').children().length>1);if(onSlider){$('.cont_bxslider').bxSlider({minSlides:1,maxSlides:1,tickerHover:true,useCSS:true,controls:true,pager:false,moveSlides:1});}});</script>
<script type="text/javascript">jQuery(document).ready(function($){$(".cbox").colorbox({rel:'cbox',width:"75%",height:"65%"});});</script>
<div class="news_cont_slider">
    <ul class="cont_bxslider">
                    <li>
			                <div id="slide_caption_top">
                    <a class="cbox" href="/images/uploads/2019/07/12/Cybersecurity_v1.jpg" title="UVA Darden Alumni-Led Cybersecurity Venture Draws Significant Funding, High-Profile Clients"><img class="image_fullscreen" src="/images/xfull-screen.png.pagespeed.ic.nAXcF-_0yz.png" alt="newswise-fullscreen UVA Darden Alumni-Led Cybersecurity Venture Draws Significant Funding, High-Profile Clients"></a>
                </div>

                <div class="un-bx-slider">
							<a href="/articles/media-article/715680" title="Click to see image in gallery">
								<!--<div class="un-blur-pic"> 
									<img src="/legacy/image.php?image=/images/uploads/2019/07/12/Cybersecurity_v1.jpg&width=502&height=334" />
								</div>-->
								<img src="/legacy/ximage.php,qimage=,_images,_uploads,_2019,_07,_12,_Cybersecurity_v1.jpg,awidth=502,aheight=334.pagespeed.ic.6yARLKOFcc.jpg" alt="Newswise: UVA Darden Alumni-Led Cybersecurity Venture Draws Significant Funding, High-Profile Clients"/>
							</a>
                </div>
							                            </li>
    </ul>
</div>
                  <!--Code for Slider Gallery ends-->

               </div>
			   
			   			  
            </div>
			
					
            
    
	
	<!-- image slider for small images  -->		  
	    
    
	
	            		<div class="un-nw-full col-md-12 ">
				<div class="nw-new-right mb-3 ml-3" style="float:right;width:250px;">
		   			  					<div class="yellow_links" style="word-wrap: break-word;">
					   <h6>MEDIA CONTACT</h6>
				 <p><i>Available for logged-in reporters only</i></p>					</div>
			  			  			 			  					<div class="yellow_links">	
													<h6>TYPE OF ARTICLE</h6>
														<p class="flat50"><a href="/articles/list?category=latest&search[article_type]=400">Announcement</a></p>
												<h6>SECTION</h6>
						<p class="flat50"><a href="/articles/list?category=business" title="Show all articles in this channel"><label class="life-lb">LIFE</label></a><a href="/articles/list?category=business" title="Show all articles in this channel"><label class="business-lb">BUSINESS</label></a>						<p>Education</p></p>
						
				 					<div class="channle_block">
					   <h6>CHANNELS</h6>
					   <div class="channels"><a href="/articles/channels?channel=15" title="Show all articles in this channel">Education</a>, <a href="/articles/channels?channel=6281" title="Show all articles in this channel">Entrepreneurship</a>, <a href="/articles/channels?channel=41" title="Show all articles in this channel">Technology</a>, <a href="/articles/channels?channel=117" title="Show all articles in this channel">Cybersecurity</a></div>					</div>
																				<div class="keywords_block">
					   <h6>KEYWORDS</h6>
					<a href="/search/advanced/?search[tag]=UVA Darden" title="Search for articles tagged with this keyword or phrase">UVA Darden</a>, <a href="/search/advanced/?search[tag]=darden school of business" title="Search for articles tagged with this keyword or phrase">darden school of business</a>, <a href="/search/advanced/?search[tag]=Entrepreneurship and Innovation" title="Search for articles tagged with this keyword or phrase">Entrepreneurship and Innovation</a>, <a href="/search/advanced/?search[tag]=Alumni" title="Search for articles tagged with this keyword or phrase">Alumni</a>, <a href="/search/advanced/?search[tag]=Cyber Security" title="Search for articles tagged with this keyword or phrase">Cyber Security</a>					   					   </div>
										</div>
				 				 				 
		</div>
				        <p><p><strong>By Dave Hendrick</strong></p><p>Newswise &#8212; Marriott&nbsp;<a href="https://www.nytimes.com/2018/11/30/business/marriott-data-breach.html" target="_blank" rel="noopener">announces</a>&nbsp;that as many as 500 million guest accounts could be compromised by a data breach.</p><p>Facebook says a&nbsp;<a href="https://www.nytimes.com/2018/09/28/technology/facebook-hack-data-breach.html" target="_blank" rel="noopener">breach</a>&nbsp;may have exposed as many as 50 million account details.</p><p>Google&nbsp;<a href="https://www.wired.com/story/google-plus-bug-52-million-users-data-exposed/" target="_blank" rel="noopener">says</a>&nbsp;the personal data of nearly 53 million users of the now-defunct Google Plus had been exposed.</p><p>One doesn&rsquo;t need to glance beyond the daily headlines to see evidence of the growing breadth and depth of hacks, breaches and assorted other technology-enabled attacks.</p><p>In a 2018&nbsp;<a href="https://www.whitehouse.gov/wp-content/uploads/2018/03/The-Cost-of-Malicious-Cyber-Activity-to-the-U.S.-Economy.pdf" target="_blank" rel="noopener">report</a>, The White House Council of Economic Advisers pegged the costs of &ldquo;malicious cyber activity&rdquo; to the U.S. economy at as much as $109 billion in 2016, the most recent year studied. The threats are ever-evolving, the report notes, with bad actors ranging from nation-states, rogue corporate competitors, organized crime outfits and lone actors.</p><p>Amid the swirl of breaches and hacks, tech startup veterans and&nbsp;<a href="https://news.darden.virginia.edu/">University of Virginia Darden School of Business</a>&nbsp;alumni Jim Zuffoletti (MBA &rsquo;05) and Otavio Freire (MBA &rsquo;05) noticed the potentially complicating trend of companies conducting more and more of their business outside the traditional confines of their servers and firewalls, with significant activity on platforms such as WhatsApp, WeChat, Slack and Facebook, among scores of others.</p><p>The pair, who started the medical compliance software company OpenQ after Darden, launched&nbsp;<a href="https://www.safeguardcyber.com/" target="_blank" rel="noopener">SafeGuardCyber</a>in 2014, and the Charlottesville-based digital risk protection company has grown at a clip, evidence of the hunger for data security services.</p><p id="attachment_4309" class="wp-caption alignright">&ldquo;If you were to go back in time, companies were very much focused on securing your endpoints and securing your gateways,&rdquo; said Zuffoletti. &ldquo;The new reality is business is taking place outside of the walls of the company in all of these different digital and social platforms, and we enable companies to secure them.&rdquo;</p><p>Freire said one inspiration for the company was the Russian annexation of Crimea in 2014, a campaign that relied in part on the creation of a slew of false news stories and impersonations to foment antagonism across a range of social media channels. Watching the coverage, Freire said he and Zuffoletti realized it was not a large leap to imagine that sort of malfeasance turned against corporations.</p><p>&ldquo;The reality is the social internet is bigger than the actual internet,&rdquo; Freire said. &ldquo;Antivirus was built to protect from attacks from the internet. The nature of the attacks on the social web are just different.&rdquo;</p><p>SafeGuardCyber offers a software platform for companies to &ldquo;manage the full lifecycle of digital risk protection,&rdquo; fending off cyber threats that include traditional foes, such as malware and spyware, alongside emerging threats on external channels, such as fake accounts, account takeovers, brand impersonation and unauthorized accounts. The company promises protection coverage across a suite of social media, enterprise and mobile apps as well as collaboration networks.</p><p>Since launching the venture, Freire and Zuffoletti have scaled quickly, employing more than 50 people and recently attracting an $11 million series B funding round from AllegisCyber and NightDragon Security. The company also received venture funding from Harbert Growth Partners, where alumnus Brian Carney (MBA &rsquo;07) serves as general partner.</p><p>Client lists are confidential, but Freire says they include large governments, financial institutions, five of the Top 10 pharmaceutical companies and one &ldquo;well-known cybersecurity company.&rdquo;</p><p>&ldquo;We&rsquo;ve been involved in protecting companies or investigations around all of the major breaches,&rdquo; Freire said. &ldquo;We&rsquo;ve become a de facto go-to company to understand what took place, how to remediate it and how to put a platform in place so it doesn&rsquo;t happen again.&rdquo;</p><p>The appetite for the company&rsquo;s services reflect a growing trend.</p><p>Worldwide spending on information security products and services exceeded $124 billion in 2018,&nbsp;<a href="https://www.gartner.com/en/newsroom/press-releases/2018-08-15-gartner-forecasts-worldwide-information-security-spending-to-exceed-124-billion-in-2019" target="_blank" rel="noopener">according</a>&nbsp;to the research firm Gartner, a double-digit increase over the prior year.</p><p>In addition to the seemingly daily news of new and ever-larger hacks, Zuffoletti said the Russian interference in the 2016 presidential election played a role in raising awareness of the vulnerabilities in many communications tools consumers and companies use every day.</p><p>&ldquo;The 2016 election was definitely instrumental in raising the power of social media and its risks in the public consciousness,&rdquo; said Zuffoletti. &ldquo;One of the things from the 2016 elections to appreciate is what was being hacked was in some ways the views and perceptions of individuals, and the spread of disinformation, or the use of disinformation for state actors or private actors, got on the radar.&rdquo;</p><p>In May, a&nbsp;<a href="https://www.prnewswire.com/news-releases/safeguard-cyber-detects-increase-in-malicious-online-actors-ahead-of-eu-elections-300844680.html" target="_blank" rel="noopener">report</a>&nbsp;by the company showing the range of misinformation campaigns directed at European Union member states ahead of parliamentary elections drew international&nbsp;<a href="https://www.theguardian.com/world/2019/may/08/241m-europeans-may-have-received-russian-linked-disinformation" target="_blank" rel="noopener">headlines</a>.</p><p>Freire said business leaders should keep in mind three trends as they considered their cyber security positions:</p><ul><li>Attacks by a range of actors are growing.</li><li>Existing business leaders should know that their security teams are probably overwhelmed, with a queue of security issues that grows faster than it decreases.</li><li>There is a critical shortage of cybersecurity professionals.</li></ul><p>&ldquo;There is a cyber war, and we are on the receiving end of it,&rdquo; said Freire.</p><p>Zuffoletti said the first step in protecting critical areas of operations may be to fully understand vulnerabilities.</p><p>&ldquo;Remember that the crown jewels of your business are not hidden behind a wall, you need to know where they are to protect them,&rdquo; said Zuffoletti. &ldquo;Your most valuable asset is your brand and you need to think about how you protect your brand.&rdquo;</p><p>While it&rsquo;s a scary world populated by evolving threats from a host of actors, Zuffoletti said their pitch to clients is less about frightening and more about enabling a path to innovation.</p><p>&ldquo;There is an awful lot of fear around. We have worked very hard to make sure that people are aware but also to indicate that this is the new way people do business, and that we give businesses a way to say &lsquo;yes&rsquo; to Facebook, to Slack or to WhatsApp because we figured out the difficult challenge of securing them,&rdquo; said Zuffoletti.</p><p>In addition to remaining in Charlottesville, Zuffoletti and Freire have remained close to Darden, returning as lecturers and remaining vocal advocates for Professor&nbsp;<a href="https://www.darden.virginia.edu/faculty-research/directory/saras-d-sarasvathy/">Saras Sarasvathy</a>&rsquo;s principals of venture&nbsp;<a href="https://ideas.darden.virginia.edu/effectuation-collection">effectuation</a>.</p><p>&ldquo;We love Saras,&rdquo; said Zuffoletti. &ldquo;We were in her first class at Darden. We are huge believers in her approach to entrepreneurship, and we continue to embrace her principles even in our later stages.&rdquo;</p><p>&nbsp;</p><p class="blurb-title"><strong>About the University of Virginia Darden School of Business</strong></p><p>The University of Virginia Darden School of Business delivers the&nbsp;<a href="https://news.darden.virginia.edu/2018/10/25/no-1-education-experience/">world&rsquo;s best business education experience</a>&nbsp;to prepare entrepreneurial, global and responsible leaders through its MBA, Ph.D., MSBA and Executive Education programs. Darden&rsquo;s top-ranked faculty is renowned for teaching excellence and advances practical business knowledge through research. Darden was established in 1955 at the University of Virginia, a top public university founded by Thomas Jefferson in 1819 in Charlottesville, Virginia.</p></p>                <input id="website_url" style="display:none" value="https://www.newswise.com/articles/uva-darden-alumni-led-cybersecurity-venture-draws-significant-funding-high-profile-clients"/>           
				<div id="permalink_cb" class="permalink skiptranslate" style="display:none"> <!--This div and permalink anchor tag shoud not be removed as it is used for CopyToClipBoard Functionality-->
			<a href="https://newswise.com/articles/uva-darden-alumni-led-cybersecurity-venture-draws-significant-funding-high-profile-clients" style="font-weight: normal;" title="Permalink"><em>Permalink to this article</em></a>
		</div> 
		        </div>
		        
     </div>
    
	
	<div class="new_more_social text-center">
		<ul>
			<li><a addthis:url="" class="addthis_button_facebook"><img src="/images/articlesview/xother-fb.jpg.pagespeed.ic.FG3drjR_bg.jpg" alt="share-facebook-UVA Darden Alumni-Led Cybersecurity Venture Draws Significant Funding, High-Profile Clients"/></a></li>
			<li><a addthis:url="" class="addthis_button_twitter"><img src="/images/articlesview/xother-tw.jpg.pagespeed.ic.CuBx86pQyb.jpg" alt="share-twitter-UVA Darden Alumni-Led Cybersecurity Venture Draws Significant Funding, High-Profile Clients"/></a></li>
		</ul>
		<!--Share scripts used for articles view, these should be removed from other places on view page (BEGINS)-->
		<script type="text/javascript">var addthis_config={"data_track_clickback":true};</script>
		<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=srice"></script>
		<!--Share scripts used for articles view, these should be removed from other places on view page (ENDS)-->
				<div class="text-center commentdiv"><a href="/home/contact/?topic=Article%20Comment&subject=Comment%20for%20Article%20%23715680&article=715680" title="Leave a comment..." target="_blank">COMMENTS</a> | <a href="/ee/commentpolicy/" title="Newswise commenting policy" target="_blank">COMMENTING POLICY</a></div>
		                
	</div>
	
	    <!--code for trending popular stories Code is removed temprarlory by Vishal-->
       <!-- div id="trendmd-suggestions"></div-->
	<!--code for trending popular stories ends-->
	<div id="home_sections" class="updated_btm">
		<!--content loaded from script in the bottom-->
	</div>
	<div id="dummy_popular">
	<!--content loaded from script in the bottom to check crontab. It is not a part of article page-->
	</div>
</div><!--.news_cont_indent ends-->			
	</div>		
						<div style="display:none;">
							<br/>
				<a name="comment"></a>
				<h3 class="skiptranslate" style="margin-bottom: 10px;">Comment/Share</h3>
						
			
							<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style skiptranslate">
				
				<a addthis:url="https://www.newswise.com/articles/uva-darden-alumni-led-cybersecurity-venture-draws-significant-funding-high-profile-clients" class="addthis_button_facebook" style="text-decoration: none; border-bottom: none; cursor:pointer;"></a>
				<a addthis:url="https://www.newswise.com/articles/uva-darden-alumni-led-cybersecurity-venture-draws-significant-funding-high-profile-clients" class="addthis_button_twitter" style="text-decoration: none; border-bottom: none; cursor:pointer; "></a>
				<a addthis:url="https://www.newswise.com/articles/uva-darden-alumni-led-cybersecurity-venture-draws-significant-funding-high-profile-clients" class="addthis_button_stumbleupon" style="text-decoration: none; border-bottom: none; cursor:pointer; "></a>
				<a addthis:url="https://www.newswise.com/articles/uva-darden-alumni-led-cybersecurity-venture-draws-significant-funding-high-profile-clients" class="addthis_button_delicious" style="text-decoration: none; border-bottom: none; cursor:pointer; "></a>
				<a addthis:url="https://www.newswise.com/articles/uva-darden-alumni-led-cybersecurity-venture-draws-significant-funding-high-profile-clients" class="addthis_button_digg" style="text-decoration: none; border-bottom: none; cursor:pointer; "></a>
				<a addthis:url="https://www.newswise.com/articles/uva-darden-alumni-led-cybersecurity-venture-draws-significant-funding-high-profile-clients" class="addthis_button_email" style="text-decoration: none; border-bottom: none; cursor:pointer; "></a>
				<a addthis:url="https://www.newswise.com/articles/uva-darden-alumni-led-cybersecurity-venture-draws-significant-funding-high-profile-clients" href="https://www.addthis.com/bookmark.php?v=250&amp;username=srice" class="addthis_button_compact" style="line-height: 175%; font-size: 12px; color: #545E6C; text-decoration: none; border-bottom: none; ">Share</a>
				</div>
				<script type="text/javascript">var addthis_config={"data_track_clickback":true};</script>
				<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=srice"></script>
				<!-- AddThis Button END -->
			
			
						<div class="skiptranslate">

						<p style="margin-top: 10px;">
							<a href="/home/contact/?topic=Article%20Comment&subject=Comment%20for%20Article%20%23715680&article=715680" title="Leave a comment..." target="_blank">Leave a comment...</a>
						</p>

						
						</div>
						
						<div class="permalink skiptranslate" style="text-align: right; ">
						<a href="/ee/commentpolicy/" style="font-weight: normal; " title="Newswise commenting policy" target="_blank">Commenting policy</a>
						</div>
						
																	</div><!--Display None Div -->
        <script defer src='//js.trendmd.com/trendmd.min.js' data-trendmdconfig='{"journal_id":"61748","element":"#trendmd-suggestions"}'></script>
<script type="text/javascript">jQuery(document).ready(function($){$('.rel_art').load('/articles/related/?article_id=715680'+'&channel[]=15&channel_name[]=Education&channel[]=6281&channel_name[]=Entrepreneurship&channel[]=41&channel_name[]=Technology&channel[]=117&channel_name[]=Cybersecurity',function(){var oneArtSlider=($('.rel_art').children().length<6);if(!oneArtSlider){$('.rel_art').bxSlider({minSlides:4,maxSlides:5,slideWidth:200,tickerHover:true,useCSS:false,controls:true,pager:false,moveSlides:1});}});$('#trending').load('/legacy/trends/newviewes.phtml',function(){var oneTrendSlider=($('.rel_trend').children().length<5);if(!oneTrendSlider){$('.rel_trend').bxSlider({minSlides:4,maxSlides:5,slideWidth:200,tickerHover:true,useCSS:false,controls:true,pager:false,moveSlides:1});}});$('#home_sections').load('/library/view-options');});function changeStyle(isHover){if(isHover==1){$('a#btnCopyClipboard').css({'color':'#c4b27a'})}else{$('a#btnCopyClipboard').removeAttr('style');}}</script>
<script type="text/javascript" src="/javascripts/zeroclip/ZeroClipboard.js"></script>
<script>ZeroClipboard.config({"swfPath":"/javascripts/zeroclip/ZeroClipboard.swf",});var client=new ZeroClipboard(document.getElementById('btnCopyClipboard'));client.on("error",function(e){console.log("ERROR! ["+e.name+"] "+e.message);});client.on("ready",function(readyEvent){client.on("aftercopy",function(event){$('.successMessageLi').html("Copied!");$('.successMessage').show();setTimeout(function(){$('.successMessageLi').html('');$('.successMessage').hide();},5000);});});</script>
<script type="text/javascript">jQuery(document).ready(function($){$("#contact_patient_services").click(function(event){var newsroomid=$(this).attr("data-id");var url=$(this).attr('href');var success=false;event.preventDefault();$.ajax({type:'POST',url:'/articles/contactpatienthit',data:{newsroomid:newsroomid},async:false,complete:function(data){success=true;}});if(success){window.open(url,'_blank');}});});</script>
			</div>	
                    </div>  
					<div class="clearfix"></div>
                    <div id="sidebar-right"> 
                    	
                    </div> 
					<div class="clearfix"></div>
                                    </div> 
                <!-- end .background div -->
            </div>
            <!-- end #container -->

            <!-- start #footer -->
            <!---footer start--->
<footer>
    <div id="footer_n">
        <section class="join-newswise" id="newsletter">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="news_letter">
                            <h2 class="news_letter_title">Join <span class="small">Newswise!</span></h2>
                            <div class="join_news">
                                <p>Newswise gives journalists access to the latest news and provides a platform for universities, institutions, and<br> journalists to spread breaking news to their audience.</p>
                            </div>
                            <div class="text_btn_3">
								<a href="/users/register" class="btn btn-main Subscribe" id="btn">Subscribe to <strong>Newswise</strong></a> 
								<a href="/journalists" class="btn btn-main Journalists" id="btn">For <strong>Journalists</strong></a>
								<a href="/contact?topic=distribution&amp;subject=Becoming%20a%20Contributor" class="btn btn-main Demo" id="btn">Receive a <strong>Demo</strong></a>
                            </div>
                        </div>
                    </div>
                </div>
				<div class="row">
					<div class="col-md-12">
						<div class="logo text-right">
                            <img src="/assets/img/xlogo-inv.png.pagespeed.ic.ywhzXWmY-D.png" alt="newswise-footer-logo">
                            <p class="copyright">©2019 Newswise, Inc</p>
                        </div>
					</div>
				</div>
           		<div class="row">
					<div class="col-md-6">
						<div class="address">
							<h3 class="ph_no">434-296-9417</h3>
					<p>265 Turkey Sag Trail, Suite 102, #110, Palmyra VA 22963</p>
						</div>
					</div>
					<div class="col-md-6 text-right">
						<ul class="footer_menu list-inline">
							<li class="list-inline-item"><a href="/privacy">Privacy Notice </a></li>
							<li class="list-inline-item"><a href="/terms-of-service">Terms of Service </a></li>
							<li class="list-inline-item"><a href="/home/contact">Contact Us</a></li>
						</ul>
					</div>
				</div>
            </div>
        </section>
    </div>
</footer>
<!---footer finish--->
 
            <!-- end #footer -->
        </div><!-- check -->
        <script src="/javascripts/newswise/home/hpredesign.js.pagespeed.jm.qNiIjXnbyz.js"></script>
        <!--  end wrapper -->

        <script>jQuery(document).ready(function($){var nav=$('.sidebar-float');if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)){}else{$(window).scroll(function(){if($(this).scrollTop()>55){nav.addClass("fixed-sidebar");}else{nav.removeClass("fixed-sidebar");}});}});</script>
                        <script type="text/javascript" src="/cdn/?newswise/shared/common&jquery/hover-intent/1.0.5/hover-intent&jquery/bgiframe/2.1.2/bgiframe&jquery/form/1.0.0/form&jquery/metadata/2.0.0/metadata&jquery/validate/1.5.2/validate&newswise/shared/menu&newswise/shared/swap-value&jquery/datepick/3.5.1/datepick&newswise/articles/list3&jquery/ui/1.7.1/core&jquery/ui/1.7.1/tabs&mediaelement/2.13.1/mediaelement-and-player.min&newswise/articles/gallery&jquery/addthis/0.1/addthis&newswise/articles/view2&jquery.bxslider&jquery.colorbox"></script>
        <script type="text/javascript">var $=jQuery.noConflict();var x=10;$(document).ready(function(){if(document.getElementById("edit-form")!=null){jQuery("#edit-form input[type=submit]").click(function(e,item){this.form.lastSubmit=this;});var validation=jQuery("#edit-form").validate({submitHandler:function(form){jQuery(form.lastSubmit).after("<input type='hidden' name='"+jQuery(form.lastSubmit).attr("name")+"' value='"+jQuery(form.lastSubmit).val()+"'>");form.submit();$(form.lastSubmit).attr('value','Submitting...').attr('disabled','disabled').addClass('disabled').fadeIn('slow').animate({opacity:0.5},5000);},rules:{},messages:{},ignore:".ignore"});$("#edit-form label.error").each(function(index,item){$(item).removeClass("hidden");$(item).hide();});}});</script>
        <script>//<![CDATA[
;(function($){$.fn.ngResponsiveTables=function(options){var defaults={smallPaddingCharNo:5,mediumPaddingCharNo:10,largePaddingCharNo:15},$selElement=this,ngResponsiveTables={opt:'',dataContent:'',globalWidth:0,init:function(){this.opt=$.extend(defaults,options);ngResponsiveTables.targetTable();},targetTable:function(){var that=this;$selElement.find('tr').each(function(){$(this).find('td').each(function(i,v){that.checkForTableHead($(this),i);$(this).addClass('tdno'+i);});});},checkForTableHead:function(element,index){if($selElement.find('th').length){this.dataContent=$selElement.find('th')[index].textContent;}else{this.dataContent=$selElement.find('tr:first td')[index].textContent;}if(this.opt.smallPaddingCharNo>$.trim(this.dataContent).length){element.addClass('small-padding');}else if(this.opt.mediumPaddingCharNo>$.trim(this.dataContent).length){element.addClass('medium-padding');}else{element.addClass('large-padding');}element.attr('data-content',this.dataContent);}};$(function(){ngResponsiveTables.init();});return this;};}(jQuery));
//]]></script>  
        <script type="text/javascript">jQuery(document).ready(function($){$('table.mobile-list-class').ngResponsiveTables();$('table#institution-users').ngResponsiveTables();});</script>
                <script src="/javascripts/jquery.slicknav.min.js.pagespeed.jm.7rqznp8jn-.js"></script>     
                <script type="text/javascript">jQuery(document).ready(function($){$('#menu').slicknav();$('.slicknav_menu ul li > a').each(function(){if($(this).parent().find('.sub-menu').length!==0){$(this).append('<span class="mobilemenuopen">+</span>');}});var click1=1;$('.slicknav_menu ul li > a > span').click(function(){if($(this).parent().parent().find('.sub-menu').length!==0){$(this).parent().parent().find('.sub-menu').slideToggle();if($(this).hasClass('menu_open')){$(this).removeClass('menu_open');$(this).html("+");}else{$(this).addClass('menu_open');$(this).html("-");}return false;}});$('.filter_image').click(function(){$('#search-sorts').slideToggle();});});</script>
        <!-- 20141210 new google analytics -->
        <!-- Note optional Display Features added -->
                <style>.live-chat-bottom,.live-chat-bottom:link,.live-chat-bottom:visited,.live-chat-bottom:hover{background:#22679a;display:block;padding:7px 20px;color:#fff;position:fixed;bottom:40px;right:17px;font-size:15px;line-height:130%;border-radius:5px 5px 0 0}body .hide-chat{z-index:2147483647!important}body .live-bottom-zero{bottom:0!important}body .live-hide{display:none!important}#livechat-compact-container{display:none!important}</style>
        <a class="live-chat-bottom hide-chat live-bottom-zero" href="#" onclick="" style="display:none;">Hide the chat</a>
        <a class="live-chat-bottom open-chat live-bottom-zero" href="#" onclick="">Chat now!</a>
        <!-- Start of LiveChat (www.livechatinc.com) code -->
        <script type="text/javascript">var __lc={};__lc.license=6766341;(function(){var lc=document.createElement('script');lc.type='text/javascript';lc.async=true;lc.src=('https:'==document.location.protocol?'https://':'https://')+'cdn.livechatinc.com/tracking.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lc,s);})();var LC_API=LC_API||{};LC_API.on_chat_ended=function(){colsole.log('trigger');jQuery('#livechat-full').height(600);LC_API.repaint_window();};LC_API.on_chat_window_minimized=function(){LC_API.hide_chat_window();jQuery('.hide-chat').hide();jQuery('.open-chat').show();};jQuery('.hide-chat').click(function(){console.log(LC_API);jQuery(this).hide();jQuery('.open-chat').remove();LC_API.hide_chat_window();return false;});jQuery('.open-chat').click(function(){jQuery(this).addClass('live-bottom-zero');jQuery('.hide-chat').addClass('live-bottom-zero');jQuery(this).hide();jQuery('.hide-chat').show();LC_API.show_full_view();return false;});jQuery(document).ready(function(){jQuery('#livechat-compact-container').click(function(){console.log('work on clicking');jQuery('.open-chat').removeClass('live-hide');jQuery('.hide-chat').removeClass('live-hide');});});</script>
        	
        <!-- End of LiveChat code --> 
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">_atrk_opts={atrk_acct:"UeW4n1aMp410N8",domain:"newswise.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://certify-js.alexametrics.com/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=UeW4n1aMp410N8" style="display:none" height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->

         
		</div>
   		</div>
    </body>
</html> 
