<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="ar" dir="rtl" class="no-js ie6 lt8"> <![endif]-->
<!--[if IE 7 ]>    <html lang="ar" dir="rtl" class="no-js ie7 lt8"> <![endif]-->
<!--[if IE 8 ]>    <html lang="ar" dir="rtl" class="no-js ie8 lt8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="ar" dir="rtl" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en">
<!--<![endif]-->

<head>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-K2WXHHL');</script>
	<!-- End Google Tag Manager -->

	<title>COVID-19 poses major challenges for mothers 
</title>
	<!-- meta tags -->
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="keywords" content="Newswise, COVID-19;Pregnancy;Motherhood;Infant Feeding;disaster research;Sociology;Birthing;Pandemic,All Journal News, OBGYN, Women's Health, Coronavirus,  University of Delaware" />
	<meta name="description" content="A new study explores the impact of the COVID-19 pandemic on pregnancy, birthing and postpartum experiences in the U.S. The most common issues included managing " />
	<meta name="verify-v1" content="G6V3B5za6BYmoQM4QGo6vP95BavX+zDyot3ZErFSVpQ=" />
	<meta name="viewport" content="width=device-width"/>
	<meta name="robots" content="">
	<meta property="og:description" id="og_description" content="A new study explores the impact of the COVID-19 pandemic on pregnancy, birthing and postpartum experiences in the U.S. The most common issues included managing " />  

	<meta name="google-site-verification" content="KBsTBTdgpLL7lngW3yrdeGPxeMGRmnXV4sMsegvlxNQ" />	
	<meta property="og:title" id="og_title" content="COVID-19 poses major challenges for mothers 
" />         
	<meta property="og:type" id="og_type" content="website" />   
	 	<link rel="image_src" href="https://www.newswise.com/images/new-newswise-logo-square.jpg" />
	<meta property="og:image" id="og_image" content="https://www.newswise.com/images/new-newswise-logo-square.jpg" />
		
	<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
	<link rel="manifest" href="/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	 	<link rel="canonical" href="https://www.newswise.com/coronavirus/covid-19-poses-challenges-for-mothers" />
	<meta property="og:url" id="og_url" content="https://www.newswise.com/coronavirus/covid-19-poses-challenges-for-mothers" />
			<!-- rss -->
	<link rel="alternate" type="application/rss+xml" title="Newswise Latest News" href="https://feeds.feedburner.com/NewswiseLatestNews" />
	<link rel="alternate" type="application/rss+xml" title="Newswise Science News" href="https://feeds.feedburner.com/NewswiseScinews" />
	<link rel="alternate" type="application/rss+xml" title="Newswise Medical News" href="https://feeds.feedburner.com/NewswiseMednews" />
	<link rel="alternate" type="application/rss+xml" title="Newswise Life News" href="https://feeds.feedburner.com/NewswiseLifenews" />
	<link rel="alternate" type="application/rss+xml" title="Newswise Business News" href="https://feeds.feedburner.com/NewswiseBiznews" />
	<!-- end rss -->
	<link rel="stylesheet" type="text/css" href="/assets/new/css/material_icons.css">
	<link rel="stylesheet" type="text/css" href="/assets/new/css/style.css" />
	<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
	<!-- Global site tag (gtag.js) - Google Ads: 734562396 -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=AW-734562396"></script> 
	<script> 
		window.dataLayer = window.dataLayer || []; 
		function gtag(){dataLayer.push(arguments);} 
		gtag('js', new Date()); 
		gtag('config', 'AW-734562396'); 
	</script>
	<!-- scripts -->
		   
	<!----------------------------------------------------------------------------------------------------------->
		<!----------------------------------------------------------------------------------------------------------->
		
			<!----------------------------------------------------------------------------------------------------------->
		<!----------------------------------------------------------------------------------------------------------->
		<!----------------------------------------------------------------------------------------------------------->
	
	<!-- js used for the CF -->
	
	<!--------------------article detail------------------------------------->
			<link rel="stylesheet" type="text/css" href="/assets/new/plugins/bootstrap-filter-lightbox-gallery/css/glightbox.css" />
		<!--------------------article detail------------------------------------->
		<script src="/assets/new/js/jquery-3.3.1.slim.min.js"></script>
		<script type="text/javascript" src="/assets/new/js/3.3.1-jquery.min.js"></script>
		<script src="/assets/new/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
		<script src="/assets/new/js/plugins.js"></script>
		<script src="/assets/new/js/main.js"></script>
		<script type="text/javascript" src="/assets/new/js/1.12.1-jquery-ui.min.js" ></script>
		

					<!-- https://support.google.com/analytics/answer/2444872 -->
        <!-- <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-2820194-1', 'auto');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
		</script> -->

		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2820194-1"></script>
		<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'UA-2820194-1');
		</script>

		<!-- Global site tag (gtag.js) - Google Ads: 734562396 -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=AW-734562396"></script> 
		<script> 
			window.dataLayer = window.dataLayer || []; 
			function gtag(){dataLayer.push(arguments);} 
			gtag('js', new Date()); 
			gtag('config', 'AW-734562396'); 
		</script>
		        <script type="text/javascript">
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '890013651056181',
                    xfbml: true,
                    version: 'v2.2'
                });
            };
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {
                    return;
                }
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <!-- Hotjar Tracking Code for https://www.newswise.com -->
</head>
<body class="  fixedwidth articlesview articles-no-sidebar article-746173">
	<!-- Google Tag Manager -->
		<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-K2WXHHL');</script>
	<!-- End Google Tag Manager -->
	<!-- mobile menu start -->
	<div class="site-container">
		<!-- header start -->
		<header>			
<nav class="navbar navbar-expand-xl nav-top">
<div class="container">
	<a class="navbar-brand" href="/" title="Newswise logo"><img src="/assets/new/img/logo.png" alt="Newswise Logo"
			title="Newswise logo"></a>
	<button class="btn btn-link btn-menu d-xl-none toggle-nav" type="button"><i
			class="material-icons">menu</i></button>
	<div class="navbar-collapse offcanvas-collapse justify-content-end d-none d-sm-none d-md-none d-lg-none d-xl-block">
		<ul class="navbar-nav">
			<li class="nav-item">
							</li>
			<li class="nav-item">
				<form class="form-inline search" method="post" action="/search/advanced">
					<!--input type="text" class="form-control" placeholder="Search ..."
						aria-label="Search ..." aria-describedby="search_btn">
					<button class="btn btn-link" type="button" id="search_btn"><i
							class="material-icons">search</i></button-->
					<input type="text" placeholder="Search ..." name="search[text]" id="q" class="form-control search-field" accesskey="s" tabindex="0">
					<button class="btn btn-link submit" type="submit" name="searchbutton" id="searchbutton" value=""><i
							class="material-icons">search</i></button>
				</form>
			</li>
			<li class="nav-item">
				<a class="nav-link" href="/journalists">Journalists</a>
			</li>
			<li class="nav-item">
				<a class="nav-link" href="https://memberservices.newswise.com">Members</a>
			</li>
			<li class="nav-item">
				<a class="nav-link" href="/contact">Contact Us</a>
			</li>
			<!--<li class="nav-item">
				<a class="nav-link btn-main" href="https://memberservices.newswise.com/request-a-demo-campaign/">Demo</a>
			</li>-->
						<li class="nav-item">
				<a class="nav-link btn-main" href="/users/register?ret=%2Fcoronavirus%2Fcovid-19-poses-challenges-for-mothers%2F%3Farticle_id%3D746173%26sc%3Drsln">Subscribe</a>
			</li>
			<li class="nav-item">
				<a class="nav-link btn-main" href="/users/login/?ret=%2Fcoronavirus%2Fcovid-19-poses-challenges-for-mothers%2F%3Farticle_id%3D746173%26sc%3Drsln">Login</a>
			</li>
						
						<!--li class="nav-item dropdown login">
				<a class="nav-link dropdown-toggle" href="#!" id="dropdown00" data-toggle="dropdown"
					aria-haspopup="true" aria-expanded="false">Login</a>
				<div class="dropdown-menu">
					<form class="px-4 py-3" method="post" action="users/identify">
						<div class="form-group">
							<label for="exampleDropdownFormEmail1">Username</label>
							<input type="text" class="form-control" name="user[username]" id="user-username" value="" maxlength="20" placeholder="Username">
						</div>
						<div class="form-group">
							<label for="exampleDropdownFormPassword1">Password</label>
							<input type="password" class="form-control"
								name="user[password]" id="user-password" value="" maxlength="20" placeholder="Password">
						</div>
						<div class="form-group">
							<div class="form-check">
								<input type="checkbox" class="form-check-input" id="dropdownCheck">
								<label class="form-check-label" for="dropdownCheck">
									Remember me
								</label>
							</div>
						</div>
						<button type="submit" class="btn btn-main">Sign in</button>
					</form>
					<div class="dropdown-divider"></div>
					<a class="dropdown-item" href="#">New around here? Sign up</a>
					<a class="dropdown-item" href="#">Forgot password?</a>
				</div>
			</li-->
			<!--li class="nav-item">
				<a class="nav-link btn-main" href="/users/login/?ret=%2Fcoronavirus%2Fcovid-19-poses-challenges-for-mothers%2F%3Farticle_id%3D746173%26sc%3Drsln">Login</a>
			</li-->
			<!--li class="nav-item">
				<a class="nav-link btn-main" href="/users/register">Subscribe Now</a>
			</li-->
			
		</ul>
		</div>
	</div>
</nav>
<nav class="nav-main d-none d-sm-none d-md-none d-lg-none d-xl-block">
	<div class="container">
	<ul class="nav nav-fill news list">
		<li class="nav-item"><a href="/" class="nav-link" title="">Home</a></li>
				<li class="nav-item dropdown">
			<a class="nav-link dropdown-toggle" href="/libraries" id="dropdown02"
				aria-haspopup="true" aria-expanded="false">Sections</a>
			<div class="dropdown-menu" aria-labelledby="dropdown02">
				<a class="dropdown-item" href="/articles/list/latest-news">Latest News</a>
				<a class="dropdown-item" href="/coronavirus">Coronavirus News</a>
				<a class="dropdown-item" href="/articles/list/embargoed-news">Currently Embargoed
					News</a>
				<a class="dropdown-item" href="/articles/channels/all-journal-news">Journal News</a>
				<a class="dropdown-item" href="/articles/list/medical-news">Medical News</a>
				<a class="dropdown-item" href="/articles/list/science-news">Science News</a>
				<a class="dropdown-item" href="/articles/list/life-news">Life News</a>
				<a class="dropdown-item" href="/articles/list/business-news">Business News</a>
				<a class="dropdown-item" href="/articles/list/expert-pitch">Expert Pitch</a>
				<a class="dropdown-item" href="/articles/list/fact-check-news">Google Fact Check</a>
				<a class="dropdown-item" href="/articles/list/research-alert">Research Alert</a>
				<a class="dropdown-item" href="/articles/list/marketplace-news">Marketplace</a>
				<a class="dropdown-item" href="/articles/list/audiovideo">News With Video/Audio</a>
				<a class="dropdown-item" href="/multimedia">Multimedia</a>
				<a class="dropdown-item" href="/libraries/rss"><img
						src="/assets/new/img/rss-icon-logo.png"
						style="width: 18px;margin: -4px 5px 0px 0px;" alt="RSS Icon">RSS Feeds by
					Section</a>
			</div>
		</li>
		<li class="nav-item dropdown">
			<a class="nav-link dropdown-toggle" href="/channels" id="dropdown03"
				aria-haspopup="true" aria-expanded="false">Channels</a>
			<ul class="dropdown-menu" aria-labelledby="dropdown03">
				<li class="dropdown-submenu">
					<a class="dropdown-item" href="/channels/medical-news/1" data-nav="#nav-medicine"
						data-menu="channels-menu">MEDICINE</a>
					<ul class="dropdown-menu">
						<li><a class="dropdown-item" href="/articles/channels?channel=125">Addiction</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6277">Aging</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=114">AIDS/HIV</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6255">Alcohol and
								Alcoholism</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6">Allergies</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6329">Alternative
								Medicine</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=127">Alzheimer's
								and
								Dementia</a></li>
						<li><a class="dropdown-item"
								href="/articles/channels?channel=6305">Arthritis</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6306">Asthma</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=113">Autism</a>
						</li>
						<li><a href="/channels" class="btn btn-main">See all channels</a></li>
					</ul>
				</li>
				<li class="dropdown-submenu">
					<a class="dropdown-item" href="/channels/science-news/2" data-nav="#nav-science"
						data-menu="channels-menu">SCIENCE </a>
					<ul class="dropdown-menu">
						<li><a class="dropdown-item"
								href="/articles/channels?channel=115">Agriculture</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=52">Archaeology
								/Anthropology</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6492">Artificial
								Intelligence</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6438">Aviation and
								Aeronautics</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6294">Birds</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=114">Chemistry</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=59">Climate
								Science</a></li>
						<li><a class="dropdown-item"
								href="/articles/channels?channel=117">Cybersecurity</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=112">Dinosaurs</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=57">DOE Science
								News</a></li>
						<li><a href="/channels" class="btn btn-main">See all channels</a></li>
					</ul>
				</li>
				<li class="dropdown-submenu">
					<a class="dropdown-item" href="/channels/life-news/3" data-nav="#nav-life"
						data-menu="channels-menu">LIFE </a>
					<ul class="dropdown-menu">
						<li><a class="dropdown-item" href="/articles/channels?channel=146">Arts and
								Entertainment</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=1">Back to
								School</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=109">Behavioral
								Science</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6489">Brexit</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=149">Budgets and
								Funding</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6254">Bullying</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6479">Civil
								Liberties</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=124">Cognition and
								Learning</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6246">Crime and
								Forensic Science</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=15">Education</a>
						</li>
						<li><a href="/channels" class="btn btn-main">See all channels</a></li>
					</ul>
				</li>
				<li class="dropdown-submenu">
					<a class="dropdown-item" href="/channels/business-news/4" data-nav="#nav-business"
						data-menu="channels-menu">BUSINESS </a>
					<ul class="dropdown-menu">
						<li><a class="dropdown-item" href="/articles/channels?channel=6279">Apps</a>
						</li>
						<li><a class="dropdown-item"
								href="/articles/channels?channel=118">Automotive</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=44">Business
								Ethics</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=71">China
								Economics
								News</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=79">Economics</a>
						</li>
						<li><a class="dropdown-item"
								href="/articles/channels?channel=6281">Entrepreneurship</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6422">Greek Debt
								Crisis</a></li>
						<li><a href="/channels" class="btn btn-main">See all channels</a></li>
					</ul>
				</li>
				<li class="dropdown-submenu">
					<a class="dropdown-item" href="/channels/journal-news/5"
						data-nav="#nav-journal-news" data-menu="channels-menu">JOURNAL NEWS<i
							class="fa fa-angle-right"></i></a>
					<ul class="dropdown-menu">
						<li><a class="dropdown-item" href="/articles/channels?channel=6295">All Journal
								News</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6452">Cell
								(journal)</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6335">JAMA</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6454">Journal of
								Experimental Medicine</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6337">Nature
								(journal)</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6424">NEJM</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6455">Neurology
								(journal)</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6334">PLoS One</a>
						</li>
						<li><a href="/channels" class="btn btn-main">See all channels</a></li>
					</ul>
				</li>
				<li class="dropdown-submenu">
					<a class="dropdown-item" href="/channels/trends-top-stories/6"
						data-nav="#nav-trends" data-menu="channels-menu">TRENDS AND TOP STORIES<i
							class="fa fa-angle-right"></i></a>
					<ul class="dropdown-menu">
						<li><a class="dropdown-item" href="/articles/channels?channel=6287">Featured:
								BizWire</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6283">Featured:
								DailyWire</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6286">Featured:
								LifeWire</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6285">Featured:
								MedWire</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6284">Featured:
								SciWire</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=139">Staff
								Picks</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=138">Top Clipped
								Stories</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=137">Top Hit
								Stories</a></li>
						<li><a href="/channels" class="btn btn-main">See all channels</a></li>
					</ul>
				</li>
				<li class="dropdown-submenu">
					<a class="dropdown-item" href="/channels/by-location-news/7"
						data-nav="#nav-location" data-menu="channels-menu">BY LOCATION<i
							class="fa fa-angle-right"></i></a>
					<ul class="dropdown-menu">
						<li><a class="dropdown-item" href="/articles/channels?channel=6292">Afghanistan
								News</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6324">African
								News</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=81">China News</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=86">Cuba News</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6322">Europe
								News</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6486">Germany
								News</a>
						</li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6441">Gulf of
								Mexico</a></li>
						<li><a class="dropdown-item"
								href="/articles/channels?channel=6433">India/Pakistan
								News</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=19">Iraq News</a>
						</li>
						<li><a href="/channels" class="btn btn-main">See all channels</a></li>
					</ul>
				</li>
				<li class="dropdown-submenu">
					<a class="dropdown-item" href="/channels/meeting-grants-events/8"
						data-nav="#nav-meeting" data-menu="channels-menu">MEETING, GRANTS, AND EVENTS<i
							class="fa fa-angle-right"></i></a>
					<ul class="dropdown-menu">
						<li><a class="dropdown-item" href="/articles/channels?channel=6296">Grant Funded
								News</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6297">Medical
								Meetings</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6331">Newswise
								Live -
								Event in Progress</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6407">Newswise
								Live -
								Expert Spotlight</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6323">Newswise
								Live
								Events</a></li>
						<li><a class="dropdown-item" href="/articles/channels?channel=6298">Scientific
								Meetings</a></li>
						<li><a href="/channels" class="btn btn-main">See all channels</a></li>
					</ul>
				</li>
				<li class="dropdown-submenu">
					<a class="dropdown-item" href="/channels/rss" data-nav="#nav-meeting"
						data-menu="channels-menu"><img
							src="/assets/new/img/rss-icon-logo.png"
							style="width: 18px;margin: -4px 5px 0px 0px;" alt="RSS Icon"> RSS</a>
				</li>
			</ul>
		</li>
		<li class="nav-item dropdown">
			<a class="nav-link dropdown-toggle" href="/archive/wires/" id="dropdown04" 
				aria-haspopup="true" aria-expanded="false">Wires</a>
			<ul class="dropdown-menu" aria-labelledby="dropdown04">
				<li class="dropdown-submenu">
					<a class="dropdown-item" href="/archive/wires/" data-nav="#nav-archived"
						data-menu="wires-menu">Archived Wires  </a>
					<ul class="dropdown-menu" id="nav-archived">
						<li><a class="dropdown-item" href="/archive/wires/">Daily Wire</a></li>
						<li><a class="dropdown-item" href="/archive/wires/?sci">SciWire</a></li>
						<li><a class="dropdown-item" href="/archive/wires/?med">MedWire</a></li>
						<li><a class="dropdown-item" href="/archive/wires/?lif">LifeWire</a></li>
						<li><a class="dropdown-item" href="/archive/wires/?biz">BizWire</a></li>
						<li><a class="dropdown-item" href="/archive/wires/?special">Special Wires</a>
						</li>
					</ul>
				</li>
				<li class="dropdown-submenu">
					<a class="dropdown-item" href="/ee/thematic-wires" data-nav="#nav-calendar"
						data-menu="wires-menu">Calendar  </a>
					<ul class="dropdown-menu" id="nav-calendar">
						<li><a class="dropdown-item" href="/ee/thematic-wires">Upcoming Theme Wires</a>
						</li>
					</ul>
				</li>
			</ul>
		</li>
		<li class="nav-item dropdown">
			<a class="nav-link dropdown-toggle" href="/experts" id="dropdown05"
				aria-haspopup="true" aria-expanded="false">Experts</a>
			<div class="dropdown-menu" aria-labelledby="dropdown05">
				<a class="dropdown-item" href="/users/expert-list/">Expert Directory</a>
				<a class="dropdown-item" href="/articles/list?category=expert-pitch">Expert Pitch</a>
				<a class="dropdown-item" href="/resources/expert-query">Expert Query Form</a>
								<a class="dropdown-item" href="/fast-pitch-request">Fast Pitch</a>
				<a class="dropdown-item" href="/search/advanced">Advanced Article Search</a>
			</div>
		</li>
				   
		
				<li class="nav-item dropdown">
			<a class="nav-link dropdown-toggle" href="/about" id="dropdown08" 
				aria-haspopup="true" aria-expanded="false">About</a>
			<div class="dropdown-menu" aria-labelledby="dropdown08">
				<a class="dropdown-item" href="/memberservices">Member Services</a>
				<a class="dropdown-item" href="https://memberservices.newswise.com/fast-pitch/">Newswise Live</a>
				<a class="dropdown-item" href="https://payments.newswise.com/invoicelookup">Invoice
					Lookup</a>
				<a class="dropdown-item" href="/journalists">Services for Journalists</a>
				<a class="dropdown-item" href="/archive/wires/">Archived Wires</a>
								<a class="dropdown-item" href="/media">Media Subscribers</a>
				<a class="dropdown-item" href="/reports/demo">Sample Effectiveness Reports</a>
				<a class="dropdown-item" href="/terms-of-service">Terms of Service</a>
				<a class="dropdown-item" href="/privacy">Privacy Policy</a>
				<a class="dropdown-item" href="/newswise-staff">Our Staff</a>
				<a class="dropdown-item" href="/home/contact">Contact Newswise</a>
			</div>
		</li>
		<li class="nav-item dropdown">
			<a class="nav-link dropdown-toggle" href="#!" id="dropdown09" 
				aria-haspopup="true" aria-expanded="false">Blog</a>
			<div class="dropdown-menu" aria-labelledby="dropdown09">
				<a class="dropdown-item" href="/ee/list/">Newswise Blog</a>
			</div>
		</li>
	</ul>
	</div>
</nav>
</header>  	   		<div class="banner">
			<div class="container"></div>
						
				
			<div class="newsticker simple-marquee-container ">
				<div class="marquee-sibling title"><a href="/coronavirus" style="color:#fff"><span id="run-ticker">Coronavirus News</span></a></div>
				<div class="content marquee">                     
					<ul class="marquee-content-items d-flex flex-row">
					</ul>    
				</div>
			</div>
							</div>
		<!-- header ends -->
		<!-- banner start -->
						<div class="container">
			<div id="flash" class="new-alert padzero"></div>
		</div>
						<link rel="stylesheet" type="text/css" href="/assets/new/css/coronavirus.css" data-pagespeed-no-transform>
<div class="container">
	<div class="channel-header">
	   <div class="row">
			<div class="col-md-4 channel-left">
					<a href="/coronavirus"><h1 class="ch-art-list-name library latest-news corona-header">Coronavirus News Source</h1></a>
			</div>
			<div class="col-md-8 channel-right">
				<ul class="nw-btn-group">
					<li class="nw-link"><a href="/articles/reading-list">my favorites</a></li>
				</ul>
			</div>
		</div>
	</div>
	
 <!--frameborder="0" scrolling="no" title="2019-nCoV" marginheight="0" marginwidth="0"-->
 <!--iframe src="https://www.arcgis.com/apps/Embed/index.html?webmap=14aa9e5660cf42b5b4b546dec6ceec7c&extent.77.3846,11.5 35,163.5174,52.8632&zoom=true&previewImage=false&scale=true&disable_scroll=true&theme.light" style="height: 500px; width: 100%"  scrolling="no" title="2019-nCoV" marginheight="0" marginwidth="0"></iframe--> 
 <br>
<style>
.article-view .rtl_article .article-context p, .article-view .rtl_article .article-context a, .article-view .rtl_article .article-context li{
    direction: rtl;
}
.article-view .article-title.rtl_article h1 {
    direction: rtl;
    text-align: right;
    padding: 0;
}
@media only screen and (max-width: 765px) {
	.right_side_image { left: 0; }
	.right_side_image img { max-height: 150px; width: auto; }
	.article-view .article-type.expert-type { top: 2%; left: -51px; }
	.article-view .article-type { font-size: 9px; padding: 3px 15px; }
	.article-view .article-title .editor-menu .dropdown .dropdown-toggle {display: none;}
	.article-view .article-title h1, .article-view .article-title h6 {padding-right: 0;}
}
</style>
<div class="container-box">
			            <div class="article-view">
				
						                <div class="box-container">
				                    <div class="article-title ">
																		<div class="img-container">
                            <img class="img-fluid" src="https://www.newswise.com/images/institutions/logos/download.png" alt="University of Delaware"/>
                        </div>
												<!--top_logo_row-->
						<div class="row align-items-center">
														<div class="col-md-9 col-sm-9 col-xs-12 top_contant_left">
							<h1>COVID-19 poses major challenges for mothers 
</h1>
																	<h6 class="news_form"><i>Study finds that childcare, infant feeding and isolation are among the issues prevalent during pregnancy, birthing and postpartum </i></h6>
																						</div>
													</div>
																								                    </div>
                    <div class="article-pub-info_share">
                        <div class="row">
                            <div class="col-12 col-md-8">
                                <div class="pub-info">
                                    <span class="pub-date">15-Feb-2021 4:35 PM EST</span>,
										
										<span class="pub-author"><span class="text-muted">by</span><a href="/institutions/newsroom/123/"> University of Delaware</a></span>
									                                </div>
                            </div>                            
                            <div class="col-12 col-md-4 text-md-right">
								
								<!-- Go to www.addthis.com/dashboard to customize your tools -->
								<div class="addthis_inline_share_toolbox" style="display: inline-block;float:right"></div>
									
																	<a class="ad_favorites" href="/users/login/?ret=%2Fcoronavirus%2Fcovid-19-poses-challenges-for-mothers%2F%3Farticle_id%3D746173%26sc%3Drsln%26ad2f%3D1%26aid%3D746173" title="Add to Favorites" style="background: #dc3545; display: inline-block; padding: 2px 4px; color: #fff; float: left; margin-right: 3px;float:right"><i class="material-icons">favorite_border</i></a> 
								                            </div>
                        </div>
                    </div>
                    <div class="article-body ">
                        <div class="row">
                            <div class="col-12 col-md-9">
                                <div class="article-main ">
                                    <div class="media-view">
                                       <div class="embed-responsive embed-responsive-16by9">
                                            <!--iframe class="embed-responsive-item" src="https://www.youtube.com/embed/e9BlJV1Th1c" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe-->
																						<script type="text/javascript">	
												var images_count = 0;
												var item_id = 746173;
												var media_count = 0;
												var audio_count = 0;
												var video_count = 0;
																								var channel = '';
												var section = '';
																							</script>
																						<div class="custom-view-artical-changes">
																																 </div>
											
                                        </div>
                                        
                                    </div>
									 											  
																		                                    <div class="article-context">
										<p><p>Newswise &#8212; It&rsquo;s no secret that the risk related to the coronavirus (COVID-19) increases with age, making older adults more vulnerable than younger people.</p><p>Less examined has been effects on pregnancy and birthing. According to a new study led by Sarah DeYoung, assistant professor in the&nbsp;<a href="https://www.soc.udel.edu/">Department of Sociology and Criminal Justice</a>, and Michaela Mangum, a master&rsquo;s student in disaster science and management, the pandemic caused additional stress for people who were pregnant or gave birth during the pandemic. The stress was especially prevalent if the person giving birth perceived that information about hospital COVID-19 birthing protocols was confusing (such as potential separation of the infant from the mother).&nbsp;</p><p>The new&nbsp;<a href="https://www.frontiersin.org/articles/10.3389/fsoc.2021.611212/full">study</a>, published in&nbsp;<em>Frontiers of Sociology</em>, includes data DeYoung and Mangum collected over the summer of 2020 from respondents from 34 states.</p><p>"Together, these data and results suggest that most respondents experienced new challenges because of the pandemic,&rdquo; said DeYoung, who is also core faculty of UD&rsquo;s Disaster Research Center. &ldquo;These challenges seemed to exacerbate the &lsquo;usual&rsquo; levels of stress, isolation, and other difficulties that new parents experience during the postpartum period. These findings were consistent across both the open-ended and the quantitative measures that we included for this study &mdash; particularly that social support mitigated the adverse impact of trauma.&rdquo;</p><p>A major theme among respondents was perceived isolation and an association between higher trauma scores and lower levels of well-being. Trauma was measured as the general experience of "giving birth in the global pandemic and birthing experience.&rdquo;</p><p>Although the research examined the time periods before and after birth, much of the general stress occurred for women during their hospital visits. Some respondents reported having to choose between planned support persons, excluding either a doula or a significant other or spouse because of visitor restriction policies. Others feared being separated from their newborn if they contracted COVID-19 before or during the timeframe of giving birth.</p><p>The impact on their lives after their infants were born was significant, the respondents said. Isolation prevented them from engaging in their typical coping mechanisms and the connections and assistance they would receive from family and friends.&nbsp;</p><p>Infant feeding was an additional issue for respondents because many indicated that they did not get the breastfeeding support they needed after giving birth because of early hospital discharge. Approximately 75% of respondents indicated that they got "free formula samples" at some point. This is a problem because it can undermine breastfeeding, which is critical for maternal and infant health, especially in disasters and crisis scenarios.</p><p>Managing work-life obligations also proved difficult, respondents reported, especially if there were multiple children in the household. Grandparents or extended family would typically help out with childcare, but the pandemic made this next-to-impossible.</p><p>One respondent described her challenges: &ldquo;It has been extremely difficult to work from home while having a toddler in the house. Finding that balance has not gone well. I feel like I&rsquo;m failing as an employee and as a mom.&rdquo;</p><p>"Our findings suggest that the isolation associated with the COVID-19 pandemic has adverse outcomes for maternal mental health, specifically psychological trauma during the postpartum time frame,&rdquo; DeYoung said. &ldquo;This is not to say that social/physical distancing guidelines are not important, but rather that birthing and postpartum parents should be supported through social networks in new and creative ways."</p></p>                                    </div>
																			<p class="journal_text text-center"><strong><a class="btn btn-secAct" href="https://www.frontiersin.org/articles/10.3389/fsoc.2021.611212/full">SEE ORIGINAL STUDY</a></strong></p>
									                                </div>
                            </div>
                            <div class="col-12 col-md-3">
                                <div class="article-side">
									
											
																	                                     <div class="article-media-contact">
                                        <h5>MEDIA CONTACT</h5>
										<!--<p><i>Available for logged-in reporters only</i></p>--><a href='/users/register' class='btn btn-danger text-uppercase'>Register for reporter access to contact details</a>                                    </div>
								
                                   <!----------------------------------------------->
																			
																
																		<div class="article-media-contact">
                                        											<h5>CITATIONS</h5>
											<p><i><a href="https://www.frontiersin.org/articles/10.3389/fsoc.2021.611212/full" target="_blank">Frontiers of Sociology</a></i></p>										 
											 	
										 								 							
										 	
                                    </div>
																		
																	 										 
									                                    <div class="article-tags">
										                                        <h5>TYPE OF ARTICLE</h5>
										                                        <a href="/articles/list?category=latest&search[article_type]=100" title="Research Results">Research Results</a>
										                                    </div>
									 
                                    <div class="article-tags">
                                        <h5>SECTION</h5>
                                        <a href="/articles/list?category=life" title="Show all articles in this channel"><label class="life-lb">LIFE</label></a>										                                    </div>
																		<div class="article-tags">	
										   <h6>CHANNELS</h6>
										   <a href="/articles/channels?channel=6295" title="Show all articles in this channel">All Journal News</a> <a href="/articles/channels?channel=123" title="Show all articles in this channel">OBGYN</a> <a href="/articles/channels?channel=143" title="Show all articles in this channel">Women's Health</a> <a href="/articles/channels?channel=6546" title="Show all articles in this channel">Coronavirus</a>									 </div>	
																														<div class="article-tags">	
										   <h6>KEYWORDS</h6>
											<a href="/search/advanced/?search[tag]=COVID-19" title="Search for articles tagged with this keyword or phrase">COVID-19</a> <a href="/search/advanced/?search[tag]=Pregnancy" title="Search for articles tagged with this keyword or phrase">Pregnancy</a> <a href="/search/advanced/?search[tag]=Motherhood" title="Search for articles tagged with this keyword or phrase">Motherhood</a> <a href="/search/advanced/?search[tag]=Infant Feeding" title="Search for articles tagged with this keyword or phrase">Infant Feeding</a> <a href="/search/advanced/?search[tag]=disaster research" title="Search for articles tagged with this keyword or phrase">disaster research</a> <a href="/search/advanced/?search[tag]=Sociology" title="Search for articles tagged with this keyword or phrase">Sociology</a> <a href="/search/advanced/?search[tag]=Birthing" title="Search for articles tagged with this keyword or phrase">Birthing</a> <a href="/search/advanced/?search[tag]=Pandemic" title="Search for articles tagged with this keyword or phrase">Pandemic</a>										</div>	
											 																																				<!--------------------------for experts--------------------------------------->
																			<!--------------------------for experts--------------------------------------->
                                </div>
                            </div>
                            <!--div class="col col-md-12">
                                <div class="article-controls">
                                    <div class="row">
                                        <div class="col col-md-4">
                                            <a href="#!" title=""><i class="material-icons">keyboard_arrow_left</i> Previous Article</a>
                                        </div>
                                        <div class="col col-md-4 text-center">
                                            <a href="#!" title=""><i class="material-icons">list_alt</i> Back to Article List</a>
                                        </div>
                                        <div class="col col-md-4 text-right">
                                            <a href="#!" title="">Next Article <i class="material-icons">keyboard_arrow_right</i></a>
                                        </div>
                                    </div>
                                </div>
                            </div-->
								<div class="new_more_social text-center col-md-12">
								<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_moc6"></div>
																<div class="text-center commentdiv"><a href="/home/contact/?topic=Article%20Comment&subject=Comment%20for%20Article%20%23746173&article=746173" title="Leave a comment..." target="_blank">COMMENTS</a> | <a href="/ee/commentpolicy/" title="Newswise commenting policy" target="_blank">COMMENTING POLICY</a></div>
																						</div>
							
						
                        </div>
                    </div>
												                </div>
            </div>
        </div>	
	


<br>

<iframe src="https://www.arcgis.com/apps/Embed/index.html?webmap=14aa9e5660cf42b5b4b546dec6ceec7c&amp;extent=77.3846,11.5 35,-158.5174,52.8632&amp;zoom=true&amp;previewImage=false&amp;scale=true&amp;disable_scroll=true&amp;theme.light" style="height: 500px; width: 100%" scrolling="no" title="2019-nCoV" marginheight="0" marginwidth="0" frameborder="0"></iframe>

 <br><br>
<style>
    .pagination .page-link{
        width:unset !important;
    }
</style>
<div class="container-box"> 
	<div id="filters_container" class="filters card" style="display: block;">
		<div class="card-body">
			<h5 class="card-title">Filters <a href="javascript:void(0);" title="" class="close float-md-right" onclick="toggleFilters();"><i class="material-icons">close</i></a></h5>
			<form  method="post">
				<input type="hidden" name="search[billing_institution_id]" value="0" id="search-billing-institution-id" />
				<input type="hidden" id="search-institution" name="search[institution]" value="" />
				<input type="hidden" id="search-Channels" name="search[channel_id]" value="6546" />
				<input type="hidden" id="search-tags" name="search[tag_id]" value="" />
				 
				<div class="form-row filters_label">
					<div class="col col-12 col-sm-6 col-md-3 form-group">
					<!--<label>Type:</label>-->
						<select class="form-control" name="search[article_type]" id="storytypeselect">
						<option selected="selected" value="">All Article Types</options><option  value="Embargoed">Embargoed Research</options><option  value="100">Research News Release</options><option  value="1000">Research Alert</options><option  value="700">Expert Pitches</options><option  value="220">Expert Features</options><option  value="200">Features</options><option  value="240">Google Fact Check</options><option  value="900">Video-Only</options><option  value="300">Policy</options><option  value="500">Higher Education Event</options><option  value="400">Announcement</options><option  value="600">Marketplace</options><option  value="800">Wire Sponsorship</options>						</select>
					</div>
					<div class="col col-12 col-sm-6 col-md-3 form-group">
					<!--<label>Channel Topics:</label>-->
							<input type="text" id="search-Channel-autocomplete" name="search[channels_name]" size="24" value="" class="form-control" placeholder="Channel Topics">
					</div> 					
					<div class="col col-12 col-sm-6 col-md-3 form-group">
					<!--<label>Keywords:</label>-->
						<input type="text" class="form-control" id="search-tags-autocomplete" name="search[tags_name]" size="24" value="" placeholder="Keywords">
					</div>
					
					<div class="col col-12 col-sm-6 col-md-3 form-group">
					<!--<label>Multimedia:</label>-->
						<select class="form-control" name="search[multimedia]" id="multimedia">
						 <option selected="selected" value="">Multimedia</options><option  value="has_images">Images</options><option  value="has_video">Video</options><option  value="has_audio">Audio</options>						</select>
					</div>
					
					<div class="form-row more-filters-container" style="padding: 0 5px; display: none;">

					<div class="col col-12 col-sm-6 col-md-3 form-group">
					<!--<label>Sort by:</label>-->
						<select class="form-control" name="search[sort]" id="sortby">
						<option selected="selected" value="date desc">Release Date: Most Recent</options><option  value="date">Release Date: Oldest</options><option  value="embargoed desc">Embargoed: Most Recent</options><option  value="embargoed">Embargoed: Oldest</options>						</select>
					</div>					
					<div class="col col-12 col-sm-6 col-md-3 form-group">
					<!--<label>Select a Start date range:</label>-->
						<input type="text" name="search[date_range_start]" class="form-control nw-input-select" value="" id="rangeDatepicker-start" placeholder="Select a Start date range"/>
					</div>	
					<div class="col col-12 col-sm-6 col-md-3 form-group">
					<!--<label>Select a End date range:</label>-->
						<input type="text" name="search[date_range_end]" class="form-control" value="" id="rangeDatepicker-end" placeholder="Select a End date range"/>
					</div>
															<div class="col col-12 col-sm-6 col-md-3 form-group">
					<!--<label>Citation:</label>-->
						<select class="form-control" name="search[citation]" id="citation">
						<option selected="selected" value="">Citation</options><option  value="1">Journal</options><option  value="2">Meeting</options><option  value="3">Book</options><option  value="5">Grant No.</options><option  value="4">Other</options>						</select>
					</div>
					<div class="col col-12 col-sm-6 col-md-3 form-group">
					<!--<label>Link to paper:</label>-->
						<select class="form-control" name="search[citation_link]" id="citation_link">
						 <option selected="selected" value="">Link to paper</options><option  value="link">link</options><option  value="pdf">pdf</options>						</select>
					</div>
										<div class="col col-12 col-sm-6 col-md-6 form-group">
						<!--<label>Select an institution:</label>-->
						<input type="text" id="search-institution-autocomplete" name="search[institution_name]" class="form-control " size="24" value="" placeholder="Select an institution">
					</div>
										</div>
					<div class="col col-12 col-md-4 text-md-left btn-wrap">
						<a href="javascript:void(0);" id="more-filters-button" onclick="toggleMoreFilters();"></a>
					</div>
					<div class="col col-12 col-md-8 text-md-right btn-wrap">
						<button type="submit" class="btn btn-main">Apply Filters</button>
						<button class="btn btn-ghost" id="clear-filters-button">Clear Filters</button>
						<a href="/search/advanced"><button class="btn btn-ghost">Go to Advanced Search</button></a>
					</div>
				</div>
			</form>

		</div>	
	</div>
	<div class="card-wrap">
	    <!--div class="pagination_top"> 
            </div-->
    <div class="box-container">
	 <div class="pagination_top"> 
        <!--
See https://developer.yahoo.com/ypatterns/pattern.php?pattern=searchpagination
-->
<div class="pagination_top">
<input type="hidden" value="&search[status]=3&search[sort]=date+desc&search[channel_id]=6546&category=" id="querystring"/>
    <div class="row nw-pagination">	
        <div class="col-md-5 w-sm-7 w-xs-12">
            <div class="paginationControl">	
                <ul class="pagination pageresults">
                                        <!-- Previous page link -->
                    <li class="page-item">
                                                    <span class="disabled"><i class="fa fa-arrow-left" style="margin-top: 12px;" aria-hidden="true"></i> Previous Page</span>
                        			
                    </li>
                                        <!-- Next page link -->
                    <li class="page-item">
                                                    <a class="page-link nw-next page-hover-none" href="?page=2&amp;search[status]=3&amp;search[sort]=date+desc&amp;search[channel_id]=6546&category=">
                            Next Page <i class="fa fa-arrow-right" style="margin-top: 12px;" aria-hidden="true"></i>
                            </a>
                        	
                                            </li>
                </ul>	
            </div>
        </div>
        <div class="col-md-7 text-right">
			<div class="go-to-page w-sm-3 w-xs-12">
				<div class="form-inline">
				  <div class="form-group">
					<label class="w-sm-5 w-xs-6">Go to page:</label>
					<div class="input-group">
						<input type="text" id="" class="form-control goto_page" placeholder="" style="box-shadow: none;">
						<span class="input-group-append">
							<button id="" class="btn btn-select-page goto_page_button" type="button"><i class="fa fa-check" aria-hidden="true"></i></button>
						</span>
					</div>
				  </div>
				</div>  
			</div>
			<div class="page-detail w-sm-2 w-xs-12">
									<p>Showing results</p>
					<span id="from-to-item">1</span>&ndash;<span id="total_item">10</span>
					of <span> 4863 </span>			</div>
		</div>
    </div>
</div>
                      </div>
		<div class="article-list">
		
	<div class="article">
	<div class="row">
	
	 						                    		
					<div class="col-12 col-sm-4 col-md-4 col-lg-3 article-img">
				<a href='/coronavirus/wolters-kluwer-hosts-panel-of-experts-to-discuss-how-to-build-covid-19-vaccination-confidence-and-trust-in-communities-on-february-26' class='article-body-link'><img src="/legacy/image.php?image=/images/institutions/logos/WK Logo.png&width=300&height=300" alt="Newswise: Wolters Kluwer hosts panel of experts to discuss how to build COVID-19 vaccination confidence and trust in communities on February 26"  class="img-fluid institution_logo"/></a>					
			</div>
			<div class="col-12 col-sm-8 col-md-8 col-lg-9 article-body" >
									<small>Released:				16-Feb-2021 11:45 AM EST</small>           
							<a href='/articles/wolters-kluwer-hosts-panel-of-experts-to-discuss-how-to-build-covid-19-vaccination-confidence-and-trust-in-communities-on-february-26' class='article-body-link-new' target='_blank' title='Open in New Tab' data-toggle='tooltip'><i class='fa fa-external-link'></i></a>			<a href='/coronavirus/wolters-kluwer-hosts-panel-of-experts-to-discuss-how-to-build-covid-19-vaccination-confidence-and-trust-in-communities-on-february-26' class='article-body-link'><h6>Wolters Kluwer hosts panel of experts to discuss how to build COVID-19 vaccination confidence and trust in communities on February 26</h6></a>						 <ul class="list-inline extra-action">
							
						<li class="list-inline-item"><a class="addthis_button_compact"><i class="material-icons">share</i></a></li>
						<li class="list-inline-item"><a href="#!" title=""><i
										class="material-icons">favorite_border</i></a></li>
			</ul>
									<a class="newsroom" title="Visit this source&rsquo;s Newsroom" href="/institutions/newsroom/591/">Wolters Kluwer Health: Lippincott </a>			<p>The webinar “Disseminating Facts, Dispelling Myths – Building COVID Vaccine Confidence in Communities” hosted by the American Journal of Nursing (AJN) explores why many Americans are hesitant to receive a COVID-19 vaccination and looks at the primary reasons for worry, including misinformation about side effects, lack of trust, and the rapid development of the vaccines.</p>
			
						<div class="staff-edits text-right">
													<span class="comment"><form action='/articles/wolters-kluwer-hosts-panel-of-experts-to-discuss-how-to-build-covid-19-vaccination-confidence-and-trust-in-communities-on-february-26' method='post' name='746213cmnt' id='746213cmnt' style='display:inline'>
		 		  <input type='hidden' name='controller' value='articles'>
		          <input type='hidden' name='action' value='wolters-kluwer-hosts-panel-of-experts-to-discuss-how-to-build-covid-19-vaccination-confidence-and-trust-in-communities-on-february-26'>
		           <input name='ret' value='/articles/list' type='hidden'>
		            <input type='hidden' name='channel' value=''>
		           <input name='category' value='coronavirus' type='hidden'>
		           <input type='hidden' name='iscomment' value='1'>
		          <input name='page' value='' type='hidden'>
		           <input name='qs' value='search[status]=3&amp;search[sort]=date+desc&amp;search[channel_id]=6546' type='hidden'>
		           <a onclick='javascript:document.getElementById("746213cmnt").submit(); return false;' href='javascript:{}'><i class='fa fa-comment-o'></i> Comment</a></form></span>
				                			</div>
			<span class="badge float-right">
			            				<a href="javascript:void(0)" title="Announcement"><label class="science-lb">Announcement</label></a>
			<a href="/articles/list?category=medicine" title="Show all articles in this channel"><label class="medicine-lb">MEDICINE</label></a>			</span>
		</div>
	</div>
</div>

	<div class="article">
	<div class="row">
	
	 						                    		
					<div class="col-12 col-md-12 article-body" >
									<small>Released:				16-Feb-2021 11:45 AM EST</small>           
							<a href='/articles/study-questions-whether-pubs-can-effectively-prevent-covid-19-transmission-risk' class='article-body-link-new' target='_blank' title='Open in New Tab' data-toggle='tooltip'><i class='fa fa-external-link'></i></a>			<a href='/coronavirus/study-questions-whether-pubs-can-effectively-prevent-covid-19-transmission-risk' class='article-body-link'><h6>Study questions whether pubs can effectively prevent COVID-19 transmission risk</h6></a>						 <ul class="list-inline extra-action">
							
						<li class="list-inline-item"><a class="addthis_button_compact"><i class="material-icons">share</i></a></li>
						<li class="list-inline-item"><a href="#!" title=""><i
										class="material-icons">favorite_border</i></a></li>
			</ul>
									<a class="newsroom" title="Visit this source&rsquo;s Newsroom" href="/institutions/newsroom/4301/">University of Stirling</a>			<p>A new first-of-its-kind study has questioned whether pub operators can effectively and consistently prevent COVID-19 transmission - after researchers observed risks arising in licensed premises last summer.

</p>
			
						<div class="staff-edits text-right">
													<span class="comment"><form action='/articles/study-questions-whether-pubs-can-effectively-prevent-covid-19-transmission-risk' method='post' name='746214cmnt' id='746214cmnt' style='display:inline'>
		 		  <input type='hidden' name='controller' value='articles'>
		          <input type='hidden' name='action' value='study-questions-whether-pubs-can-effectively-prevent-covid-19-transmission-risk'>
		           <input name='ret' value='/articles/list' type='hidden'>
		            <input type='hidden' name='channel' value=''>
		           <input name='category' value='coronavirus' type='hidden'>
		           <input type='hidden' name='iscomment' value='1'>
		          <input name='page' value='' type='hidden'>
		           <input name='qs' value='search[status]=3&amp;search[sort]=date+desc&amp;search[channel_id]=6546' type='hidden'>
		           <a onclick='javascript:document.getElementById("746214cmnt").submit(); return false;' href='javascript:{}'><i class='fa fa-comment-o'></i> Comment</a></form></span>
				                			</div>
			<span class="badge float-right">
			            				<a href="javascript:void(0)" title="Research Results"><label class="science-lb">Research Results</label></a>
			<a href="/articles/list?category=life" title="Show all articles in this channel"><label class="life-lb">LIFE</label></a><ul class="media-chicklets"><li class="research-results-icon" title="Research Results"></li><li class="citation-icon" title="Citation (journal, meeting, or book)"></li></ul>			</span>
		</div>
	</div>
</div>

	<div class="article">
	<div class="row">
	
	                                                     		
					<div class="col-12 col-sm-4 col-md-4 col-lg-3 article-img">
				<a href='/coronavirus/massachusetts-general-hospital-board-certified-dermatologist-update-on-covid-19-vaccine-reactions-and-virus-symptoms' class='article-body-link'><img src="/legacy/image.php?image=/images/uploads/2021/02/16/EstherFreeman.jpg&width=500&height=500" width="165" class="img-fluid" alt="Newswise: Massachusetts General Hospital Board-Certified Dermatologist: Update on COVID-19 Vaccine Reactions and Virus Symptoms" data-pagespeed-no-transform /></a>					
			</div>
			<div class="col-12 col-sm-8 col-md-8 col-lg-9 article-body" >
									<small>Released:				16-Feb-2021 11:20 AM EST</small>           
							<a href='/articles/massachusetts-general-hospital-board-certified-dermatologist-update-on-covid-19-vaccine-reactions-and-virus-symptoms' class='article-body-link-new' target='_blank' title='Open in New Tab' data-toggle='tooltip'><i class='fa fa-external-link'></i></a>			<a href='/coronavirus/massachusetts-general-hospital-board-certified-dermatologist-update-on-covid-19-vaccine-reactions-and-virus-symptoms' class='article-body-link'><h6>Massachusetts General Hospital Board-Certified Dermatologist: Update on COVID-19 Vaccine Reactions and Virus Symptoms</h6></a>						 <ul class="list-inline extra-action">
							
						<li class="list-inline-item"><a class="addthis_button_compact"><i class="material-icons">share</i></a></li>
						<li class="list-inline-item"><a href="#!" title=""><i
										class="material-icons">favorite_border</i></a></li>
			</ul>
									<a class="newsroom" title="Visit this source&rsquo;s Newsroom" href="/institutions/newsroom/1/">American Academy of Dermatology</a>			<p> </p>
			
						<div class="staff-edits text-right">
								                			</div>
			<span class="badge float-right">
			            				<a href="javascript:void(0)" title="Expert Pitch"><label class="science-lb">Expert Pitch</label></a>
			<a href="/articles/list?category=medicine" title="Show all articles in this channel"><label class="medicine-lb">MEDICINE</label></a><a href="/articles/list?category=science" title="Show all articles in this channel"><label class="science-lb">SCIENCE</label></a>			</span>
		</div>
	</div>
</div>

	<div class="article">
	<div class="row">
	
	                                                     		
					<div class="col-12 col-sm-4 col-md-4 col-lg-3 article-img">
				<a href='/coronavirus/covid-19-linked-to-potentially-dangerous-eye-abnormalities' class='article-body-link'><img src="https://media.eurekalert.org/multimedia_prod/pub/web/256026_web.jpg" width="165" alt="Newswise: 256026_web.jpg" class="img-fluid" data-pagespeed-no-transform /></a>					
			</div>
			<div class="col-12 col-sm-8 col-md-8 col-lg-9 article-body" >
									<small>Released:				16-Feb-2021 11:05 AM EST</small>           
							<a href='/articles/covid-19-linked-to-potentially-dangerous-eye-abnormalities' class='article-body-link-new' target='_blank' title='Open in New Tab' data-toggle='tooltip'><i class='fa fa-external-link'></i></a>			<a href='/coronavirus/covid-19-linked-to-potentially-dangerous-eye-abnormalities' class='article-body-link'><h6>COVID-19 linked to potentially dangerous eye abnormalities</h6></a>						 <ul class="list-inline extra-action">
							
						<li class="list-inline-item"><a class="addthis_button_compact"><i class="material-icons">share</i></a></li>
						<li class="list-inline-item"><a href="#!" title=""><i
										class="material-icons">favorite_border</i></a></li>
			</ul>
									<a class="newsroom" title="Visit this source&rsquo;s Newsroom" href="/institutions/newsroom/2076/">Radiological Society of North America (RSNA)</a>			<p>Researchers using MRI have found significant abnormalities in the eyes of some people with severe COVID-19, according to a study published in the journal Radiology. </p>
			
						<div class="staff-edits text-right">
													<span class="comment"><form action='/articles/covid-19-linked-to-potentially-dangerous-eye-abnormalities' method='post' name='746206cmnt' id='746206cmnt' style='display:inline'>
		 		  <input type='hidden' name='controller' value='articles'>
		          <input type='hidden' name='action' value='covid-19-linked-to-potentially-dangerous-eye-abnormalities'>
		           <input name='ret' value='/articles/list' type='hidden'>
		            <input type='hidden' name='channel' value=''>
		           <input name='category' value='coronavirus' type='hidden'>
		           <input type='hidden' name='iscomment' value='1'>
		          <input name='page' value='' type='hidden'>
		           <input name='qs' value='search[status]=3&amp;search[sort]=date+desc&amp;search[channel_id]=6546' type='hidden'>
		           <a onclick='javascript:document.getElementById("746206cmnt").submit(); return false;' href='javascript:{}'><i class='fa fa-comment-o'></i> Comment</a></form></span>
				                			</div>
			<span class="badge float-right">
			            				<a href="javascript:void(0)" title="Research Results"><label class="science-lb">Research Results</label></a>
			<a href="/articles/list?category=medicine" title="Show all articles in this channel"><label class="medicine-lb">MEDICINE</label></a><ul class="media-chicklets"><li class="research-results-icon" title="Research Results"></li><li class="citation-icon" title="Citation (journal, meeting, or book)"></li></ul>			</span>
		</div>
	</div>
</div>

	<div class="article">
	<div class="row">
	
	 						                    		
					<div class="col-12 col-md-12 article-body" >
									<small>Released:				16-Feb-2021 10:45 AM EST</small>           
							<a href='/articles/almost-half-of-virus-sufferers-report-depression' class='article-body-link-new' target='_blank' title='Open in New Tab' data-toggle='tooltip'><i class='fa fa-external-link'></i></a>			<a href='/coronavirus/almost-half-of-virus-sufferers-report-depression' class='article-body-link'><h6>Almost half of virus sufferers report depression</h6></a>						 <ul class="list-inline extra-action">
							
						<li class="list-inline-item"><a class="addthis_button_compact"><i class="material-icons">share</i></a></li>
						<li class="list-inline-item"><a href="#!" title=""><i
										class="material-icons">favorite_border</i></a></li>
			</ul>
									<a class="newsroom" title="Visit this source&rsquo;s Newsroom" href="/institutions/newsroom/17110/">Anglia Ruskin University</a>			<p>Almost half of people testing positive for coronavirus have reported symptoms of depression, according to a new study published in the International Journal of Environmental Research and Public Health.</p>
			
						<div class="staff-edits text-right">
													<span class="comment"><form action='/articles/almost-half-of-virus-sufferers-report-depression' method='post' name='746202cmnt' id='746202cmnt' style='display:inline'>
		 		  <input type='hidden' name='controller' value='articles'>
		          <input type='hidden' name='action' value='almost-half-of-virus-sufferers-report-depression'>
		           <input name='ret' value='/articles/list' type='hidden'>
		            <input type='hidden' name='channel' value=''>
		           <input name='category' value='coronavirus' type='hidden'>
		           <input type='hidden' name='iscomment' value='1'>
		          <input name='page' value='' type='hidden'>
		           <input name='qs' value='search[status]=3&amp;search[sort]=date+desc&amp;search[channel_id]=6546' type='hidden'>
		           <a onclick='javascript:document.getElementById("746202cmnt").submit(); return false;' href='javascript:{}'><i class='fa fa-comment-o'></i> Comment</a></form></span>
				                			</div>
			<span class="badge float-right">
			            				<a href="javascript:void(0)" title="Research Results"><label class="science-lb">Research Results</label></a>
			<a href="/articles/list?category=medicine" title="Show all articles in this channel"><label class="medicine-lb">MEDICINE</label></a><ul class="media-chicklets"><li class="research-results-icon" title="Research Results"></li><li class="citation-icon" title="Citation (journal, meeting, or book)"></li></ul>			</span>
		</div>
	</div>
</div>

	<div class="article">
	<div class="row">
	
	 						                    		
					<div class="col-12 col-sm-4 col-md-4 col-lg-3 article-img">
				<a href='/coronavirus/it-s-morally-wrong-for-rich-nations-to-hoard-covid-19-vaccine' class='article-body-link'><img src="/legacy/image.php?image=/images/institutions/logos/BU_SUNY_logo.png&width=300&height=300" alt="Newswise: It’s morally wrong for rich nations to hoard COVID-19 vaccine"  class="img-fluid institution_logo"/></a>					
			</div>
			<div class="col-12 col-sm-8 col-md-8 col-lg-9 article-body" >
									<small>Released:				16-Feb-2021 10:15 AM EST</small>           
							<a href='/articles/it-s-morally-wrong-for-rich-nations-to-hoard-covid-19-vaccine' class='article-body-link-new' target='_blank' title='Open in New Tab' data-toggle='tooltip'><i class='fa fa-external-link'></i></a>			<a href='/coronavirus/it-s-morally-wrong-for-rich-nations-to-hoard-covid-19-vaccine' class='article-body-link'><h6>It’s morally wrong for rich nations to hoard COVID-19 vaccine</h6></a>						 <ul class="list-inline extra-action">
							
						<li class="list-inline-item"><a class="addthis_button_compact"><i class="material-icons">share</i></a></li>
						<li class="list-inline-item"><a href="#!" title=""><i
										class="material-icons">favorite_border</i></a></li>
			</ul>
									<a class="newsroom" title="Visit this source&rsquo;s Newsroom" href="/institutions/newsroom/1165/">Binghamton University, State University of New York</a>			<p>Rich nations should not engage in “vaccine nationalism” and keep the COVID-19 vaccine to themselves when poorer nations need them, according to Nicole Hassoun, professor of philosophy at Binghamton University, State University of New York.
</p>
			
						<div class="staff-edits text-right">
													<span class="comment"><form action='/articles/it-s-morally-wrong-for-rich-nations-to-hoard-covid-19-vaccine' method='post' name='746197cmnt' id='746197cmnt' style='display:inline'>
		 		  <input type='hidden' name='controller' value='articles'>
		          <input type='hidden' name='action' value='it-s-morally-wrong-for-rich-nations-to-hoard-covid-19-vaccine'>
		           <input name='ret' value='/articles/list' type='hidden'>
		            <input type='hidden' name='channel' value=''>
		           <input name='category' value='coronavirus' type='hidden'>
		           <input type='hidden' name='iscomment' value='1'>
		          <input name='page' value='' type='hidden'>
		           <input name='qs' value='search[status]=3&amp;search[sort]=date+desc&amp;search[channel_id]=6546' type='hidden'>
		           <a onclick='javascript:document.getElementById("746197cmnt").submit(); return false;' href='javascript:{}'><i class='fa fa-comment-o'></i> Comment</a></form></span>
				                			</div>
			<span class="badge float-right">
			            				<a href="javascript:void(0)" title="Research Results"><label class="science-lb">Research Results</label></a>
			<a href="/articles/list?category=life" title="Show all articles in this channel"><label class="life-lb">LIFE</label></a><ul class="media-chicklets"><li class="research-results-icon" title="Research Results"></li><li class="citation-icon" title="Citation (journal, meeting, or book)"></li></ul>			</span>
		</div>
	</div>
</div>

	<div class="article">
	<div class="row">
	
	                                                     		
					<div class="col-12 col-sm-4 col-md-4 col-lg-3 article-img">
				<a href='/coronavirus/targeting-nsp1-protein-could-be-a-pathway-for-covid-19-therapy' class='article-body-link'><img src="/legacy/image.php?image=/images/uploads/2021/02/12/NSP1_figure_composite.jpg&width=500&height=500" width="165" class="img-fluid" alt="Newswise: Targeting Nsp1 Protein Could Be A Pathway For COVID-19 Therapy " data-pagespeed-no-transform /></a>					
			</div>
			<div class="col-12 col-sm-8 col-md-8 col-lg-9 article-body" >
									<small>Released:				16-Feb-2021 10:00 AM EST</small>           
							<a href='/articles/targeting-nsp1-protein-could-be-a-pathway-for-covid-19-therapy' class='article-body-link-new' target='_blank' title='Open in New Tab' data-toggle='tooltip'><i class='fa fa-external-link'></i></a>			<a href='/coronavirus/targeting-nsp1-protein-could-be-a-pathway-for-covid-19-therapy' class='article-body-link'><h6>Targeting Nsp1 Protein Could Be A Pathway For COVID-19 Therapy </h6></a>						 <ul class="list-inline extra-action">
							
						<li class="list-inline-item"><a class="addthis_button_compact"><i class="material-icons">share</i></a></li>
						<li class="list-inline-item"><a href="#!" title=""><i
										class="material-icons">favorite_border</i></a></li>
			</ul>
									<a class="newsroom" title="Visit this source&rsquo;s Newsroom" href="/institutions/newsroom/241/">UT Southwestern Medical Center</a>			<p>DALLAS – Feb. 16, 2021 – A study that identifies how a coronavirus protein called Nsp1 blocks the activity of genes that promote viral replication provides hope for new COVID-19 treatments.</p>
			
						<div class="staff-edits text-right">
													<span class="comment"><form action='/articles/targeting-nsp1-protein-could-be-a-pathway-for-covid-19-therapy' method='post' name='746100cmnt' id='746100cmnt' style='display:inline'>
		 		  <input type='hidden' name='controller' value='articles'>
		          <input type='hidden' name='action' value='targeting-nsp1-protein-could-be-a-pathway-for-covid-19-therapy'>
		           <input name='ret' value='/articles/list' type='hidden'>
		            <input type='hidden' name='channel' value=''>
		           <input name='category' value='coronavirus' type='hidden'>
		           <input type='hidden' name='iscomment' value='1'>
		          <input name='page' value='' type='hidden'>
		           <input name='qs' value='search[status]=3&amp;search[sort]=date+desc&amp;search[channel_id]=6546' type='hidden'>
		           <a onclick='javascript:document.getElementById("746100cmnt").submit(); return false;' href='javascript:{}'><i class='fa fa-comment-o'></i> Comment</a></form></span>
				                			</div>
			<span class="badge float-right">
			            				<a href="javascript:void(0)" title="Research Results"><label class="science-lb">Research Results</label></a>
			<a href="/articles/list?category=medicine" title="Show all articles in this channel"><label class="medicine-lb">MEDICINE</label></a><ul class="media-chicklets"><li class="research-results-icon" title="Research Results"></li><li class="citation-icon" title="Citation (journal, meeting, or book)"></li></ul>			</span>
		</div>
	</div>
</div>

	<div class="article">
	<div class="row">
	
	 						                    		
					<div class="col-12 col-md-12 article-body" >
									<small>Released:				16-Feb-2021 8:00 AM EST</small>           
							<a href='/articles/mount-sinai-joins-challenge-encouraging-public-to-get-vaccinated-against-covid-19' class='article-body-link-new' target='_blank' title='Open in New Tab' data-toggle='tooltip'><i class='fa fa-external-link'></i></a>			<a href='/coronavirus/mount-sinai-joins-challenge-encouraging-public-to-get-vaccinated-against-covid-19' class='article-body-link'><h6>Mount Sinai Joins Challenge Encouraging Public to Get Vaccinated Against COVID-19</h6></a>						 <ul class="list-inline extra-action">
							
						<li class="list-inline-item"><a class="addthis_button_compact"><i class="material-icons">share</i></a></li>
						<li class="list-inline-item"><a href="#!" title=""><i
										class="material-icons">favorite_border</i></a></li>
			</ul>
									<a class="newsroom" title="Visit this source&rsquo;s Newsroom" href="/institutions/newsroom/3418/">Mount Sinai Health System</a>			<p>The Mount Sinai Health System is joining medical centers across the United States in a grassroots effort to encourage public participation in vaccinations against COVID-19.</p>
			
						<div class="staff-edits text-right">
													<span class="comment"><form action='/articles/mount-sinai-joins-challenge-encouraging-public-to-get-vaccinated-against-covid-19' method='post' name='746172cmnt' id='746172cmnt' style='display:inline'>
		 		  <input type='hidden' name='controller' value='articles'>
		          <input type='hidden' name='action' value='mount-sinai-joins-challenge-encouraging-public-to-get-vaccinated-against-covid-19'>
		           <input name='ret' value='/articles/list' type='hidden'>
		            <input type='hidden' name='channel' value=''>
		           <input name='category' value='coronavirus' type='hidden'>
		           <input type='hidden' name='iscomment' value='1'>
		          <input name='page' value='' type='hidden'>
		           <input name='qs' value='search[status]=3&amp;search[sort]=date+desc&amp;search[channel_id]=6546' type='hidden'>
		           <a onclick='javascript:document.getElementById("746172cmnt").submit(); return false;' href='javascript:{}'><i class='fa fa-comment-o'></i> Comment</a></form></span>
				                			</div>
			<span class="badge float-right">
			            				<a href="javascript:void(0)" title="Announcement"><label class="science-lb">Announcement</label></a>
			<a href="/articles/list?category=medicine" title="Show all articles in this channel"><label class="medicine-lb">MEDICINE</label></a>			</span>
		</div>
	</div>
</div>

	<div class="article">
	<div class="row">
	
	 						                    		
					<div class="col-12 col-sm-4 col-md-4 col-lg-3 article-img">
				<a href='/coronavirus/covid-19-poses-challenges-for-mothers' class='article-body-link'><img src="/legacy/image.php?image=/images/institutions/logos/download.png&width=300&height=300" alt="Newswise: COVID-19 poses major challenges for mothers 
"  class="img-fluid institution_logo"/></a>					
			</div>
			<div class="col-12 col-sm-8 col-md-8 col-lg-9 article-body" >
									<small>Released:				15-Feb-2021 4:35 PM EST</small>           
							<a href='/articles/covid-19-poses-challenges-for-mothers' class='article-body-link-new' target='_blank' title='Open in New Tab' data-toggle='tooltip'><i class='fa fa-external-link'></i></a>			<a href='/coronavirus/covid-19-poses-challenges-for-mothers' class='article-body-link'><h6>COVID-19 poses major challenges for mothers 
</h6></a>						 <ul class="list-inline extra-action">
							
						<li class="list-inline-item"><a class="addthis_button_compact"><i class="material-icons">share</i></a></li>
						<li class="list-inline-item"><a href="#!" title=""><i
										class="material-icons">favorite_border</i></a></li>
			</ul>
									<a class="newsroom" title="Visit this source&rsquo;s Newsroom" href="/institutions/newsroom/123/">University of Delaware</a>			<p>A new study explores the impact of the COVID-19 pandemic on pregnancy, birthing and postpartum experiences in the U.S. The most common issues included managing work/occupation obligations, separation from significant others during the birthing process and  reduced access to lactation support.</p>
			
						<div class="staff-edits text-right">
													<span class="comment"><form action='/articles/covid-19-poses-challenges-for-mothers' method='post' name='746173cmnt' id='746173cmnt' style='display:inline'>
		 		  <input type='hidden' name='controller' value='articles'>
		          <input type='hidden' name='action' value='covid-19-poses-challenges-for-mothers'>
		           <input name='ret' value='/articles/list' type='hidden'>
		            <input type='hidden' name='channel' value=''>
		           <input name='category' value='coronavirus' type='hidden'>
		           <input type='hidden' name='iscomment' value='1'>
		          <input name='page' value='' type='hidden'>
		           <input name='qs' value='search[status]=3&amp;search[sort]=date+desc&amp;search[channel_id]=6546' type='hidden'>
		           <a onclick='javascript:document.getElementById("746173cmnt").submit(); return false;' href='javascript:{}'><i class='fa fa-comment-o'></i> Comment</a></form></span>
				                			</div>
			<span class="badge float-right">
			            				<a href="javascript:void(0)" title="Research Results"><label class="science-lb">Research Results</label></a>
			<a href="/articles/list?category=life" title="Show all articles in this channel"><label class="life-lb">LIFE</label></a><ul class="media-chicklets"><li class="research-results-icon" title="Research Results"></li><li class="citation-icon" title="Citation (journal, meeting, or book)"></li></ul>			</span>
		</div>
	</div>
</div>

	<div class="article">
	<div class="row">
	
	 						                    		
					<div class="col-12 col-sm-4 col-md-4 col-lg-3 article-img">
				<a href='/coronavirus/3rd-annual-penn-nursing-story-slam-virtual' class='article-body-link'><img src="/legacy/image.php?image=/images/institutions/logos/PennNursing_emailsignature.jpg&width=300&height=300" alt="Newswise: 3rd Annual Penn Nursing Story Slam (VIRTUAL)"  class="img-fluid institution_logo"/></a>					
			</div>
			<div class="col-12 col-sm-8 col-md-8 col-lg-9 article-body" >
									<small>Released:				15-Feb-2021 2:35 PM EST</small>           
							<a href='/articles/3rd-annual-penn-nursing-story-slam-virtual' class='article-body-link-new' target='_blank' title='Open in New Tab' data-toggle='tooltip'><i class='fa fa-external-link'></i></a>			<a href='/coronavirus/3rd-annual-penn-nursing-story-slam-virtual' class='article-body-link'><h6>3rd Annual Penn Nursing Story Slam (VIRTUAL)</h6></a>						 <ul class="list-inline extra-action">
							
						<li class="list-inline-item"><a class="addthis_button_compact"><i class="material-icons">share</i></a></li>
						<li class="list-inline-item"><a href="#!" title=""><i
										class="material-icons">favorite_border</i></a></li>
			</ul>
									<a class="newsroom" title="Visit this source&rsquo;s Newsroom" href="/institutions/newsroom/2739/">University of Pennsylvania School of Nursing</a>			<p>Nurse storytellers will share their true, personal, stories – virtually – about their nursing experiences and insights. The stories are grounded in the context of the event theme: stepping up.</p>
			
						<div class="staff-edits text-right">
								                			</div>
			<span class="badge float-right">
			            				<a href="javascript:void(0)" title="Higher Education Event"><label class="science-lb">Higher Education Event</label></a>
			<a href="/articles/list?category=medicine" title="Show all articles in this channel"><label class="medicine-lb">MEDICINE</label></a>			</span>
		</div>
	</div>
</div>
		</div>
	</div>
    <br clear="left"> 
	<div class="box-container py-0">
        <div class="pagination_bottom">
        <!--
See https://developer.yahoo.com/ypatterns/pattern.php?pattern=searchpagination
-->
<div class="pagination_top">
<input type="hidden" value="&search[status]=3&search[sort]=date+desc&search[channel_id]=6546&category=" id="querystring"/>
    <div class="row nw-pagination">	
        <div class="col-md-5 w-sm-7 w-xs-12">
            <div class="paginationControl">	
                <ul class="pagination pageresults">
                                        <!-- Previous page link -->
                    <li class="page-item">
                                                    <span class="disabled"><i class="fa fa-arrow-left" style="margin-top: 12px;" aria-hidden="true"></i> Previous Page</span>
                        			
                    </li>
                                        <!-- Next page link -->
                    <li class="page-item">
                                                    <a class="page-link nw-next page-hover-none" href="?page=2&amp;search[status]=3&amp;search[sort]=date+desc&amp;search[channel_id]=6546&category=">
                            Next Page <i class="fa fa-arrow-right" style="margin-top: 12px;" aria-hidden="true"></i>
                            </a>
                        	
                                            </li>
                </ul>	
            </div>
        </div>
        <div class="col-md-7 text-right">
			<div class="go-to-page w-sm-3 w-xs-12">
				<div class="form-inline">
				  <div class="form-group">
					<label class="w-sm-5 w-xs-6">Go to page:</label>
					<div class="input-group">
						<input type="text" id="" class="form-control goto_page" placeholder="" style="box-shadow: none;">
						<span class="input-group-append">
							<button id="" class="btn btn-select-page goto_page_button" type="button"><i class="fa fa-check" aria-hidden="true"></i></button>
						</span>
					</div>
				  </div>
				</div>  
			</div>
			<div class="page-detail w-sm-2 w-xs-12">
									<p>Showing results</p>
					<span id="from-to-item">1</span>&ndash;<span id="total_item">10</span>
					of <span> 4863 </span>			</div>
		</div>
    </div>
</div>
                      </div>
	</div>
		<br class="clearfloat" >
	</div>
</div>

</div>


<div class="modal fade" id="exampleModal" tabindex="-1" role="dialog" aria-labelledby="exampleModalLabel" aria-hidden="true">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h5 class="modal-title" id="exampleModalLabel">Paste Embed code</h5>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">&times;</span>
        </button>
      </div>
      <div class="modal-body">
        <form>
          <div class="form-group">
            <label for="message-text" class="col-form-label">Embed Code:</label>
            <textarea class="form-control" id="embed-text" name="embed_code"></textarea>
          </div>
		  <div class="form-group" style="display:none">
            <label for="recipient-name" class="col-form-label">Status:</label>
            <select name="status" id="status">
			<option value="1">yes</option>
			<option value="0">no</option>
			</select>
          </div>
        </form>
      </div>
      <div class="modal-footer">
		<button type="button" class="btn btn-main" onclick="SaveEmbedcode();">Save</button>
        <button type="button" class="btn btn-secondary" data-dismiss="modal">Close</button>
      </div>
    </div>
  </div>
</div>

			
		
		<!-- content ends -->
		<!-- footer start -->
		<footer>
					<div class="call2Act">
				<div class="container">
					<div class="row">
						<div class="col-md-3">
							<h2><span>Join</span> Newswise!</h2>
						</div>
						<div class="col-md-9">
							<div class="about">
								<p>Newswise gives journalists access to the latest news and provides a platform for
									universities, institutions, and journalists to spread breaking news to their
									audience.
								</p>
								<button class="btn btn-main"><a href="/users/register">Subscribe to Newswise</a></button>
								<button class="btn btn-secondary"><a href="/journalists">For Journalists</a></button>
								<button class="btn btn-tertiary"><a href="https://memberservices.newswise.com/request-a-demo-campaign/">Receive a Demo</a></button>
							</div>
						</div>
					</div>
				</div>
			</div>
					 <div class="copyRight">
                <div class="container">
                    <div class="row">
                        <div class="col-md-3"><img title="Newswise logo" src="/assets/new/img/logo.png" alt="Newswise Logo"></div>
                        <!--div class="col-md-5">
                            <h4><a href="tel:+1434-296-9417" class="phone-call-fotter"><i class="fa fa-phone"></i><span>434-296-9417</span></a></h4>
                            <p>265 Turkey Sag Trail, Suite 102, #110, Palmyra VA 22963</p>
                        </div-->
						<div class="col-md-5">
                            <a href="tel:+1434-296-9417" class="phone-call-fotter"><i class="fa fa-phone"></i><span>434-296-9417</span></a>
                            <a href="mailto:info@newswise.com" class="phone-call-fotter"><i class="fa fa-envelope"></i><span>info@newswise.com</span></a>
                        </div>
                        <div class="col-md-4">
                            <p>©2021  Newswise, Inc</p>
                            <ul class="list-inline">
                                <li class="list-inline-item"><a href="/privacy" title="privacy">Privacy Notice</a></li>
                                <li class="list-inline-item"><a href="/terms-of-service" title="terms-of-service">Terms of Service</a></li>
                                <li class="list-inline-item"><a href="/home/contact" title="contact-us">Contact Us</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
			
		</footer>
		<!-- footer ends -->
			 <div id="mobile-menu">
			<a href="#!" title="" class="close-menu toggle-nav"><i class="material-icons">close</i></a>
			<div class="search-area">
				<form method="post" action="/search/advanced">
					<div class="input-group mb-3">
						<input type="text" class="form-control" placeholder="Search ..." name="search[text]" id="q"
							accesskey="s" tabindex="0">
						<div class="input-group-append">
							<button class="btn btn-main" type="button"><i class="material-icons">search</i></button>
						</div>
					</div>
				</form>
			</div>
			<ul class="navbar-nav">
				<li class="nav-item"><a class="nav-link" href="/journalists">Services</a></li>
				<li class="nav-item"><a class="nav-link" href="/contact">Contact Us</a></li>
				<li class="nav-item"><a class="nav-link btn-main" href="/contact?topic=distribution&amp;subject=Becoming a Contributor">Demo</a></li>
								<li class="nav-item"><a class="nav-link btn-main" href="/users/login/?ret=%2Fcoronavirus%2Fcovid-19-poses-challenges-for-mothers%2F%3Farticle_id%3D746173%26sc%3Drsln">Login</a></li>
							</ul>
			<ul class="navbar-nav mr-auto menu staff" id="menu">
							<li class="nav-item menu-item top">
					<a class="nav-link" href="/libraries" data-toggle="collapse" data-target="#sections-dd-menu"
						aria-expanded="false">Sections <i class="material-icons">keyboard_arrow_down</i></a>
					<div id="sections-dd-menu" class="collapse sub-menu">
						<a class="dropdown-item" href="/articles/list/latest-news">Latest News</a>
						<a class="dropdown-item" href="/articles/list/embargoed-news">Currently Embargoed News</a>
						<a class="dropdown-item" href="/articles/channels?channel=6295">Journal News</a>
						<a class="dropdown-item" href="/articles/list/medical-news">Medical News</a>
						<a class="dropdown-item" href="/articles/list/science-news">Science News</a>
						<a class="dropdown-item" href="/articles/list/life-news">Life News</a>
						<a class="dropdown-item" href="/articles/list/business-news">Business News</a>
						<a class="dropdown-item" href="/articles/list/expert-pitch">Expert Pitch</a>
						<a class="dropdown-item" href="/articles/list/fact-check-news">Google Fact Check</a>
						<a class="dropdown-item" href="/articles/list/research-alert">Research Alert</a>
						<a class="dropdown-item" href="/articles/list/marketplace-news">Marketplace</a>
						<a class="dropdown-item" href="/articles/list/audiovideo">News with Video/Audio</a>
						<a class="dropdown-item" href="/multimedia">Multimedia</a>
						<a class="dropdown-item" href="/libraries/rss"><img class="rss_logo" src="/assets/new/img/rss-icon-logo.png" alt="RSS Icon">RSS Feeds by Section</a>
					</div>
				</li>
				<li class="nav-item menu-item top">
					<a class="nav-link mm" href="/channels" data-toggle="collapse" data-target="#channels-dd-menu"
						aria-expanded="false">Channels <i class="material-icons">keyboard_arrow_down</i></a>
					<div id="channels-dd-menu" class="collapse sub-menu">
						<div class="sub-menu-column channels-menu">
							<div>
								<a class="dropdown-item" data-toggle="collapse" aria-expanded="false"
									data-target="#nav-medicine-m" href="/articles/list/medical-news">MEDICINE <i class="material-icons">keyboard_arrow_right</i></a>
								<div id="nav-medicine-m" class="collapse">
									<a class="dropdown-item" href="/articles/channels?channel=125">Addiction</a>
									<a class="dropdown-item" href="/articles/channels?channel=96">Aging</a>
									<a class="dropdown-item" href="/articles/channels?channel=114">AIDS/HIV</a>
									<a class="dropdown-item" href="/articles/channels?channel=6">Allergies and
										Asthma</a>
									<a class="dropdown-item"
										href="/articles/channels?channel=127">Alzheimer's/Dementia</a>
									<a class="dropdown-item" href="/articles/channels?channel=113">Autism</a>
									<a class="dropdown-item" href="/articles/channels?channel=130">Autoimmune
										Diseases</a>
									<a class="dropdown-item" href="/articles/channels?channel=9">Cancer</a>
									<a class="dropdown-item" href="/articles/channels?channel=92">Cardiovascular
										Health</a>
									<a class="dropdown-item" href="/articles/channels?channel=42">Children's Health</a>
									<a class="dropdown-item" href="/articles/channels?channel=97">Diabetes</a>
									<a class="dropdown-item" href="/articles/channels?channel=85">Drug-Resistant
										Superbugs</a>
									<a class="dropdown-item" href="/articles/channels?channel=101">Exercise and
										Nutrition</a>
									<a class="dropdown-item" href="/articles/channels?channel=6285">Featured:
										MedWire</a>
									<a class="dropdown-item" href="/articles/channels?channel=65">Food/Water Safety</a>
									<a class="dropdown-item" href="/articles/channels?channel=106">Genetics</a>
									<a class="dropdown-item" href="/articles/channels?channel=108">H1N1 Flu Pandemic</a>
									<a class="dropdown-item" href="/articles/channels?channel=98">Healthcare</a>
									<a class="dropdown-item" href="/articles/channels?channel=7">Heart Disease</a>
									<a class="dropdown-item" href="/articles/channels?channel=43">Infectious
										Diseases</a>
									<a class="dropdown-item" href="/articles/channels?channel=135">Kidney Disease</a>
									<a href="/channels" class="btn btn-main">See all channels</a>
								</div>

								<a class="dropdown-item" data-toggle="collapse" aria-expanded="false"
									data-target="#nav-science-m" href="/articles/list/science-news">SCIENCE<i class="material-icons">keyboard_arrow_right</i></a>
								<div id="nav-science-m" class="collapse">
									<a class="dropdown-item" href="/articles/channels?channel=115">Agriculture</a>
									<a class="dropdown-item" href="/articles/channels?channel=52">Archaeology
										/Anthropology</a>
									<a class="dropdown-item" href="/articles/channels?channel=132">Cell Biology</a>
									<a class="dropdown-item" href="/articles/channels?channel=59">Climate Change</a>
									<a class="dropdown-item" href="/articles/channels?channel=117">Cybersecurity</a>
									<a class="dropdown-item" href="/articles/channels?channel=112">Dinosaurs</a>
									<a class="dropdown-item" href="/articles/channels?channel=78">Earthquakes</a>
									<a class="dropdown-item" href="/articles/channels?channel=57">Energy</a>
									<a class="dropdown-item" href="/articles/channels?channel=74">Energy &amp; the
										Environment</a>
									<a class="dropdown-item" href="/articles/channels?channel=89">Environment</a>
									<a class="dropdown-item" href="/articles/channels?channel=39">Evolution and
										Darwin</a>
									<a class="dropdown-item" href="/articles/channels?channel=6284">Featured:
										SciWire</a>
									<a class="dropdown-item" href="/articles/channels?channel=91">Floods/Tsunami</a>
									<a class="dropdown-item" href="/articles/channels?channel=90">Global Food Crisis</a>
									<a class="dropdown-item" href="/articles/channels?channel=73">Global Warming</a>
									<a class="dropdown-item" href="/articles/channels?channel=18">Hurricanes</a>
									<a class="dropdown-item" href="/articles/channels?channel=142">Materials Science</a>
									<a class="dropdown-item" href="/articles/channels?channel=62">Nanotechnology</a>
									<a class="dropdown-item" href="/articles/channels?channel=82">National
										Infrastructure</a>
									<a class="dropdown-item" href="/articles/channels?channel=122">Natural Disasters</a>
									<a class="dropdown-item" href="/articles/channels?channel=10">Nature/Animals</a>
									<a href="/channels" class="btn btn-main">See all channels</a>
								</div>

								<a class="dropdown-item" data-toggle="collapse" aria-expanded="false"
									data-target="#nav-life-m" href="/articles/list/life-news">LIFE <i class="material-icons">keyboard_arrow_right</i></a>
								<div id="nav-life-m" class="collapse">
									<a class="dropdown-item"
										href="/articles/channels?channel=109">Behavior/Psychology</a>
									<a class="dropdown-item" href="/articles/channels?channel=124">Cognition and
										Learning</a>
									<a class="dropdown-item" href="/articles/channels?channel=15">Education</a>
									<a class="dropdown-item" href="/articles/channels?channel=6286">Featured:
										LifeWire</a>
									<a class="dropdown-item" href="/articles/channels?channel=100">Gay Rights</a>
									<a class="dropdown-item" href="/articles/channels?channel=16">Government/Law</a>
									<a class="dropdown-item" href="/articles/channels?channel=67">Guns and Violence</a>
									<a class="dropdown-item" href="/articles/channels?channel=4">Harry Potter</a>
									<a class="dropdown-item" href="/articles/channels?channel=110">Home</a>
									<a class="dropdown-item" href="/articles/channels?channel=54">Immigration</a>
									<a class="dropdown-item" href="/articles/channels?channel=66">Mid-Term Elections</a>
									<a class="dropdown-item" href="/articles/channels?channel=102">New Media - Social
										Media</a>
									<a class="dropdown-item" href="/articles/channels?channel=69">North Korea</a>
									<a class="dropdown-item" href="/articles/channels?channel=47">Pets</a>
									<a class="dropdown-item" href="/articles/channels?channel=84">Race Issues</a>
									<a class="dropdown-item" href="/articles/channels?channel=116">Recently Deceased</a>
									<a class="dropdown-item" href="/articles/channels?channel=93">Sports</a>
									<a class="dropdown-item" href="/articles/channels?channel=80">Sports Scandals</a>
									<a class="dropdown-item" href="/articles/channels?channel=13">Story Ideas: Life</a>
									<a class="dropdown-item" href="/articles/channels?channel=60">Terrorism</a>
									<a class="dropdown-item" href="/articles/channels?channel=134">U.S. Foreign
										Relations</a>
									<a href="/channels" class="btn btn-main">See all channels</a>
								</div>

								<a class="dropdown-item" data-toggle="collapse" aria-expanded="false"
									data-target="#nav-business-m" href="/articles/list?category=business">BUSINESS <i class="material-icons">keyboard_arrow_right</i></a>
								<div id="nav-business-m" class="collapse">
									<a class="dropdown-item" href="/articles/channels?channel=118">Auto Industry</a>
									<a class="dropdown-item" href="/articles/channels?channel=44">Business Ethics</a>
									<a class="dropdown-item" href="/articles/channels?channel=71">China/Economics</a>
									<a class="dropdown-item" href="/articles/channels?channel=79">Economics</a>
									<a class="dropdown-item" href="/articles/channels?channel=6287">Featured:
										BizWire</a>
									<a class="dropdown-item" href="/articles/channels?channel=136">In the Workplace</a>
									<a class="dropdown-item" href="/articles/channels?channel=14">Story Ideas:
										Business</a>
									<a href="/channels" class="btn btn-main">See all channels</a>
								</div>

								<a class="dropdown-item" data-toggle="collapse" aria-expanded="false"
									data-target="#nav-journal-news-m" href="/articles/channels?channel=6295">JOURNAL
									NEWS <i class="material-icons">keyboard_arrow_right</i></a>
								<div id="nav-journal-news-m" class="collapse">
									<a class="dropdown-item" href="/articles/channels?channel=1">Back to School</a>
									<a class="dropdown-item" href="/articles/channels?channel=61">Fall</a>
									<a class="dropdown-item" href="/articles/channels?channel=6283">Featured: Daily
										Wire</a>
									<a class="dropdown-item" href="/articles/channels?channel=70">Matters of the
										Heart</a>
									<a class="dropdown-item" href="/articles/channels?channel=2">Spring</a>
									<a class="dropdown-item" href="/articles/channels?channel=3">Summer</a>
									<a class="dropdown-item" href="/articles/channels?channel=146">test feature only
										channel</a>
									<a class="dropdown-item" href="/articles/channels?channel=53">Winter/Holidays</a>
									<a href="/channels" class="btn btn-main">See all channels</a>
								</div>

								<a class="dropdown-item" data-toggle="collapse" aria-expanded="false"
									data-target="#nav-trends-m" href="/channels">TRENDS AND TOP STORIES <i class="material-icons">keyboard_arrow_right</i></a>
								<div id="nav-trends-m" class="collapse">
									<a class="dropdown-item" href="/articles/channels?channel=6288">Featured:
										BizWire</a>
									<a class="dropdown-item" href="/articles/channels?channel=6289">Featured:
										DailyWire</a>
									<a class="dropdown-item" href="/articles/channels?channel=6290">Featured:
										LifeWire</a>
									<a class="dropdown-item" href="/articles/channels?channel=6291">Featured:
										MedWire</a>
									<a class="dropdown-item" href="/articles/channels?channel=6292">Featured:
										SciWire</a>
									<a class="dropdown-item" href="/articles/channels?channel=6293">Staff Picks</a>
									<a class="dropdown-item" href="/articles/channels?channel=6294">Top Clipped
										Stories</a>
									<a class="dropdown-item" href="/articles/channels?channel=6295">Top Hit Stories</a>
									<a href="/channels" class="btn btn-main">See all channels</a>
								</div>

								<a class="dropdown-item" data-toggle="collapse" aria-expanded="false"
									data-target="#nav-location-m" href="/channels">BY LOCATION <i class="material-icons">keyboard_arrow_right</i></a>
								<div id="nav-location-m" class="collapse">
									<a class="dropdown-item" href="/articles/channels?channel=6305">Afghanistan News</a>
									<a class="dropdown-item" href="/articles/channels?channel=6306">African News</a>
									<a class="dropdown-item" href="/articles/channels?channel=6307">China News</a>
									<a class="dropdown-item" href="/articles/channels?channel=6296">Cuba News</a>
									<a class="dropdown-item" href="/articles/channels?channel=6297">Europe News</a>
									<a class="dropdown-item" href="/articles/channels?channel=6298">India/Pakistan
										News</a>
									<a class="dropdown-item" href="/articles/channels?channel=6308">Iraq News</a>
									<a class="dropdown-item" href="/articles/channels?channel=6309">Israel News</a>
									<a class="dropdown-item" href="/articles/channels?channel=6310">Local - Atlanta
										Metro</a>
									<a href="/channels" class="btn btn-main">See all channels</a>
								</div>

								<a class="dropdown-item" data-toggle="collapse" aria-expanded="false"
									data-target="#nav-meeting-m" href="/channels">MEETING, GRANTS, AND EVENTS <i class="material-icons">keyboard_arrow_right</i></a>
								<div id="nav-meeting-m" class="fcollapse">
									<a class="dropdown-item" href="/articles/channels?channel=6299">Grant Funded
										News</a>
									<a class="dropdown-item" href="/articles/channels?channel=6300">Medical Meetings</a>
									<a class="dropdown-item" href="/articles/channels?channel=6301">Newswise Live -
										Event in
										Progress</a>
									<a href="/articles/channels?channel=6302">Newswise Live - Expert Spotlight</a>
									<a class="dropdown-item" href="/articles/channels?channel=6303">Newswise Live
										Events</a>
									<a class="dropdown-item" href="/articles/channels?channel=6304">Scientific
										Meetings</a>
									<a href="/channels" class="btn btn-main">See all channels</a>
								</div>

							</div>
						</div>
					</div>
				</li>
				<li class="nav-item menu-item top">
					<a class="nav-link mm" href="/archive/wires/" data-toggle="collapse" data-target="#wires-dd-menu"
						aria-expanded="false">Wires <i class="material-icons">keyboard_arrow_down</i></a>
					<div id="wires-dd-menu" class="collapse sub-menu full-width caret-dd">
						<div class="sub-menu-column full-width-left wires-menu">
							<div class="full-width-left-sections">
								<a class="dropdown-item" data-toggle="collapse" aria-expanded="false"
									data-target="#nav-archived-m" href="/articles/list/medical-news">Archived Wires <i class="material-icons">keyboard_arrow_right</i></a>
								<div id="nav-archived-m" class="collapse">
									<a class="dropdown-item" href="/archive/wires/">Daily Wire</a>
									<a class="dropdown-item" href="/archive/wires/?sci">SciWire</a>
									<a class="dropdown-item" href="/archive/wires/?med">MedWire</a>
									<a class="dropdown-item" href="/archive/wires/?lif">LifeWire</a>
									<a class="dropdown-item" href="/archive/wires/?biz">BizWire</a>
									<a class="dropdown-item" href="/archive/wires/?special">Special Wires</a>
								</div>

								<a class="dropdown-item" data-toggle="collapse" aria-expanded="false"
									data-target="#nav-calendar-m" href="/articles/list/science-news">Calendar <i class="material-icons">keyboard_arrow_right</i></a>
								<div id="nav-calendar-m" class="collapse">
									<a class="dropdown-item" href="/ee/thematic-wires">Upcoming Theme Wires</a>
								</div>
							</div>
						</div>
					</div>
				</li>
				<li class="nav-item top">
					<a class="nav-link mm" href="/experts" data-toggle="collapse" data-target="#experts-dd-menu"
						aria-expanded="false">Experts <i class="material-icons">keyboard_arrow_down</i></a>
					<div id="experts-dd-menu" class="collapse sub-menu menu-one-column caret-dd">
						<a class="dropdown-item" href="/users/expert-list/">Expert Directory</a>
						<a class="dropdown-item" href="/articles/list/expert-pitch">Expert Pitch</a>
						<a class="dropdown-item" href="/resources/expert-query">Expert Query Form</a>
												<a class="dropdown-item" href="/fast-pitch-request">Fast Pitch</a>
						<a class="dropdown-item" href="/search/advanced">Advanced Article Search</a>
					</div>
				</li>
								<li class="nav-item top">
					<a class="nav-link mm" href="/institutions/list" data-toggle="collapse"
						data-target="#newsrooms-dd-menu" aria-expanded="false">Newsrooms <i
							class="material-icons">keyboard_arrow_down</i></a>
					<div id="newsrooms-dd-menu" class="collapse sub-menu menu-one-column caret-dd">
											<a class="dropdown-item" href="/institutions/list">Search Newsrooms/Institutions</a>

					</div>
				</li>
								<li class="nav-item menu-item top">
					<a class="nav-link mm" href="/about" data-toggle="collapse" data-target="#about-dd-menu"
						aria-expanded="false">About <i class="material-icons">keyboard_arrow_down</i></a>
					<div id="about-dd-menu" class="collapse sub-menu menu-one-column caret-dd">
						<a class="dropdown-item" href="/memberservices">Member Services</a>
						<a class="dropdown-item" href="https://memberservices.newswise.com/fast-pitch/">Newswise Live</a>
						<a class="dropdown-item" href="https://payments.newswise.com/invoicelookup">Invoice Lookup</a>
						<a class="dropdown-item" href="/journalists">Services for Journalists</a>
						<a class="dropdown-item" href="/archive/wires/">Archived Wires</a>
						<a class="dropdown-item" href="/institutions/list">Participating Institutions</a>
						<a class="dropdown-item" href="/media">Media Subscribers</a>
						<a class="dropdown-item" href="/reports/demo">Sample Effectiveness Reports</a>
						<a class="dropdown-item" href="/terms-of-service">Terms of Service</a>
						<a class="dropdown-item" href="/privacy">Privacy Policy</a>
						<a class="dropdown-item" href="/newswise-staff">Our Staff</a>
						<a class="dropdown-item" href="/home/contact">Contact Newswise</a>
					</div>
				</li>
				<li class="nav-item menu-item top">
					<a class="nav-link mm" href="/ee/list/">Blog</a>
				</li>
			</ul>
		</div>
	
	</div>

	<!-- mobile menu ends -->
	<!-----------------------------------------script--------------------------------------------------------------------------------->
		
		<!-------------------------------------------------------------------------------------------------------------------------->
		<!---------------------------------------Js multimedia------------------------------>
		
	<!---------------------------------------Js useed for article and user page for datepicker------------------------------>
			<link href="https://cdn.jsdelivr.net/npm/gijgo@1.9.6/css/gijgo.min.css" rel="stylesheet" type="text/css" />
	    <!--link href="/assets/new/css/gijgo.min.css" rel="stylesheet" type="text/css" /-->
	<!---------------------------------------JS used for reporters page for all tabs------------------------------>
		<!-------------------------------------JS used for channles page for all tabs ----------------------------------------------->
		<!---------------------------------------Js useed for expert list page------------------------------>
		<!------------------------------------------------------------------------------------------------------->
		<!-------------------------------------------------------------------------------------------------------------------------->
		<!-------------------------------------------------------------------------------------------------------------------------->
		<!-------------------------------------------------------------------------------------------------------------------------->
		<!---------------------------------------------------------------------------------------------->
		<!-------------------------------------------------------------------------------------------------------------------------->
			
	
			<!--------------------article detail------------------------------------->
			<script src="/assets/new/js/popper.min.js" ></script>
		<script src="/assets/new/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="/assets/new/plugins/bootstrap-filter-lightbox-gallery/js/glightbox.min.js"></script>
		<script type="text/javascript" src="https://rawcdn.githack.com/nextapps-de/spotlight/0.6.3/dist/spotlight.cdn.js"></script>
		<script type="text/javascript" src="/assets/new/plugins/bootstrap-filter-lightbox-gallery/js/index.js"></script>
		<script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=srice"></script>
		<script defer src='//js.trendmd.com/trendmd.min.js'  data-trendmdconfig='{"journal_id":"61748","element":"#trendmd-suggestions"}'></script>
		<script type="text/javascript">
			jQuery(document).ready(function($){
				/*jquery code to load related articles and library sections to articles view page begins*/
				$('#home_sections').load('/library/view-options');
				/*jquery code to load related articles and library sections to articles view page begins*/
				//$('#dummy_popular').load('/legacy/alerts/popular.html');
				$('[data-toggle="tooltip"]').tooltip();
			});
		</script>
		<!--------------------------------------------------------->
	




	<script>	
	jQuery.browser={};
	(function(){
		jQuery.browser.msie=false; 
		jQuery.browser.version=0;
		if(navigator.userAgent.match(/MSIE ([0-9]+)./)){ 
			jQuery.browser.msie=true;
			jQuery.browser.version=RegExp.$1;
		}
	})();	
	</script>
	        <script type="text/javascript" src="/cdn/?&jquery/singlepage/articleDetail&mediaelement/2.13.1/mediaelement-and-player.min&newswise/articles/gallery&jquery.bxslider&jquery.colorbox&jquery/datepick/bootstrap-4/gijgo.min&jquery/ajax-queue/1.0.0/ajax-queue&jquery/autocomplete/1.1.0/autocomplete&newswise/shared/institutions.autocomplete&jquery/singlepage/paginationAndCarousel&jquery/singlepage/articlelist&jquery/singlepage/coronaticker"></script>
					<script src="https://cdn.jsdelivr.net/jquery.marquee/1.3.1/jquery.marquee.min.js"></script>
		<!--error -->
		<!-- Start Alexa Certify Javascript -->
	<script type="text/javascript">
	_atrk_opts = { atrk_acct:"UeW4n1aMp410N8", domain:"newswise.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=UeW4n1aMp410N8" style="display:none" height="1" width="1" alt="" /></noscript>
	<!-- End Alexa Certify Javascript -->
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<!-- <script async src="https://www.googletagmanager.com/gtag/js?id=UA-143988642-1">
	</script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

	gtag('config', 'UA-143988642-1');
	</script>  -->
	 
	
	<div style="background: #000;color: #fefefe;">3.36378</div>	
<script>
var TxtType = function(el, toRotate, period) {
        this.toRotate = toRotate;
        this.el = el;
        this.loopNum = 0;
        this.period = parseInt(period, 10) || 2000;
        this.txt = '';
        this.tick();
        this.isDeleting = false;
    };

    TxtType.prototype.tick = function() {
        var i = this.loopNum % this.toRotate.length;
        var fullTxt = this.toRotate[i];

        if (this.isDeleting) {
        this.txt = fullTxt.substring(0, this.txt.length - 1);
        } else {
        this.txt = fullTxt.substring(0, this.txt.length + 1);
        }

        this.el.innerHTML = '<span class="wrap">'+this.txt+'</span>';

        var that = this;
        var delta = 200 - Math.random() * 100;

        if (this.isDeleting) { delta /= 2; }

        if (!this.isDeleting && this.txt === fullTxt) {
        delta = this.period;
        this.isDeleting = true;
        } else if (this.isDeleting && this.txt === '') {
        this.isDeleting = false;
        this.loopNum++;
        delta = 500;
        }

        setTimeout(function() {
        that.tick();
        }, delta);
    };

    window.onload = function() {
        var elements = document.getElementsByClassName('typewrite');
        for (var i=0; i<elements.length; i++) {
            var toRotate = elements[i].getAttribute('data-type');
            var period = elements[i].getAttribute('data-period');
            if (toRotate) {
              new TxtType(elements[i], JSON.parse(toRotate), period);
            }
        }
        // INJECT CSS
        var css = document.createElement("style");
        css.type = "text/css";
        css.innerHTML = ".typewrite > .wrap { border-right: 0.08em solid #fff}";
        document.body.appendChild(css);
    };
</script>
</body>

</html>