<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="ar" dir="rtl" class="no-js ie6 lt8"> <![endif]-->
<!--[if IE 7 ]>    <html lang="ar" dir="rtl" class="no-js ie7 lt8"> <![endif]-->
<!--[if IE 8 ]>    <html lang="ar" dir="rtl" class="no-js ie8 lt8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="ar" dir="rtl" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en">
<!--<![endif]-->
<head>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-K2WXHHL');</script>

<script type="application/ld+json">
{
  "@context": "https://schema.org/",
  "@type": "WebSite",
  "name": "Newswise",
  "url": "https://www.newswise.com/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.newswise.com/search/advanced/?search[text]={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
<title>Bowling Green State University</title>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="keywords" content="Bowling Green State University, Newswise, science news, science headlines, research news, science news releases, science press releases, medical news, health news, embargoed science news, agriculture research, archaeology, astronomy, space news, technology news, biology, chemistry, education research news, engineering, physics, geology news, environment research, science meetings, science books, science experts, science grants, science awards, social science news" />
<meta name="description" content="Bowling Green State UniversityNews, press releases, and expert sources for journalists in science, medicine & business" />
<meta name="verify-v1" content="G6V3B5za6BYmoQM4QGo6vP95BavX+zDyot3ZErFSVpQ=" />
<meta name="viewport" content="width=device-width" />
<meta property="og:description" id="og_description" content="Bowling Green State UniversityNews, press releases, and expert sources for journalists in science, medicine & business" />
<meta name="google-site-verification" content="KBsTBTdgpLL7lngW3yrdeGPxeMGRmnXV4sMsegvlxNQ" />
<meta property="og:title" id="og_title" content="Bowling Green State University" />
<meta property="og:type" id="og_type" content="website" />
<link rel="image_src" href="https://www.newswise.com/images/new-newswise-logo-square.jpg" />
<meta property="og:image" id="og_image" content="https://www.newswise.com/images/new-newswise-logo-square.jpg" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="canonical" href="https://www.newswise.com/institutions/newsroom/Bowling-Green-State-University-3145" />
<meta property="og:url" id="og_url" content="https://www.newswise.com/institutions/newsroom/Bowling-Green-State-University-3145" />

<link rel="alternate" type="application/rss+xml" title="Newswise Latest News" href="https://feeds.feedburner.com/NewswiseLatestNews" />
<link rel="alternate" type="application/rss+xml" title="Newswise Science News" href="https://feeds.feedburner.com/NewswiseScinews" />
<link rel="alternate" type="application/rss+xml" title="Newswise Medical News" href="https://feeds.feedburner.com/NewswiseMednews" />
<link rel="alternate" type="application/rss+xml" title="Newswise Life News" href="https://feeds.feedburner.com/NewswiseLifenews" />
<link rel="alternate" type="application/rss+xml" title="Newswise Business News" href="https://feeds.feedburner.com/NewswiseBiznews" />

<link rel="stylesheet" type="text/css" href="/assets/new/css/material_icons.css">
<link rel="stylesheet" type="text/css" href="/assets/new/css/style.css" />
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-734562396"></script>
<script> 
		window.dataLayer = window.dataLayer || []; 
		function gtag(){dataLayer.push(arguments);} 
		gtag('js', new Date()); 
		gtag('config', 'AW-734562396'); 
	</script>











<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2820194-1"></script>
<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'UA-2820194-1');
		</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-734562396"></script>
<script> 
			window.dataLayer = window.dataLayer || []; 
			function gtag(){dataLayer.push(arguments);} 
			gtag('js', new Date()); 
			gtag('config', 'AW-734562396'); 
		</script>
<script type="text/javascript">
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '890013651056181',
                    xfbml: true,
                    version: 'v2.2'
                });
            };
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {
                    return;
                }
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

</head>
<body class="  fixedwidth-newsroom narrowsidebarbg institution-text two-column2 ">

<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-K2WXHHL');</script>


<div class="site-container">

<header>
<nav class="navbar navbar-expand-xl nav-top">
<div class="container">
<a class="navbar-brand" href="/" title="Newswise logo"><img src="/assets/new/img/logo.png" alt="Newswise Logo" title="Newswise logo"></a>
<button class="btn btn-link btn-menu d-xl-none toggle-nav" type="button"><i class="material-icons">menu</i></button>
<div class="navbar-collapse offcanvas-collapse justify-content-end d-none d-sm-none d-md-none d-lg-none d-xl-block">
<ul class="navbar-nav">
<li class="nav-item">
</li>
<li class="nav-item">
<form class="form-inline search" method="post" action="/search/advanced">

<input type="text" placeholder="Search ..." name="search[text]" id="q" class="form-control search-field" accesskey="s" tabindex="0">
<button class="btn btn-link submit" type="submit" name="searchbutton" id="searchbutton" value=""><i class="material-icons">search</i></button>
</form>
</li>
<li class="nav-item">
<a class="nav-link" href="/journalists">Journalists</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://memberservices.newswise.com">Members</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/contact">Contact Us</a>
</li>

<li class="nav-item">
<a class="nav-link btn-main" href="/users/register?ret=%2Finstitutions%2Fnewsroom%2FBowling-Green-State-University-3145">Subscribe</a>
</li>
<li class="nav-item">
<a class="nav-link btn-main" href="/users/login/?ret=%2Finstitutions%2Fnewsroom%2FBowling-Green-State-University-3145">Login</a>
</li>



</ul>
</div>
</div>
</nav>
<nav class="nav-main d-none d-sm-none d-md-none d-lg-none d-xl-block">
<div class="container">
<ul class="nav nav-fill news list">
<li class="nav-item"><a href="/" class="nav-link" title="">Home</a></li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="/libraries" id="dropdown02" aria-haspopup="true" aria-expanded="false">Sections</a>
<div class="dropdown-menu" aria-labelledby="dropdown02">
<a class="dropdown-item" href="/articles/list/latest-news">Latest News</a>
<a class="dropdown-item" href="/coronavirus">Coronavirus News</a>
<a class="dropdown-item" href="/articles/list/embargoed-news">Currently Embargoed
News</a>
<a class="dropdown-item" href="/articles/channels/all-journal-news">Journal News</a>
<a class="dropdown-item" href="/articles/list/medical-news">Medical News</a>
<a class="dropdown-item" href="/articles/list/science-news">Science News</a>
<a class="dropdown-item" href="/articles/list/life-news">Life News</a>
<a class="dropdown-item" href="/articles/list/business-news">Business News</a>
<a class="dropdown-item" href="/articles/list/expert-pitch">Expert Pitch</a>
<a class="dropdown-item" href="/articles/list/fact-check-news">Google Fact Check</a>
<a class="dropdown-item" href="/articles/list/research-alert">Research Alert</a>
<a class="dropdown-item" href="/articles/list/marketplace-news">Marketplace</a>
<a class="dropdown-item" href="/articles/list/audiovideo">News With Video/Audio</a>
<a class="dropdown-item" href="/multimedia">Multimedia</a>
<a class="dropdown-item" href="/libraries/rss"><img src="/assets/new/img/rss-icon-logo.png" style="width: 18px;margin: -4px 5px 0px 0px;" alt="RSS Icon">RSS Feeds by
Section</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="/channels" id="dropdown03" aria-haspopup="true" aria-expanded="false">Channels</a>
<ul class="dropdown-menu" aria-labelledby="dropdown03">
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/medical-news/1" data-nav="#nav-medicine" data-menu="channels-menu">MEDICINE</a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=125">Addiction</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6277">Aging</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=114">AIDS/HIV</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6255">Alcohol and
Alcoholism</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6">Allergies</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6329">Alternative
Medicine</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=127">Alzheimer's
and
Dementia</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6305">Arthritis</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6306">Asthma</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=113">Autism</a>
</li>
<li><a href="/channels" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/science-news/2" data-nav="#nav-science" data-menu="channels-menu">SCIENCE </a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=115">Agriculture</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=52">Archaeology
/Anthropology</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6492">Artificial
Intelligence</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6438">Aviation and
Aeronautics</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6294">Birds</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=114">Chemistry</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=59">Climate
Science</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=117">Cybersecurity</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=112">Dinosaurs</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=57">DOE Science
News</a></li>
<li><a href="/channels" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/life-news/3" data-nav="#nav-life" data-menu="channels-menu">LIFE </a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=146">Arts and
Entertainment</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=1">Back to
School</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=109">Behavioral
Science</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6489">Brexit</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=149">Budgets and
Funding</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6254">Bullying</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6479">Civil
Liberties</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=124">Cognition and
Learning</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6246">Crime and
Forensic Science</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=15">Education</a>
</li>
<li><a href="/channels" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/business-news/4" data-nav="#nav-business" data-menu="channels-menu">BUSINESS </a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=6279">Apps</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=118">Automotive</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=44">Business
Ethics</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=71">China
Economics
News</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=79">Economics</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6281">Entrepreneurship</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6422">Greek Debt
Crisis</a></li>
<li><a href="/channels" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/journal-news/5" data-nav="#nav-journal-news" data-menu="channels-menu">JOURNAL NEWS<i class="fa fa-angle-right"></i></a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=6295">All Journal
News</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6452">Cell
(journal)</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6335">JAMA</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6454">Journal of
Experimental Medicine</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6337">Nature
(journal)</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6424">NEJM</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6455">Neurology
(journal)</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6334">PLoS One</a>
</li>
<li><a href="/channels" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/trends-top-stories/6" data-nav="#nav-trends" data-menu="channels-menu">TRENDS AND TOP STORIES<i class="fa fa-angle-right"></i></a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=6287">Featured:
BizWire</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6283">Featured:
DailyWire</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6286">Featured:
LifeWire</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6285">Featured:
MedWire</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6284">Featured:
SciWire</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=139">Staff
Picks</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=138">Top Clipped
Stories</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=137">Top Hit
Stories</a></li>
<li><a href="/channels" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/by-location-news/7" data-nav="#nav-location" data-menu="channels-menu">BY LOCATION<i class="fa fa-angle-right"></i></a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=6292">Afghanistan
News</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6324">African
News</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=81">China News</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=86">Cuba News</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6322">Europe
News</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6486">Germany
News</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6441">Gulf of
Mexico</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6433">India/Pakistan
News</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=19">Iraq News</a>
</li>
<li><a href="/channels" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/meeting-grants-events/8" data-nav="#nav-meeting" data-menu="channels-menu">MEETING, GRANTS, AND EVENTS<i class="fa fa-angle-right"></i></a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=6296">Grant Funded
News</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6297">Medical
Meetings</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6331">Newswise
Live -
Event in Progress</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6407">Newswise
Live -
Expert Spotlight</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6323">Newswise
Live
Events</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6298">Scientific
Meetings</a></li>
<li><a href="/channels" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/rss" data-nav="#nav-meeting" data-menu="channels-menu"><img src="/assets/new/img/rss-icon-logo.png" style="width: 18px;margin: -4px 5px 0px 0px;" alt="RSS Icon"> RSS</a>
</li>
</ul>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="/archive/wires/" id="dropdown04" aria-haspopup="true" aria-expanded="false">Wires</a>
<ul class="dropdown-menu" aria-labelledby="dropdown04">
<li class="dropdown-submenu">
<a class="dropdown-item" href="/archive/wires/" data-nav="#nav-archived" data-menu="wires-menu">Archived Wires </a>
<ul class="dropdown-menu" id="nav-archived">
<li><a class="dropdown-item" href="/archive/wires/">Daily Wire</a></li>
<li><a class="dropdown-item" href="/archive/wires/?sci">SciWire</a></li>
<li><a class="dropdown-item" href="/archive/wires/?med">MedWire</a></li>
<li><a class="dropdown-item" href="/archive/wires/?lif">LifeWire</a></li>
<li><a class="dropdown-item" href="/archive/wires/?biz">BizWire</a></li>
<li><a class="dropdown-item" href="/archive/wires/?special">Special Wires</a>
</li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/ee/thematic-wires" data-nav="#nav-calendar" data-menu="wires-menu">Calendar </a>
<ul class="dropdown-menu" id="nav-calendar">
<li><a class="dropdown-item" href="/ee/thematic-wires">Upcoming Theme Wires</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="/experts" id="dropdown05" aria-haspopup="true" aria-expanded="false">Experts</a>
<div class="dropdown-menu" aria-labelledby="dropdown05">
<a class="dropdown-item" href="/users/expert-list/">Expert Directory</a>
<a class="dropdown-item" href="/articles/list?category=expert-pitch">Expert Pitch</a>
<a class="dropdown-item" href="/resources/expert-query">Expert Query Form</a>
<a class="dropdown-item" href="/fast-pitch-request">Fast Pitch</a>
<a class="dropdown-item" href="/search/advanced">Advanced Article Search</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="/about" id="dropdown08" aria-haspopup="true" aria-expanded="false">About</a>
<div class="dropdown-menu" aria-labelledby="dropdown08">
<a class="dropdown-item" href="/memberservices">Member Services</a>
<a class="dropdown-item" href="https://memberservices.newswise.com/fast-pitch/">Newswise Live</a>
<a class="dropdown-item" href="https://payments.newswise.com/invoicelookup">Invoice
Lookup</a>
<a class="dropdown-item" href="/journalists">Services for Journalists</a>
<a class="dropdown-item" href="/archive/wires/">Archived Wires</a>
<a class="dropdown-item" href="/media">Media Subscribers</a>
<a class="dropdown-item" href="/reports/demo">Sample Effectiveness Reports</a>
<a class="dropdown-item" href="/terms-of-service">Terms of Service</a>
<a class="dropdown-item" href="/privacy">Privacy Policy</a>
<a class="dropdown-item" href="/newswise-staff">Our Staff</a>
<a class="dropdown-item" href="/home/contact">Contact Newswise</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#!" id="dropdown09" aria-haspopup="true" aria-expanded="false">Blog</a>
<div class="dropdown-menu" aria-labelledby="dropdown09">
<a class="dropdown-item" href="/ee/list/">Newswise Blog</a>
</div>
</li>
</ul>
</div>
</nav>
</header>
<div class="banner">
<div class="container"></div>
</div>


<div class="container">
<div id="flash" class="new-alert padzero"></div>
</div>
<div class="container">
<div class="card-wrap padding2rem">
<style>
#navigator .items div {
    width: 411px;
}
.padding-x-40 .padding-x-40 {
    padding: 0;
}


.rss-feeds-area {
    height: 340px;
    overflow-x: hidden;
    overflow-y: auto;
}
.rss-feeds-area a{
    font-size: 15px;
    color: #383A40;
}
.rss-feeds-area p {
    margin: 0;
}

#change_logo_button:hover{
	opacity: 1 !important;
}
</style>
<div class="row col-100 newsroom-header page-head">
<div class="col-md-8 col-50">
<div class="institution-logo" style="max-width: 273px !important;">
<img src="/legacy/image.php?image=/images/institutions/logos/BGSU-Logo-RGB-JPG.jpg&width=500&height=100" alt="institution-logoBGSU-Logo-RGB-JPG.jpg" />
</div>
</div>
<div class="col-md-4 text-right col-50">
<ul class="list-inline action-list text-md-right">

<li class="list-inline-item"></li>
<li class="list-inline-item"></li>
<li class="list-inline-item"><a href="?ds=1" title="Remove From Favorite"><i class="fa fa-heart" aria-hidden="true" style="font-size: 20px;color: #d43741;padding: 7px 0 0;position: relative;top: -4px;"></i>
</a></li>
<li class="list-inline-item"><a href="/legacy/feed/institution.php?inst=3145&source=display" title="Subscribe"><i class="material-icons">rss_feed</i></a></li>
</ul>
<div class="institutions-location">
Bowling Green, OH USA </div>
</div>
<div class="col-md-12 col-100">
<div id="menu" class="newsroom-menu">
<ul>
<li><a href="#about" title="">About</a></li>
<li><a href="#contacts" title="">Contacts</a></li>
<li><a href="#news" title="">News</a></li>
<li><a href="#experts" title="">Experts</a></li>
<li><a href="#links" title="">Links</a></li>
<li><a href="#campaigns" title="">Campaigns</a></li>
<li><a href="#twitter" title="">Twitter</a></li>
<li><a href="#youtube" title="">YouTube</a></li>
<li><a href="#facebook" title="">Facebook</a></li>
</ul>
</div>
</div>
</div>


<div id="wrapper-profile" class="col-100">
<div id="wrapper-bgtop" class="col-100">
<div id="page">


<div class="bg-white row">

<div id="content" class="col-md-6">

<div id="box-news" class="box-style1">

<div class="title news-content-title">
<h2 class="middle-line-header" style="height:auto;">

<a name="news"></a>
<span class="main-tab-title p-r-5">Our News on Newswise</span>
<div class="view-all-btn">
<a href="/articles/list?category=institution&search[institution]=3145">View All <span>&gt;</span></a>
</div>
</h2>
 </div>
<div class="content bg-none new-news-content p-t-0">
<div class="news-area1 b-b-1">
<div class="thumbnails audio">
<div class="imagewrapper">
<a href='/articles/married-same-sex-couples-more-likely-to-raise-kids-over-cohabiting-ones-according-to-new-bgsu-research' class='article-body-link' alt=''><img src="/legacy/image.php?image=/images/uploads/2021/04/12/fp-21-08-fig1.png&width=100&height=150" alt="Newswise: fp-21-08-fig1.png" /></a> </div>
</div>
<h2 style="display: inline-block;max-width:calc(100% - 120px);"><a href="/articles/married-same-sex-couples-more-likely-to-raise-kids-over-cohabiting-ones-according-to-new-bgsu-research" target="_blank">Married same-sex couples more likely to raise kids over cohabiting ones, according to new BGSU research</a></h2>
<p id="our-text">
When it comes to same-sex couples raising children, married couples are more likely to be raising children than cohabiting ones, according to new research by Bowling Green State University. <br />
<span class="date-news">12-Apr-2021 2:05 PM EDT </span>
<a class="ch_opt_add_new" href="/users/login/?ret=%2Finstitutions%2Fnewsroom%2F3145%3Fad2f%3D1%26aid%3D749297"><span>Add to Favorites</span></a>
</p>
<div class="thumbnails audio">
<div class="imagewrapper">
<a href='/articles/fossils-may-hold-clues-to-climate-change-says-bgsu-paleobiologist' class='article-body-link' alt=''><img src="/legacy/image.php?image=/images/uploads/2021/02/24/yacobucci-peg-bgsu.jpg&width=100&height=150" alt="Newswise: yacobucci-peg-bgsu.jpg" /></a> </div>
</div>
<h2 style="display: inline-block;max-width:calc(100% - 120px);"><a href="/articles/fossils-may-hold-clues-to-climate-change-says-bgsu-paleobiologist" target="_blank">Fossils may hold clues to climate change, says BGSU paleobiologist</a></h2>
<p id="our-text">
Evolution and extinction of an ancient mollusk, informs the research of Dr. Peg Yacobucci <br />
<span class="date-news">24-Feb-2021 1:55 PM EST </span>
<a class="ch_opt_add_new" href="/users/login/?ret=%2Finstitutions%2Fnewsroom%2F3145%3Fad2f%3D1%26aid%3D746744"><span>Add to Favorites</span></a>
</p>
<div class="thumbnails audio">
 <div class="imagewrapper">
<a href='/articles/bgsu-s-novak-family-professor-of-data-science-helps-journalists-understand-polls' class='article-body-link' alt=''><img src="/legacy/image.php?image=/images/uploads/2020/08/13/Trent_Buskirk_2_BGOH0100.jpg&width=100&height=150" alt="Newswise: Trent_Buskirk_2_BGOH0100.jpg" /></a> </div>
</div>
<h2 style="display: inline-block;max-width:calc(100% - 120px);"><a href="/articles/bgsu-s-novak-family-professor-of-data-science-helps-journalists-understand-polls" target="_blank">BGSU’s Novak Family Professor of Data Science helps journalists understand polls</a></h2>
<p id="our-text">
Being able to vet surveys and election polls is important for journalists and other media experts, making Dr. Trent Buskirk a very popular person this time of year. Buskirk is the Novak Family Professor of Data Science and the chair of the Applied... <br />
<span class="date-news">13-Aug-2020 8:55 AM EDT </span>
<a class="ch_opt_add_new" href="/users/login/?ret=%2Finstitutions%2Fnewsroom%2F3145%3Fad2f%3D1%26aid%3D736327"><span>Add to Favorites</span></a>
</p>
<div class="thumbnails audio">
<div class="imagewrapper">
<a href='/articles/research-takes-aim-at-social-tool-for-fighting-covid-19' class='article-body-link' alt=''><img src="/legacy/image.php?image=/images/uploads/2020/05/14/SociologyResearchGrant_0752c.jpg&width=100&height=150" alt="Newswise: SociologyResearchGrant_0752c.jpg" /></a> </div>
</div>
<h2 style="display: inline-block;max-width:calc(100% - 120px);"><a href="/articles/research-takes-aim-at-social-tool-for-fighting-covid-19" target="_blank">Research takes aim at social tool for fighting COVID-19</a></h2>
<p id="our-text">
The social distancing of COVID-19 might have its own long-term effects; a Bowling Green State University team of sociologists — Drs. Peggy Giordano, Monica Longmore and Wendy Manning — received a National Science Foundation grant to conduct... <br />
<span class="date-news">14-May-2020 3:35 PM EDT </span>
<a class="ch_opt_add_new" href="/users/login/?ret=%2Finstitutions%2Fnewsroom%2F3145%3Fad2f%3D1%26aid%3D731628"><span>Add to Favorites</span></a>
</p>
<h2 style="display: inline-block;max-width:calc(100% - 120px);"><a href="/articles/researcher-receives-nsf-grant-to-look-into-how-to-prevent-coronaviruses-from-infecting-humans" target="_blank">Researcher receives NSF grant to look into how to prevent coronaviruses from infecting humans</a></h2>
<p id="our-text">
Dr. Xiaohong Tan, an assistant professor of chemistry at Bowling Green State University, has an idea to prevent coronaviruses from infecting humans. His idea merited the National Science Foundation’s approval for a one-year, $200,000 grant to fund... <br />
<span class="date-news">12-May-2020 9:30 AM EDT </span>
<a class="ch_opt_add_new" href="/users/login/?ret=%2Finstitutions%2Fnewsroom%2F3145%3Fad2f%3D1%26aid%3D731450"><span>Add to Favorites</span></a>
</p>
<div class="thumbnails audio">
<div class="imagewrapper">
<a href='/articles/rogers-examines-the-effects-of-ancient-microbes-in-new-book' class='article-body-link' alt=''><img src="/legacy/image.php?image=/images/uploads/2019/11/6/Scott_Rogers_BGOH5758.jpg&width=100&height=150" alt="Newswise: Scott_Rogers_BGOH5758.jpg" /></a> </div>
</div>
<h2 style="display: inline-block;max-width:calc(100% - 120px);"><a href="/articles/rogers-examines-the-effects-of-ancient-microbes-in-new-book" target="_blank">Rogers examines the effects of ancient microbes in new book</a></h2>
<p id="our-text">
The idea of freezing a life in ice and thawing it out years, even centuries, later has been used extensively in novels, movies and comics. According to BGSU biology professor Scott Rogers in his new book this concept may be more fact than fiction,... <br />
<span class="date-news">6-Nov-2019 1:50 PM EST </span>
<a class="ch_opt_add_new" href="/users/login/?ret=%2Finstitutions%2Fnewsroom%2F3145%3Fad2f%3D1%26aid%3D722148"><span>Add to Favorites</span></a>
</p>
<div class="thumbnails audio">
<div class="imagewrapper">
<a href='/articles/fighting-back-against-the-emerald-ash-borer' class='article-body-link' alt=''><img src="/legacy/image.php?image=/images/uploads/2019/08/13/Rachel_Kappler_6622.jpg&width=100&height=150" alt="Newswise: Rachel_Kappler_6622.jpg" /></a> </div>
</div>
<h2 style="display: inline-block;max-width:calc(100% - 120px);"><a href="/articles/fighting-back-against-the-emerald-ash-borer" target="_blank">Fighting back against the emerald ash borer</a></h2>
<p id="our-text">
Bowling Green State University postdoctoral researcher Dr. Rachel Kappler is continuing her dissertation research of ash trees and emerald ash borers to determine the trees’ possible recovery from this invasive beetle that has killed hundreds of... <br />
<span class="date-news">13-Aug-2019 11:05 AM EDT </span>
<a class="ch_opt_add_new" href="/users/login/?ret=%2Finstitutions%2Fnewsroom%2F3145%3Fad2f%3D1%26aid%3D717388"><span>Add to Favorites</span></a>
</p>
<h2 style="display: inline-block;max-width:calc(100% - 120px);"><a href="/articles/academic-pair-fills-gap-in-sport-management-research" target="_blank">Academic Pair Fills Gap in Sport-Management Research</a></h2>
<p id="our-text">
Dr. Amanda Paule-Koba, associate professor of sport management at BGSU, and her colleague at the University of Arkansas, Dr. Sarah Stokowski, co-edit a new journal, JADE, whose goal is to focus on research into the athletic experience. <br />
<span class="date-news">28-May-2019 5:05 PM EDT </span>
<a class="ch_opt_add_new" href="/users/login/?ret=%2Finstitutions%2Fnewsroom%2F3145%3Fad2f%3D1%26aid%3D713574"><span>Add to Favorites</span></a>
</p>
<br />
<a href="/articles/list?category=institution&search[institution]=3145" class="btn btn-danger btn-sm">See All News</a>
</div>
</div>
</div>


<div id="box-experts" class="box-style1 pt-4">
<div class="title news-content-title">
<h2 class="middle-line-header" style="height:auto;">
<a name="experts"></a>
<span class="main-tab-title p-r-5">Our Experts on Newswise</span>
</h2>
</div>
<div class="content bg-none new-news-content p-t-0">
<div class="b-b-1 near-area1">
<div class="thumbnails audio">
<div class="imagewrapper">
<a href='/articles/trillions-of-cicadas-are-beginning-to-emerge-in-different-parts-of-the-u-s-and-one-bowling-green-state-university-expert-is-available-to-provide-insight-context-for-your-reporting-cicadas' class='article-body-link' alt=''><img src="/legacy/image.php?image=/images/uploads/2021/05/19/cicada_freeuse_BGSU_cicadas.jpeg&width=100&height=150" alt="Newswise: cicada_freeuse_BGSU_cicadas.jpeg" /></a> </div>
</div>

<h2 style="display: inline-block;max-width:calc(100% - 120px);"><a href="/articles/trillions-of-cicadas-are-beginning-to-emerge-in-different-parts-of-the-u-s-and-one-bowling-green-state-university-expert-is-available-to-provide-insight-context-for-your-reporting-cicadas" target="_blank">Trillions of cicadas are beginning to emerge across the U.S. and one Bowling Green State University expert is available to add insight, context to your reporting</a></h2>
<p>
<span class="date">19-May-2021 11:25 AM EDT</span>
</p>
<div class="thumbnails audio">
<div class="imagewrapper">
<a href='/articles/bgsu-s-davis-named-to-global-steering-committee-for-harmful-algal-blooms' class='article-body-link' alt=''><img src="/legacy/image.php?image=/images/uploads/2020/07/27/TimDavis_Algae_0922_3c.jpg&width=100&height=150" alt="Newswise: TimDavis_Algae_0922_3c.jpg" /></a> </div>
</div>

<h2 style="display: inline-block;max-width:calc(100% - 120px);"><a href="/articles/bgsu-s-davis-named-to-global-steering-committee-for-harmful-algal-blooms" target="_blank">BGSU’s Davis named to global steering committee for harmful algal blooms</a></h2>
<p>
Dr. Timothy Davis, the Patrick L. & Debra (Scheetz) Ryan Endowed Professor at BGSU, was one of nine international researchers recently named to the Scientific Steering Committee (SSC) for GlobalHAB, an international program that is jointly sponsored...<br /> <span class="date">27-Jul-2020 8:55 AM EDT</span>
</p>
<div class="thumbnails audio">
<div class="imagewrapper">
<a href='/articles/political-science-expert-on-kanye-west-s-presidential-campaign-and-the-connection-between-entertainment-and-political-preferences' class='article-body-link' alt=''><img src="/legacy/image.php?image=/images/uploads/2020/07/6/David-Jackson.jpg&width=100&height=150" alt="Newswise: David-Jackson.jpg" /></a> </div>
</div>

<h2 style="display: inline-block;max-width:calc(100% - 120px);"><a href="/articles/political-science-expert-on-kanye-west-s-presidential-campaign-and-the-connection-between-entertainment-and-political-preferences" target="_blank">Political expert on Kanye West's presidential campaign announcement and the connection between entertainment and political preferences</a></h2>
<p>
<span class="date">7-Jul-2020 7:00 AM EDT</span>
</p>
<h2 style="display: inline-block;max-width:calc(100% - 120px);"><a href="/articles/family-demographer-available-to-talk-about-covid-19-impact-on-health-of-families" target="_blank">Family demographer available to talk about COVID-19 impact on health of families</a></h2>
<p>
<span class="date">1-Jun-2020 11:55 AM EDT</span>
</p>
<h2 style="display: inline-block;max-width:calc(100% - 120px);"><a href="/articles/fitness-goals-this-winter-get-a-personal-trainer" target="_blank">Fitness Goals This Winter? Get a Personal Trainer.</a></h2>
<p>
At the start of every new year, gyms fill with patrons who have fitness aspirations. But by February, the gyms are mostly empty. There’s a way to avoid this, says Nathan Peters: hire a personal trainer.<br /> <span class="date">20-Dec-2019 8:05 AM EST</span>
</p>
<h2 style="display: inline-block;max-width:calc(100% - 120px);"><a href="/articles/expert-in-volcano-tourism-available-to-talk-about-safety-concerns-recent-deaths" target="_blank">Expert in volcano tourism available to talk about safety concerns, recent deaths</a></h2>
<p>
<span class="date">19-Dec-2019 10:15 AM EST</span>
</p>
<h2 style="display: inline-block;max-width:calc(100% - 120px);"><a href="/articles/bowling-green-state-university-joins-the-world-in-mourning-the-loss-of-rock-and-roll-hall-of-famer-ric-ocasek-a-bgsu-student-in-the-60s" target="_blank">Bowling Green State University joins the world in mourning the loss of Rock-and-Roll Hall of Famer Ric Ocasek, a BGSU student in the ’60s.</a></h2>
<p>
<span class="date">16-Sep-2019 1:05 PM EDT</span>
</p>
 <h2 style="display: inline-block;max-width:calc(100% - 120px);"><a href="/articles/wallach-invited-to-speak-on-continued-relevance-of-recording-studios" target="_blank">Wallach Invited to Speak on Continued Relevance of Recording Studios</a></h2>
<p>
Dr. Jeremy Wallach, a BGSU professor of popular culture and expert on popular music and globalization, was invited to Venice, Italy, for the annual “Music and Musicology in the 21st Century” conference. He presented on the soulful experience of...<br /> <span class="date">15-Apr-2019 4:40 PM EDT</span>
</p>
<a href='/articles/list?category=institution&search[institution]= 3145&search[article_subtypes][]=220&search[article_subtypes][]=230&search[article_subtypes][]=700' class='btn btn-danger btn-sm'>See All Experts</a><div style="clear: both;"></div> </div>
</div>
</div>

<div id="box-youtube" class="box-style1 b-b-1 pt-4">
<div class="title news-content-title">
<h2 class="middle-line-header" style="height:auto;">
<a name="youtube"></a>
<span class="main-tab-title p-r-5">Our YouTube Videos</span>
<div class="view-all-btn" style="margin-top:15px;">
<a href="/institutions/view/3145">View All <span>&gt;</span></a>
</div>
</h2>
</div>
<div class="content bg-none new-news-content p-t-0">
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript">var jQuery171 = $.noConflict(true);</script>
<script type="text/javascript">
                                    (function ($) {
                                        $(document).ready(function () {
                                            $('.youtube-content').on('click', 'a', function () {
                                                var url = this.title;
                                                var title = "Newswise Videos";
                                                popupwindow(url, title, 500, 400);
                                            });

                                            $.get(
												"https://www.googleapis.com/youtube/v3/channels", {
													part: 'contentDetails',
													//forUsername: 'bgsu',//https://www.youtube.com/user/speedrecordss
													id: 'bgsu',//https://www.youtube.com/channel/UC_oLUu-LxYOn9mDRR9k5x-A
													key: 'AIzaSyA9q4SXJSqE0YhoVgDUBhFGW0AZUnFibnM'},
												function (data) {
													if(typeof data.items !== 'undefined' && data.items.length > 0){
														console.log('channel id');
														$.each(data.items, function (i, item) {
															pid = item.contentDetails.relatedPlaylists.uploads;
															getVids(pid);
														});
													}else{
														console.log('user');
														getVidsById();
													}
												}
                                            );
											function getVidsById() {
												$.get(
														"https://www.googleapis.com/youtube/v3/channels", {
															part: 'contentDetails',
															forUsername: 'bgsu',//https://www.youtube.com/user/speedrecordss
															//id: 'bgsu',//https://www.youtube.com/channel/UC_oLUu-LxYOn9mDRR9k5x-A
															key: 'AIzaSyA9q4SXJSqE0YhoVgDUBhFGW0AZUnFibnM'},
														function (data) {
															$.each(data.items, function (i, item) {
																pid = item.contentDetails.relatedPlaylists.uploads;
																getVids(pid);
															});
														}
													);
											}
                                            //Get Videos
                                            function getVids(pid) {
                                                $.get(
                                                        "https://www.googleapis.com/youtube/v3/playlistItems", {
                                                            part: 'snippet,contentDetails',
                                                            maxResults: 6,
                                                            playlistId: pid,
                                                            key: 'AIzaSyA9q4SXJSqE0YhoVgDUBhFGW0AZUnFibnM'},
                                                        function (data) {
                                                            var results;
                                                            $.each(data.items, function (i, item) {

                                                                results = "<div class = 'youtube-video-thumbnail'><iframe src='https://www.youtube.com/embed/" + item.contentDetails.videoId + "' frameborder='0' allowfullscreen></iframe></div>";
                                                                results += "<div class = 'youtube-video-title'><a title='https://www.youtube.com/embed/" + item.contentDetails.videoId + "' alt='" + item.snippet.title + "'>" + item.snippet.title + "</a><p>Author: " + item.snippet.channelTitle + "</p></div>";
                                                                //results+= '<li>'+ item.resourceId.videoId +'</li>';
                                                                $('.youtube-content').append(results);
                                                            });
                                                        }
                                                );
                                            }

                                            function popupwindow(url, title, w, h) {
                                                var left = (screen.width / 2) - (w / 2);
                                                var top = (screen.height / 2) - (h / 2);
                                                return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=' + w + ', height=' + h + ', top=' + top + ', left=' + left);
                                            }
                                        });
                                    }(jQuery171));

                                </script>
<div class="youtube-content">
</div>
<div style="clear: both"></div>
</div>
</div>

</div>


<div class="col-md-6" style="border-left:1px solid #dfdfdf">
<div>

<div id="box-about" class="box-style1 b-b-1 ">
<div class="title  news-content-title">
<h2><a name="about"></a><span>About</span>
</h2>
</div>
<div class="content bg-none new-news-content p-t-0" style="height: 150px !important;font-weight: bold;">
<div class="about-content-area">

<p>Bowling Green State University provides educational experiences inside and outside the classroom that enhance the lives of students, faculty and staff. Students are prepared for lifelong career growth, lives of engaged citizenship and leadership in a global society. Within our learning community, we build a welcoming, safe and diverse environment where the creative ideas and achievements of all can benefit others throughout Ohio, the nation and the world.</p> </div>
</div>
</div>


<div id="box-expert-slider" class="box-style1 b-b-1 single-slide padding-x-40 pt-4">
<style>
#carouselControlsExperts .carousel-control-prev-icon {
    background-image: url(https://image.flaticon.com/icons/png/512/60/60775.png);
}
#carouselControlsExperts .carousel-control-next-icon {
    background-image: url(https://image.flaticon.com/icons/png/512/60/60758.png);
}
#carouselControlsExperts .expert-slider-box {
    background: #fff;
	width:75%;
	margin: 0 auto;
}
#carouselControlsExperts .carousel-item .caption a, .carousel-item p  {
    color: #ffffff;
    padding: 5px 10px;
    margin: 0;
}
#carouselControlsExperts .carousel-item p a {
    color: #ffffff;
}
#carouselControlsExperts .badge {
    content: attr(data-title);
    text-transform: uppercase;
    padding: 2px 7px;
    background-color: #5b9ed7;
    float: right;
    right: 0px;
    font-size: 12px;
    color: #fff;
    margin-bottom: -21px;
}

#carouselControlsExperts .expert-header {
    display: flex;
    width: 100%;
}

#carouselControlsExperts .expert-slider-info {
    flex: 0 0 75%;
    padding-left: 10px;
    border-bottom: 1px solid #dfdfdf;
}
#carouselControlsExperts .expert-slider-img {
    flex: 0 0 25%;
    display: inline-block;
    padding: 0 10px 0 0;
}
#carouselControlsExperts .expert-slider-img img{
    float: left;
    width: 100%;	
    overflow: hidden;
    border-radius: 50%;
}


#carouselControlsExperts p.expert-title {
    color: #000;
}

#carouselControlsExperts .expert-slider-info a {
    padding-top: 20px;
    display: block;
}

#carouselControlsExperts .expert-slider-keyword {
    padding: 10px;
    display: inline-block;
    width: 100%;
}
#carouselControlsExperts .expert-slider-info h3 {
    font-size: 20px;
    color: #bd2130;
}
</style>
<div class="title  news-content-title">
<h2>
<span>Experts</span>
<div class="edit-btn"><a href="/institutions/sortexperts/3145">Manage Experts</a></div>
</h2>
</div>
<div id="carouselControlsExperts" class="carousel slide" data-ride="carousel" data-interval="false">
<div class="carousel-inner">
<div class="carousel-item active">
<div class="expert-slider-box">
<div class='badge'> SCIENCE</div> <div class="expert-header">
<div class="expert-slider-img"><a href="/users/expert/10046451" target="_blank" style="display: block;height: 100%;"><img src="https://www.newswise.com/legacy/image.php?image=/images/uploads/expertImages/2021/05/19/1621438235.jpeg&width=200&height=200 " alt="Daniel Pavuk"></a>
</div>
<div class="expert-slider-info">
<a href="/users/expert/10046451" target="_blank"><h3 title="Daniel Pavuk">Daniel Pavuk, PhD</h3></a>
<p class="expert-title" title="Professor of Biological Sciences">Professor of Biological Sciences</p>
</div>
</div>
<div class="expert-slider-keyword">
<span class="exp-key">Keywords:</span><br>
<span class="exp-key-value" title="Entomology, Ecology, Cicada, Cicadas, Mosquito, Mosquitos, BUGS, bug, Insect, Insects">Entomology, Ecology, Cicada, Cicadas, Mosquito, Mosquitos, BUGS, bug, Insect, Insects</span>
</div>
<div class="row">
<div class="col-md-6">
&nbsp;
</div>
<div class="col-md-6">
&nbsp;
</div>
</div>
</div>
</div>
<div class="carousel-item ">
<div class="expert-slider-box">
<div class='badge'> LIFE</div> <div class="expert-header">
<div class="expert-slider-img"><a href="/users/expert/10026081" target="_blank" style="display: block;height: 100%;"><img src="https://www.newswise.com/legacy/image.php?image=/images/uploads/expertImages/2020/06/1/1591038402.jpg&width=200&height=200 " alt="Matt Donahue"></a>
</div>
<div class="expert-slider-info">
<a href="/users/expert/10026081" target="_blank"><h3 title="Matt Donahue">Matt Donahue, PhD</h3></a>
<p class="expert-title" title="Senior Lecturer">Senior Lecturer</p>
</div>
</div>
<div class="expert-slider-keyword">
<span class="exp-key">Keywords:</span><br>
<span class="exp-key-value" title="Popular Culture, Popular Music, Rock And Roll, Punk, Heavy Metal, Reggae, rap, Hip Hop, Documentary and Narrative Film, Media, Visual Arts, Modern Art and Popular Culture, Street Photography, Art Cars, Automobiles, Travel and Tourism">Popular Culture, Popular Music, Rock And Roll, Punk, Heavy Metal, Reggae, rap, Hip Hop, Documentary and Narrative Film, Media, Visual Arts, Modern Art and Popular Culture, Street Photography, Art Cars, Automobiles, Travel and Tourism</span>
</div>
<div class="row">
<div class="col-md-6">
&nbsp;
</div>
<div class="col-md-6">
&nbsp;
</div>
</div>
</div>
</div>
<div class="carousel-item ">
<div class="expert-slider-box">
<div class='badge'> LIFE</div> <div class="expert-header">
<div class="expert-slider-img"><a href="/users/expert/10026252" target="_blank" style="display: block;height: 100%;"><img src="https://www.bgsu.edu/content/dam/BGSU/health-and-human-services/image/faculty-staff/Phil-Stinson.jpg" alt="Philip M. Stinson"></a>
</div>
<div class="expert-slider-info">
<a href="/users/expert/10026252" target="_blank"><h3 title="Philip M. Stinson">Philip M. Stinson, Ph.D.</h3></a>
<p class="expert-title" title="Professor of criminal justice">Professor of criminal justice</p>
</div>
</div>
<div class="expert-slider-keyword">
<span class="exp-key">Keywords:</span><br>
<span class="exp-key-value" title="Criminal Justice, Police crime, Criminal Behaviors, Procedural Rights, Police Behaviours, police integrity, police misconduct">Criminal Justice, Police crime, Criminal Behaviors, Procedural Rights, Police Behaviours, police integrity, police misconduct</span>
</div>
<div class="row">
 <div class="col-md-6">
&nbsp;
</div>
<div class="col-md-6">
&nbsp;
</div>
</div>
</div>
</div>
</div>
<a class="carousel-control-prev" href="#carouselControlsExperts" role="button" data-slide="prev">
<span class="carousel-control-prev-icon" aria-hidden="true"></span>
<span class="sr-only">Previous</span>
</a>
<a class="carousel-control-next" href="#carouselControlsExperts" role="button" data-slide="next">
<span class="carousel-control-next-icon" aria-hidden="true"></span>
<span class="sr-only">Next</span>
</a>
</div> </div>


<div id="box-contacts" class="box-style1 b-b-1 padding-x-40 pt-4">
<div class="title mobile1-contact">
<h2><a name="contacts"></a><span>Contacts</span>
</h2>
</div>
<div class="content bg-none content-contact p-t-0">
<table id="institution-contacts" border="0" class="mobile-list-class">
<tbody>
<tr>
<td style="width:60% !important;">
<h3 class="contact-name">Michael Bratton<div class="contact-des">Media Strategist</div></h3>

</td>
<td style="width:10% !important;">
<a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#109;&#98;&#114;&#97;&#116;&#116;&#111;&#64;&#98;&#103;&#115;&#117;&#46;&#101;&#100;&#117;" title="&#109;&#98;&#114;&#97;&#116;&#116;&#111;&#64;&#98;&#103;&#115;&#117;&#46;&#101;&#100;&#117;"><img src='/images/email-icon.png' alt="&#109;&#98;&#114;&#97;&#116;&#116;&#111;&#64;&#98;&#103;&#115;&#117;&#46;&#101;&#100;&#117;"></a> </td>
<td style="width:30% !important;">
<h2 class="contact-number">(419) 372-6349</h2>
</td>
</tr>
<tr>
<td style="width:60% !important;">
<h3 class="contact-name">Marie Dunn <div class="contact-des">Writer/Social Media Specialist</div></h3>

</td>
<td style="width:10% !important;">
<a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#109;&#97;&#100;&#117;&#110;&#110;&#64;&#98;&#103;&#115;&#117;&#46;&#101;&#100;&#117;" title="&#109;&#97;&#100;&#117;&#110;&#110;&#64;&#98;&#103;&#115;&#117;&#46;&#101;&#100;&#117;"><img src='/images/email-icon.png' alt="&#109;&#97;&#100;&#117;&#110;&#110;&#64;&#98;&#103;&#115;&#117;&#46;&#101;&#100;&#117;"></a> </td>
<td style="width:30% !important;">
<h2 class="contact-number">419-372-8585</h2>
 </td>
</tr>
<tr>
<td style="width:60% !important;">
<h3 class="contact-name">Leah Pekarik<div class="contact-des">Administrative Assistant</div></h3>

</td>
<td style="width:10% !important;">
<a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#108;&#112;&#101;&#107;&#97;&#114;&#105;&#64;&#98;&#103;&#115;&#117;&#46;&#101;&#100;&#117;" title="&#108;&#112;&#101;&#107;&#97;&#114;&#105;&#64;&#98;&#103;&#115;&#117;&#46;&#101;&#100;&#117;"><img src='/images/email-icon.png' alt="&#108;&#112;&#101;&#107;&#97;&#114;&#105;&#64;&#98;&#103;&#115;&#117;&#46;&#101;&#100;&#117;"></a> </td>
<td style="width:30% !important;">
<h2 class="contact-number">419-372-2344</h2>
</td>
</tr>
<tr>
<td style="width:60% !important;">
<h3 class="contact-name">Colleen Rerucha<div class="contact-des">Marketing &amp; Communications Specialist</div></h3>

</td>
<td style="width:10% !important;">
<a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#114;&#101;&#114;&#117;&#99;&#104;&#97;&#64;&#98;&#103;&#115;&#117;&#46;&#101;&#100;&#117;" title="&#114;&#101;&#114;&#117;&#99;&#104;&#97;&#64;&#98;&#103;&#115;&#117;&#46;&#101;&#100;&#117;"><img src='/images/email-icon.png' alt="&#114;&#101;&#114;&#117;&#99;&#104;&#97;&#64;&#98;&#103;&#115;&#117;&#46;&#101;&#100;&#117;"></a> </td>
<td style="width:30% !important;">
<h2 class="contact-number">419-372-7355</h2>
</td>
</tr>
<tr>
<td style="width:60% !important;">
<h3 class="contact-name">Amy West<div class="contact-des">Assistant Vice President for Marketing and Brand Strategy, Interim</div></h3>

</td>
<td style="width:10% !important;">
<a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#97;&#109;&#121;&#119;&#101;&#115;&#116;&#64;&#98;&#103;&#115;&#117;&#46;&#101;&#100;&#117;" title="&#97;&#109;&#121;&#119;&#101;&#115;&#116;&#64;&#98;&#103;&#115;&#117;&#46;&#101;&#100;&#117;"><img src='/images/email-icon.png' alt="&#97;&#109;&#121;&#119;&#101;&#115;&#116;&#64;&#98;&#103;&#115;&#117;&#46;&#101;&#100;&#117;"></a> </td>
<td style="width:30% !important;">
<h2 class="contact-number">419-372-2704</h2>
</td>
</tr>
 </tbody>
</table>
</div>
<div class="contact-footer-link">
<a href="/institutions/view/3145">See more</a>
</div>
</div>




<div id="box-links" class="box-style1 b-b-1 padding-x-40 pt-4">
<div class="title">
<h2><a name="links"></a><span style="font-family: OptimaLTStd;">Links</span>
</h2>
</div>
<div class="content bg-none p-t-0">
<div class="link-leaders">
<ul class="dot-line">
<li>
<span class="property" id="titleprop" style="">Homepage</span> <span class="property" style=""><a href="https://www.bgsu.edu/" target="_blank" title="https://www.bgsu.edu/">www.bgsu.edu/</a></span> </li>
<li>
<span class="property" id="titleprop" style="">All Newswise Articles from this Source</span> <span class="property" style=""><a href="https://www.newswise.com/articles/list?category=&search[billing_institution_id]=3145" target="_blank" title="https://www.newswise.com/articles/list?category=&search[billing_institution_id]=3145">www.newswise.co...</a></span> </li>
</ul>
</div>
</div>
</div>



<div id="box-twitter" class="box-style1 b-b-1 padding-x-40 pt-4">
<div class="title">
<h2><a name="twitter"></a><span>Twitter <i class="fa fa-twitter-square" aria-hidden="true"></i></span>
<div class="twitter-link">by<a href="">@binghamtnu</a></div>
</h2>

</div>
<div class="content bg-none p-t-0">
<div class="twitter-content-area">



<a class="twitter-timeline" height="295" data-chrome="nofooter noheader transparent" data-link-color="#32787A" href="https://twitter.com/bgsu" data-screen-name="bgsu" data-widget-id="346551307584303104">Tweets by @bgsu</a>
<script>!function (d, s, id) {
                                            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                                            if (!d.getElementById(id)) {
                                                js = d.createElement(s);
                                                js.id = id;
                                                js.src = p + "://platform.twitter.com/widgets.js";
                                                fjs.parentNode.insertBefore(js, fjs);
                                            }
                                        }(document, "script", "twitter-wjs");</script>

</div>
<div class="twitter-area-footer">
<a href="">Embed</a>
<a href="https://twitter.com/bgsu" style="float:right;">View on Twitter</a>
</div>
</div>
</div>


<div id="box-facebook" class="box-style1 padding-x-40 pt-4" style="position: relative;">
<div class="title">
<h2><a name="facebook"></a><span>Facebook <i class="fa fa-facebook-square" aria-hidden="true" style="color: #4267B2;padding-left: 5px;"></i></span>
<div class="facebook-link"><a href="https://www.facebook.com/pages/Bowling-Green-State-University/26573965003">See Full Profile &gt;</a></div>
</h2>

</div>
<div class="content bg-none p-t-0">
<div class="facebook-content-area">

<div id="facebook-containerl1" style="width: 100%; margin: auto; position: relative; ">

<ul id="sliderl1" style="width: 100%;   margin: 0px; padding: 0px; ">

<script>
      window.fbAsyncInit = function() {
        FB.init({
	  appId      : '853070121420987',
          xfbml      : true,
          version    : 'v2.1'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/en_US/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
    </script>
<div class="fb-like-box" data-href="www.facebook.com/pages/Bowling-Green-State-University/26573965003" data-width="390" data-height="524" data-colorscheme="light" data-show-faces="false" data-header="false" data-stream="true" data-show-border="false"></div> </ul>
<div style="text-align: center; margin-top: 10px; "><a href="https://www.facebook.com/pages/Bowling-Green-State-University/26573965003" target="_blank">View Full Profile &rarr;</a></div>
</div>
</div>
</div>
</div>

</div>
</div>

</div>
</div>
</div>
</div>
<script type="text/javascript">
    jQuery(document).ready(function ($) {
        $('.ch_opt_share').toggle(function () {
            $("#addthis_toolkit").css({display: "inline-block"});
        }, function () {
            $("#addthis_toolkit").css({display: "none"});
        });
    });
</script>
<script type="text/javascript">
    window.fbAsyncInit = function () {
        FB.init({
            appId: '890013651056181',
            xfbml: true,
            version: 'v2.2'
        });
    };
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    function FBShareOp(obj) {
        var share_title = $(obj).attr('share-name');
        var share_description = $(obj).attr('share-description');
        var share_image = $(obj).attr('share-img');
        var share_url = $(obj).attr('share-url');
        FB.ui({
            method: 'feed',
            name: share_title,
            link: share_url,
            picture: share_image,
            description: share_description

        }, function (response) {
            if (response && response.post_id) {
            } else {
            }
        });
    }
</script>
</div>
</div>


<footer>
<div class="call2Act">
<div class="container">
<div class="row">
<div class="col-md-3">
<h2><span>Join</span> Newswise!</h2>
</div>
<div class="col-md-9">
<div class="about">
<p>Newswise gives journalists access to the latest news and provides a platform for
universities, institutions, and journalists to spread breaking news to their
audience.
</p>
<button class="btn btn-main"><a href="/users/register">Subscribe to Newswise</a></button>
<button class="btn btn-secondary"><a href="/journalists">For Journalists</a></button>
<button class="btn btn-tertiary"><a href="https://memberservices.newswise.com/request-a-demo-campaign/">Receive a Demo</a></button>
</div>
</div>
</div>
</div>
</div>
<div class="copyRight">
<div class="container">
<div class="row">
<div class="col-md-3"><img title="Newswise logo" src="/assets/new/img/logo.png" alt="Newswise Logo"></div>

<div class="col-md-5">
<a href="tel:+1434-296-9417" class="phone-call-fotter"><i class="fa fa-phone"></i><span>434-296-9417</span></a>
<a href="/cdn-cgi/l/email-protection#0c65626a634c62697b7f7b657f69226f6361" class="phone-call-fotter"><i class="fa fa-envelope"></i><span><span class="__cf_email__" data-cfemail="442d2a222b042a213337332d37216a272b29">[email&#160;protected]</span></span></a>
</div>
<div class="col-md-4">
<p>Newswise, Inc</p>
<ul class="list-inline">
<li class="list-inline-item"><a href="/privacy" title="privacy">Privacy Notice</a></li>
<li class="list-inline-item"><a href="/terms-of-service" title="terms-of-service">Terms of Service</a></li>
<li class="list-inline-item"><a href="/home/contact" title="contact-us">Contact Us</a></li>
</ul>
</div>
</div>
</div>
</div>
</footer>

<div id="mobile-menu">
<a href="#!" title="" class="close-menu toggle-nav"><i class="material-icons">close</i></a>
<div class="search-area">
<form method="post" action="/search/advanced">
<div class="input-group mb-3">
<input type="text" class="form-control" placeholder="Search ..." name="search[text]" id="q" accesskey="s" tabindex="0">
<div class="input-group-append">
<button class="btn btn-main" type="button"><i class="material-icons">search</i></button>
</div>
</div>
</form>
</div>
<ul class="navbar-nav">
<li class="nav-item"><a class="nav-link" href="/journalists">Services</a></li>
<li class="nav-item"><a class="nav-link" href="/contact">Contact Us</a></li>
<li class="nav-item"><a class="nav-link btn-main" href="/contact?topic=distribution&amp;subject=Becoming%20a%20Contributor">Demo</a></li>
<li class="nav-item"><a class="nav-link btn-main" href="/users/login/?ret=%2Finstitutions%2Fnewsroom%2FBowling-Green-State-University-3145">Login</a></li>
</ul>
<ul class="navbar-nav mr-auto menu staff" id="menu">
<li class="nav-item menu-item top">
<a class="nav-link" href="/libraries" data-toggle="collapse" data-target="#sections-dd-menu" aria-expanded="false">Sections <i class="material-icons">keyboard_arrow_down</i></a>
<div id="sections-dd-menu" class="collapse sub-menu">
<a class="dropdown-item" href="/articles/list/latest-news">Latest News</a>
<a class="dropdown-item" href="/articles/list/embargoed-news">Currently Embargoed News</a>
<a class="dropdown-item" href="/articles/channels?channel=6295">Journal News</a>
<a class="dropdown-item" href="/articles/list/medical-news">Medical News</a>
<a class="dropdown-item" href="/articles/list/science-news">Science News</a>
<a class="dropdown-item" href="/articles/list/life-news">Life News</a>
<a class="dropdown-item" href="/articles/list/business-news">Business News</a>
<a class="dropdown-item" href="/articles/list/expert-pitch">Expert Pitch</a>
<a class="dropdown-item" href="/articles/list/fact-check-news">Google Fact Check</a>
<a class="dropdown-item" href="/articles/list/research-alert">Research Alert</a>
<a class="dropdown-item" href="/articles/list/marketplace-news">Marketplace</a>
<a class="dropdown-item" href="/articles/list/audiovideo">News with Video/Audio</a>
<a class="dropdown-item" href="/multimedia">Multimedia</a>
<a class="dropdown-item" href="/libraries/rss"><img class="rss_logo" src="/assets/new/img/rss-icon-logo.png" alt="RSS Icon">RSS Feeds by Section</a>
</div>
</li>
<li class="nav-item menu-item top">
<a class="nav-link mm" href="/channels" data-toggle="collapse" data-target="#channels-dd-menu" aria-expanded="false">Channels <i class="material-icons">keyboard_arrow_down</i></a>
<div id="channels-dd-menu" class="collapse sub-menu">
<div class="sub-menu-column channels-menu">
<div>
<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-medicine-m" href="/articles/list/medical-news">MEDICINE <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-medicine-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=125">Addiction</a>
<a class="dropdown-item" href="/articles/channels?channel=96">Aging</a>
<a class="dropdown-item" href="/articles/channels?channel=114">AIDS/HIV</a>
<a class="dropdown-item" href="/articles/channels?channel=6">Allergies and
Asthma</a>
<a class="dropdown-item" href="/articles/channels?channel=127">Alzheimer's/Dementia</a>
<a class="dropdown-item" href="/articles/channels?channel=113">Autism</a>
<a class="dropdown-item" href="/articles/channels?channel=130">Autoimmune
Diseases</a>
<a class="dropdown-item" href="/articles/channels?channel=9">Cancer</a>
<a class="dropdown-item" href="/articles/channels?channel=92">Cardiovascular
Health</a> 
<a class="dropdown-item" href="/articles/channels?channel=42">Children's Health</a>
<a class="dropdown-item" href="/articles/channels?channel=97">Diabetes</a>
<a class="dropdown-item" href="/articles/channels?channel=85">Drug-Resistant
Superbugs</a>
<a class="dropdown-item" href="/articles/channels?channel=101">Exercise and
Nutrition</a>
<a class="dropdown-item" href="/articles/channels?channel=6285">Featured:
MedWire</a>
<a class="dropdown-item" href="/articles/channels?channel=65">Food/Water Safety</a>
<a class="dropdown-item" href="/articles/channels?channel=106">Genetics</a>
<a class="dropdown-item" href="/articles/channels?channel=108">H1N1 Flu Pandemic</a>
<a class="dropdown-item" href="/articles/channels?channel=98">Healthcare</a>
<a class="dropdown-item" href="/articles/channels?channel=7">Heart Disease</a>
<a class="dropdown-item" href="/articles/channels?channel=43">Infectious
Diseases</a>
<a class="dropdown-item" href="/articles/channels?channel=135">Kidney Disease</a>
<a href="/channels" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-science-m" href="/articles/list/science-news">SCIENCE<i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-science-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=115">Agriculture</a>
<a class="dropdown-item" href="/articles/channels?channel=52">Archaeology
/Anthropology</a>
<a class="dropdown-item" href="/articles/channels?channel=132">Cell Biology</a>
<a class="dropdown-item" href="/articles/channels?channel=59">Climate Change</a>
<a class="dropdown-item" href="/articles/channels?channel=117">Cybersecurity</a>
<a class="dropdown-item" href="/articles/channels?channel=112">Dinosaurs</a>
<a class="dropdown-item" href="/articles/channels?channel=78">Earthquakes</a>
<a class="dropdown-item" href="/articles/channels?channel=57">Energy</a>
<a class="dropdown-item" href="/articles/channels?channel=74">Energy &amp; the
Environment</a>
<a class="dropdown-item" href="/articles/channels?channel=89">Environment</a>
<a class="dropdown-item" href="/articles/channels?channel=39">Evolution and
Darwin</a>
<a class="dropdown-item" href="/articles/channels?channel=6284">Featured:
SciWire</a>
<a class="dropdown-item" href="/articles/channels?channel=91">Floods/Tsunami</a>
<a class="dropdown-item" href="/articles/channels?channel=90">Global Food Crisis</a>
<a class="dropdown-item" href="/articles/channels?channel=73">Global Warming</a>
<a class="dropdown-item" href="/articles/channels?channel=18">Hurricanes</a>
<a class="dropdown-item" href="/articles/channels?channel=142">Materials Science</a>
<a class="dropdown-item" href="/articles/channels?channel=62">Nanotechnology</a>
<a class="dropdown-item" href="/articles/channels?channel=82">National
Infrastructure</a>
<a class="dropdown-item" href="/articles/channels?channel=122">Natural Disasters</a>
<a class="dropdown-item" href="/articles/channels?channel=10">Nature/Animals</a>
<a href="/channels" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-life-m" href="/articles/list/life-news">LIFE <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-life-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=109">Behavior/Psychology</a>
<a class="dropdown-item" href="/articles/channels?channel=124">Cognition and
Learning</a>
<a class="dropdown-item" href="/articles/channels?channel=15">Education</a>
<a class="dropdown-item" href="/articles/channels?channel=6286">Featured:
LifeWire</a>
<a class="dropdown-item" href="/articles/channels?channel=100">Gay Rights</a>
<a class="dropdown-item" href="/articles/channels?channel=16">Government/Law</a>
<a class="dropdown-item" href="/articles/channels?channel=67">Guns and Violence</a>
<a class="dropdown-item" href="/articles/channels?channel=4">Harry Potter</a>
<a class="dropdown-item" href="/articles/channels?channel=110">Home</a>
<a class="dropdown-item" href="/articles/channels?channel=54">Immigration</a>
<a class="dropdown-item" href="/articles/channels?channel=66">Mid-Term Elections</a>
<a class="dropdown-item" href="/articles/channels?channel=102">New Media - Social
Media</a>
<a class="dropdown-item" href="/articles/channels?channel=69">North Korea</a>
<a class="dropdown-item" href="/articles/channels?channel=47">Pets</a>
<a class="dropdown-item" href="/articles/channels?channel=84">Race Issues</a>
<a class="dropdown-item" href="/articles/channels?channel=116">Recently Deceased</a>
<a class="dropdown-item" href="/articles/channels?channel=93">Sports</a>
<a class="dropdown-item" href="/articles/channels?channel=80">Sports Scandals</a>
<a class="dropdown-item" href="/articles/channels?channel=13">Story Ideas: Life</a>
<a class="dropdown-item" href="/articles/channels?channel=60">Terrorism</a>
<a class="dropdown-item" href="/articles/channels?channel=134">U.S. Foreign
Relations</a>
<a href="/channels" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-business-m" href="/articles/list?category=business">BUSINESS <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-business-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=118">Auto Industry</a>
<a class="dropdown-item" href="/articles/channels?channel=44">Business Ethics</a>
<a class="dropdown-item" href="/articles/channels?channel=71">China/Economics</a>
<a class="dropdown-item" href="/articles/channels?channel=79">Economics</a>
<a class="dropdown-item" href="/articles/channels?channel=6287">Featured:
BizWire</a>
<a class="dropdown-item" href="/articles/channels?channel=136">In the Workplace</a>
<a class="dropdown-item" href="/articles/channels?channel=14">Story Ideas:
Business</a>
<a href="/channels" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-journal-news-m" href="/articles/channels?channel=6295">JOURNAL
NEWS <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-journal-news-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=1">Back to School</a>
<a class="dropdown-item" href="/articles/channels?channel=61">Fall</a>
<a class="dropdown-item" href="/articles/channels?channel=6283">Featured: Daily
Wire</a>
<a class="dropdown-item" href="/articles/channels?channel=70">Matters of the
Heart</a>
<a class="dropdown-item" href="/articles/channels?channel=2">Spring</a>
<a class="dropdown-item" href="/articles/channels?channel=3">Summer</a>
<a class="dropdown-item" href="/articles/channels?channel=146">test feature only
channel</a>
<a class="dropdown-item" href="/articles/channels?channel=53">Winter/Holidays</a>
<a href="/channels" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-trends-m" href="/channels">TRENDS AND TOP STORIES <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-trends-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=6288">Featured:
BizWire</a>
<a class="dropdown-item" href="/articles/channels?channel=6289">Featured:
DailyWire</a>
<a class="dropdown-item" href="/articles/channels?channel=6290">Featured:
LifeWire</a>
<a class="dropdown-item" href="/articles/channels?channel=6291">Featured:
MedWire</a>
<a class="dropdown-item" href="/articles/channels?channel=6292">Featured:
SciWire</a>
<a class="dropdown-item" href="/articles/channels?channel=6293">Staff Picks</a>
<a class="dropdown-item" href="/articles/channels?channel=6294">Top Clipped
Stories</a>
<a class="dropdown-item" href="/articles/channels?channel=6295">Top Hit Stories</a>
<a href="/channels" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-location-m" href="/channels">BY LOCATION <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-location-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=6305">Afghanistan News</a>
<a class="dropdown-item" href="/articles/channels?channel=6306">African News</a>
<a class="dropdown-item" href="/articles/channels?channel=6307">China News</a>
<a class="dropdown-item" href="/articles/channels?channel=6296">Cuba News</a>
<a class="dropdown-item" href="/articles/channels?channel=6297">Europe News</a>
<a class="dropdown-item" href="/articles/channels?channel=6298">India/Pakistan
News</a>
<a class="dropdown-item" href="/articles/channels?channel=6308">Iraq News</a>
<a class="dropdown-item" href="/articles/channels?channel=6309">Israel News</a>
<a class="dropdown-item" href="/articles/channels?channel=6310">Local - Atlanta
Metro</a>
<a href="/channels" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-meeting-m" href="/channels">MEETING, GRANTS, AND EVENTS <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-meeting-m" class="fcollapse">
<a class="dropdown-item" href="/articles/channels?channel=6299">Grant Funded
News</a>
<a class="dropdown-item" href="/articles/channels?channel=6300">Medical Meetings</a>
<a class="dropdown-item" href="/articles/channels?channel=6301">Newswise Live -
Event in
Progress</a>
<a href="/articles/channels?channel=6302">Newswise Live - Expert Spotlight</a>
<a class="dropdown-item" href="/articles/channels?channel=6303">Newswise Live
Events</a>
<a class="dropdown-item" href="/articles/channels?channel=6304">Scientific
Meetings</a>
<a href="/channels" class="btn btn-main">See all channels</a>
</div>
</div>
</div>
</div>
</li>
<li class="nav-item menu-item top">
<a class="nav-link mm" href="/archive/wires/" data-toggle="collapse" data-target="#wires-dd-menu" aria-expanded="false">Wires <i class="material-icons">keyboard_arrow_down</i></a>
<div id="wires-dd-menu" class="collapse sub-menu full-width caret-dd">
<div class="sub-menu-column full-width-left wires-menu">
<div class="full-width-left-sections">
<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-archived-m" href="/articles/list/medical-news">Archived Wires <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-archived-m" class="collapse">
<a class="dropdown-item" href="/archive/wires/">Daily Wire</a>
<a class="dropdown-item" href="/archive/wires/?sci">SciWire</a>
<a class="dropdown-item" href="/archive/wires/?med">MedWire</a>
<a class="dropdown-item" href="/archive/wires/?lif">LifeWire</a>
<a class="dropdown-item" href="/archive/wires/?biz">BizWire</a>
<a class="dropdown-item" href="/archive/wires/?special">Special Wires</a>
</div>
<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-calendar-m" href="/articles/list/science-news">Calendar <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-calendar-m" class="collapse">
<a class="dropdown-item" href="/ee/thematic-wires">Upcoming Theme Wires</a>
</div>
</div>
</div>
</div>
</li>
<li class="nav-item top">
<a class="nav-link mm" href="/experts" data-toggle="collapse" data-target="#experts-dd-menu" aria-expanded="false">Experts <i class="material-icons">keyboard_arrow_down</i></a>
<div id="experts-dd-menu" class="collapse sub-menu menu-one-column caret-dd">
<a class="dropdown-item" href="/users/expert-list/">Expert Directory</a>
<a class="dropdown-item" href="/articles/list/expert-pitch">Expert Pitch</a>
<a class="dropdown-item" href="/resources/expert-query">Expert Query Form</a>
<a class="dropdown-item" href="/fast-pitch-request">Fast Pitch</a>
<a class="dropdown-item" href="/search/advanced">Advanced Article Search</a>
</div>
</li>
<li class="nav-item top">
<a class="nav-link mm" href="/institutions/list" data-toggle="collapse" data-target="#newsrooms-dd-menu" aria-expanded="false">Newsrooms <i class="material-icons">keyboard_arrow_down</i></a>
<div id="newsrooms-dd-menu" class="collapse sub-menu menu-one-column caret-dd">
<a class="dropdown-item" href="/institutions/list">Search Newsrooms/Institutions</a>
</div>
</li>
<li class="nav-item menu-item top">
<a class="nav-link mm" href="/about" data-toggle="collapse" data-target="#about-dd-menu" aria-expanded="false">About <i class="material-icons">keyboard_arrow_down</i></a>
<div id="about-dd-menu" class="collapse sub-menu menu-one-column caret-dd">
<a class="dropdown-item" href="/memberservices">Member Services</a>
<a class="dropdown-item" href="https://memberservices.newswise.com/fast-pitch/">Newswise Live</a>
<a class="dropdown-item" href="https://payments.newswise.com/invoicelookup">Invoice Lookup</a>
<a class="dropdown-item" href="/journalists">Services for Journalists</a>
<a class="dropdown-item" href="/archive/wires/">Archived Wires</a>
<a class="dropdown-item" href="/institutions/list">Participating Institutions</a>
<a class="dropdown-item" href="/media">Media Subscribers</a>
<a class="dropdown-item" href="/reports/demo">Sample Effectiveness Reports</a>
<a class="dropdown-item" href="/terms-of-service">Terms of Service</a>
<a class="dropdown-item" href="/privacy">Privacy Policy</a>
<a class="dropdown-item" href="/newswise-staff">Our Staff</a>
<a class="dropdown-item" href="/home/contact">Contact Newswise</a>
</div>
</li>
<li class="nav-item menu-item top">
<a class="nav-link mm" href="/ee/list/">Blog</a>
</li>
</ul>
</div>
</div>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/assets/new/js/jquery-3.3.1.slim.min.js"></script>
<script type="text/javascript" src="/assets/new/js/3.3.1-jquery.min.js"></script>
<script src="/assets/new/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
<script src="/assets/new/js/plugins.js"></script>
<script src="/assets/new/js/main.js"></script>
<script type="text/javascript" src="/assets/new/js/1.12.1-jquery-ui.min.js"></script>

<script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=srice" defer></script>
<script src="/assets/new/js/popper.min.js"></script>
<script src="/assets/new/js/bootstrap.min.js"></script>














<script>	
	jQuery.browser={};
	(function(){
		jQuery.browser.msie=false; 
		jQuery.browser.version=0;
		if(navigator.userAgent.match(/MSIE ([0-9]+)./)){ 
			jQuery.browser.msie=true;
			jQuery.browser.version=RegExp.$1;
		}
	})();	
	</script>
<script type="text/javascript" src="/cdn/?&jquery/datepick/bootstrap-4/gijgo.min&jquery/singlepage/pickInstitution"></script>


<script type="text/javascript">
	_atrk_opts = { atrk_acct:"UeW4n1aMp410N8", domain:"newswise.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=UeW4n1aMp410N8" style="display:none" height="1" width="1" alt="Newswise Alexa Metrics" /></noscript>



<div style="background: #000;color: #fefefe;">0.33458</div>
<script>
var TxtType = function(el, toRotate, period) {
        this.toRotate = toRotate;
        this.el = el;
        this.loopNum = 0;
        this.period = parseInt(period, 10) || 2000;
        this.txt = '';
        this.tick();
        this.isDeleting = false;
    };

    TxtType.prototype.tick = function() {
        var i = this.loopNum % this.toRotate.length;
        var fullTxt = this.toRotate[i];

        if (this.isDeleting) {
        this.txt = fullTxt.substring(0, this.txt.length - 1);
        } else {
        this.txt = fullTxt.substring(0, this.txt.length + 1);
        }

        this.el.innerHTML = '<span class="wrap">'+this.txt+'</span>';

        var that = this;
        var delta = 200 - Math.random() * 100;

        if (this.isDeleting) { delta /= 2; }

        if (!this.isDeleting && this.txt === fullTxt) {
        delta = this.period;
        this.isDeleting = true;
        } else if (this.isDeleting && this.txt === '') {
        this.isDeleting = false;
        this.loopNum++;
        delta = 500;
        }

        setTimeout(function() {
        that.tick();
        }, delta);
    };

    window.onload = function() {
        var elements = document.getElementsByClassName('typewrite');
        for (var i=0; i<elements.length; i++) {
            var toRotate = elements[i].getAttribute('data-type');
            var period = elements[i].getAttribute('data-period');
            if (toRotate) {
              new TxtType(elements[i], JSON.parse(toRotate), period);
            }
        }
        // INJECT CSS
        var css = document.createElement("style");
        css.type = "text/css";
        css.innerHTML = ".typewrite > .wrap { border-right: 0.08em solid #fff}";
        document.body.appendChild(css);
    };
	
	document.addEventListener("DOMContentLoaded", function() {
	var lazyloadImages = document.querySelectorAll("img.lazy");    
	var lazyloadThrottleTimeout;
	
	function lazyload () {
		if(lazyloadThrottleTimeout) {
		clearTimeout(lazyloadThrottleTimeout);
		}    
		
		lazyloadThrottleTimeout = setTimeout(function() {
			var scrollTop = window.pageYOffset;
			lazyloadImages.forEach(function(img) {
				if(img.offsetTop < (window.innerHeight + scrollTop)) {
				img.src = img.dataset.src;
				img.classList.remove('lazy');
				}
			});
			if(lazyloadImages.length == 0) { 
			document.removeEventListener("scroll", lazyload);
			window.removeEventListener("resize", lazyload);
			window.removeEventListener("orientationChange", lazyload);
			}
		}, 20);
	}
	
	$(document).ready(function(){lazyload();})
	window.addEventListener("resize", lazyload);
	window.addEventListener("orientationChange", lazyload);
	});
</script>
<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "7652f610dc7b4ccca05c90a59c214310"}'></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6689cd1d0c5259e6","token":"d0b4a4b67c2e4b09be15b32b5e7dca38","version":"2021.6.0","si":10}'></script>
</body>
</html>
