<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="ar" dir="rtl" class="no-js ie6 lt8"> <![endif]-->
<!--[if IE 7 ]>    <html lang="ar" dir="rtl" class="no-js ie7 lt8"> <![endif]-->
<!--[if IE 8 ]>    <html lang="ar" dir="rtl" class="no-js ie8 lt8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="ar" dir="rtl" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<title>Student strives to be a voice for Afghan women</title>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-K2WXHHL');</script>

<meta name="keywords" content="Newswise, Afghan women;Scholarship Recipients;Afghanistan;University Of Miami;Women's History Month,Education, Gender Issues, Afghanistan News,  University of Miami" />
<meta name="description" content="Afghan émigré Zakera Azizi, who was granted a scholarship to earn a master’s degree at the Miami Herbert Business School, recounts her journey to Miami and " />
<meta name="verify-v1" content="G6V3B5za6BYmoQM4QGo6vP95BavX+zDyot3ZErFSVpQ=" />
<meta name="viewport" content="width=device-width" />
<meta property="og:description" id="og_description" content="Afghan émigré Zakera Azizi, who was granted a scholarship to earn a master’s degree at the Miami Herbert Business School, recounts her journey to Miami and " />
<meta name="google-site-verification" content="KBsTBTdgpLL7lngW3yrdeGPxeMGRmnXV4sMsegvlxNQ" />
<meta property="og:title" id="og_title" content="Student strives to be a voice for Afghan women" />
<meta property="og:type" id="og_type" content="website" />

<link rel="image_src" href="/legacy/image.php?image=/images/uploads/2022/03/07/62266bc4a6123_Zakera Azizi.jpg&width=600&height=600" />
<meta property="og:image" id="og_image" content="https://www.newswise.com/legacy/image.php?image=/images/uploads/2022/03/07/62266bc4a6123_Zakera Azizi.jpg&width=600&height=600" />
<link rel="image_src" href="https://www.newswise.com/assets/new/img/newswise-logo-square.jpg" />
<meta property="og:image" id="og_image" content="https://www.newswise.com/assets/new/img/newswise-logo-square.jpg" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="canonical" href="https://www.newswise.com/articles/student-strives-to-be-a-voice-for-afghan-women" />
<meta property="og:url" id="og_url" content="https://www.newswise.com/articles/student-strives-to-be-a-voice-for-afghan-women" />

<link rel="alternate" type="application/rss+xml" title="Newswise Latest News" href="https://feeds.feedburner.com/NewswiseLatestNews" />
<link rel="alternate" type="application/rss+xml" title="Newswise Science News" href="https://feeds.feedburner.com/NewswiseScinews" />
<link rel="alternate" type="application/rss+xml" title="Newswise Medical News" href="https://feeds.feedburner.com/NewswiseMednews" />
<link rel="alternate" type="application/rss+xml" title="Newswise Life News" href="https://feeds.feedburner.com/NewswiseLifenews" />
<link rel="alternate" type="application/rss+xml" title="Newswise Business News" href="https://feeds.feedburner.com/NewswiseBiznews" />

<link rel="stylesheet" type="text/css" href="/assets/new/css/material_icons.css">
<link rel="stylesheet" type="text/css" href="/assets/new/css/style.css" />
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-734562396"></script>
<script> 
		window.dataLayer = window.dataLayer || []; 
		function gtag(){dataLayer.push(arguments);} 
		gtag('js', new Date()); 
		gtag('config', 'AW-734562396'); 
	</script>








<link rel="stylesheet" type="text/css" href="/assets/new/plugins/bootstrap-filter-lightbox-gallery/css/glightbox.css" />

<script src="/assets/new/js/jquery-3.3.1.slim.min.js"></script>
<script type="text/javascript" src="/assets/new/js/3.3.1-jquery.min.js"></script>
<script src="/assets/new/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
<script src="/assets/new/js/plugins.js"></script>
<script src="/assets/new/js/main.js"></script>
<script type="text/javascript" src="/assets/new/js/1.12.1-jquery-ui.min.js"></script>



<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2820194-1"></script>
<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'UA-2820194-1');
		</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-734562396"></script>
<script> 
			window.dataLayer = window.dataLayer || []; 
			function gtag(){dataLayer.push(arguments);} 
			gtag('js', new Date()); 
			gtag('config', 'AW-734562396'); 
		</script>
<script type="text/javascript">
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '890013651056181',
                    xfbml: true,
                    version: 'v2.2'
                });
            };
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {
                    return;
                }
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

</head>
<body class="  fixedwidth articlesview articles-no-sidebar article-766706">

<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-K2WXHHL');</script>


<div class="site-container">

<header>
<nav class="navbar navbar-expand-xl nav-top">
<div class="container">
<a class="navbar-brand" href="/" title="Newswise logo"><img src="/assets/new/img/logo.png" alt="Newswise Logo" title="Newswise logo"></a>
<button class="btn btn-link btn-menu d-xl-none toggle-nav" type="button"><i class="material-icons">menu</i></button>
<div class="navbar-collapse offcanvas-collapse justify-content-end d-none d-sm-none d-md-none d-lg-none d-xl-block">
<ul class="navbar-nav">
<li class="nav-item">
</li>
<li class="nav-item">
<form class="form-inline search" method="post" action="/search/advanced">

<input type="text" placeholder="Search ..." name="search[text]" id="q" class="form-control search-field" accesskey="s" tabindex="0">
<button class="btn btn-link submit" type="submit" name="searchbutton" id="searchbutton" value=""><i class="material-icons">search</i></button>
</form>
</li>
<li class="nav-item">
<a class="nav-link" href="/journalists">Journalists</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://memberservices.newswise.com">Members</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/contact">Contact Us</a>
</li>

<li class="nav-item">
<a class="nav-link btn-main" href="/users/register?ret=%2Farticles%2Fstudent-strives-to-be-a-voice-for-afghan-women">Subscribe</a>
</li>
<li class="nav-item">
<a class="nav-link btn-main" href="/users/login/?ret=%2Farticles%2Fstudent-strives-to-be-a-voice-for-afghan-women">Login</a>
</li>



</ul>
</div>
</div>
</nav>
<nav class="nav-main d-none d-sm-none d-md-none d-lg-none d-xl-block">
<div class="container">
<ul class="nav nav-fill news list">
<li class="nav-item"><a href="/" class="nav-link" title="">Home</a></li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="/libraries" id="dropdown02" aria-haspopup="true" aria-expanded="false">Sections</a>
<div class="dropdown-menu" aria-labelledby="dropdown02">
<a class="dropdown-item" href="/articles/list/latest-news">Latest News</a>
<a class="dropdown-item" href="/coronavirus">Coronavirus News</a>
<a class="dropdown-item" href="/articles/list/embargoed-news">Currently Embargoed
News</a>
<a class="dropdown-item" href="/articles/list/research-news">Research News Releases</a>
<a class="dropdown-item" href="/articles/channels/all-journal-news">Journal News</a>
<a class="dropdown-item" href="/articles/list/medical-news">Medical News</a>
<a class="dropdown-item" href="/articles/list/science-news">Science News</a>
<a class="dropdown-item" href="/articles/list/life-news">Life News</a>
<a class="dropdown-item" href="/articles/list/business-news">Business News</a>
<a class="dropdown-item" href="/articles/list/expert-pitch">Expert Pitch</a>
<a class="dropdown-item" href="/articles/list/fact-check-news">Google Fact Check</a>
<a class="dropdown-item" href="/articles/list/research-alert">Research Alert</a>
<a class="dropdown-item" href="/articles/list/marketplace-news">Marketplace</a>
<a class="dropdown-item" href="/articles/list/audiovideo">News With Video/Audio</a>
<a class="dropdown-item" href="/multimedia">Multimedia</a>
<a class="dropdown-item" href="/libraries/rss"><img src="/assets/new/img/rss-icon-logo.png" style="width: 18px;margin: -4px 5px 0px 0px;" alt="RSS Icon">RSS Feeds by
Section</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="/channels" id="dropdown03" aria-haspopup="true" aria-expanded="false">Channels</a>
<ul class="dropdown-menu" aria-labelledby="dropdown03">
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/medical-news/1" data-nav="#nav-medicine" data-menu="channels-menu">MEDICINE</a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=125">Addiction</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6277">Aging</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=114">AIDS/HIV</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6255">Alcohol and
Alcoholism</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6">Allergies</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6329">Alternative
Medicine</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=127">Alzheimer's
and
Dementia</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6305">Arthritis</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6306">Asthma</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=113">Autism</a>
</li>
<li><a href="/channels" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/science-news/2" data-nav="#nav-science" data-menu="channels-menu">SCIENCE </a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=115">Agriculture</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=52">Archaeology
/Anthropology</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6492">Artificial
Intelligence</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6438">Aviation and
Aeronautics</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6294">Birds</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=114">Chemistry</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=59">Climate
Science</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=117">Cybersecurity</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=112">Dinosaurs</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=57">DOE Science
News</a></li>
<li><a href="/channels" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/life-news/3" data-nav="#nav-life" data-menu="channels-menu">LIFE </a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=146">Arts and
Entertainment</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=1">Back to
School</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=109">Behavioral
Science</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6489">Brexit</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=149">Budgets and
Funding</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6254">Bullying</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6479">Civil
Liberties</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=124">Cognition and
Learning</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6246">Crime and
Forensic Science</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=15">Education</a>
</li>
<li><a href="/channels" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/business-news/4" data-nav="#nav-business" data-menu="channels-menu">BUSINESS </a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=6279">Apps</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=118">Automotive</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=44">Business
Ethics</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=71">China
Economics
News</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=79">Economics</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6281">Entrepreneurship</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6422">Greek Debt
Crisis</a></li>
<li><a href="/channels" class="btn btn-main">See all channels</a></li>
 </ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/journal-news/5" data-nav="#nav-journal-news" data-menu="channels-menu">JOURNAL NEWS<i class="fa fa-angle-right"></i></a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=6295">All Journal
News</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6452">Cell
(journal)</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6335">JAMA</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6454">Journal of
Experimental Medicine</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6337">Nature
(journal)</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6424">NEJM</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6455">Neurology
(journal)</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6334">PLoS One</a>
</li>
<li><a href="/channels" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/trends-top-stories/6" data-nav="#nav-trends" data-menu="channels-menu">TRENDS AND TOP STORIES<i class="fa fa-angle-right"></i></a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=6287">Featured:
BizWire</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6283">Featured:
DailyWire</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6286">Featured:
LifeWire</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6285">Featured:
MedWire</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6284">Featured:
SciWire</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=139">Staff
Picks</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=138">Top Clipped
Stories</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=137">Top Hit
Stories</a></li>
<li><a href="/channels" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/by-location-news/7" data-nav="#nav-location" data-menu="channels-menu">BY LOCATION<i class="fa fa-angle-right"></i></a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=6292">Afghanistan
News</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6324">African
News</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=81">China News</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=86">Cuba News</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6322">Europe
News</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6486">Germany
News</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6441">Gulf of
Mexico</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6433">India/Pakistan
News</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=19">Iraq News</a>
</li>
<li><a href="/channels" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/meeting-grants-events/8" data-nav="#nav-meeting" data-menu="channels-menu">MEETING, GRANTS, AND EVENTS<i class="fa fa-angle-right"></i></a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=6296">Grant Funded
 News</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6297">Medical
Meetings</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6331">Newswise
Live -
Event in Progress</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6407">Newswise
Live -
Expert Spotlight</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6323">Newswise
Live
Events</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6298">Scientific
Meetings</a></li>
<li><a href="/channels" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/rss" data-nav="#nav-meeting" data-menu="channels-menu"><img src="/assets/new/img/rss-icon-logo.png" style="width: 18px;margin: -4px 5px 0px 0px;" alt="RSS Icon"> RSS</a>
</li>
</ul>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="/archive/wires/" id="dropdown04" aria-haspopup="true" aria-expanded="false">Wires</a>
<ul class="dropdown-menu" aria-labelledby="dropdown04">
<li class="dropdown-submenu">
<a class="dropdown-item" href="/archive/wires/" data-nav="#nav-archived" data-menu="wires-menu">Archived Wires </a>
<ul class="dropdown-menu" id="nav-archived">
<li><a class="dropdown-item" href="/archive/wires/">Daily Wire</a></li>
<li><a class="dropdown-item" href="/archive/wires/?sci">SciWire</a></li>
<li><a class="dropdown-item" href="/archive/wires/?med">MedWire</a></li>
<li><a class="dropdown-item" href="/archive/wires/?lif">LifeWire</a></li>
<li><a class="dropdown-item" href="/archive/wires/?biz">BizWire</a></li>
<li><a class="dropdown-item" href="/archive/wires/?special">Special Wires</a>
</li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/ee/thematic-wires" data-nav="#nav-calendar" data-menu="wires-menu">Calendar </a>
<ul class="dropdown-menu" id="nav-calendar">
<li><a class="dropdown-item" href="/ee/thematic-wires">Upcoming Theme Wires</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="/experts" id="dropdown05" aria-haspopup="true" aria-expanded="false">Experts</a>
<div class="dropdown-menu" aria-labelledby="dropdown05">
<a class="dropdown-item" href="/users/expert-list/">Expert Directory</a>
<a class="dropdown-item" href="/articles/list?category=expert-pitch">Expert Pitch</a>
<a class="dropdown-item" href="/resources/expert-query">Expert Query Form</a>
<a class="dropdown-item" href="/fast-pitch-request">Fast Pitch</a>
<a class="dropdown-item" href="/search/advanced">Advanced Article Search</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="/about" id="dropdown08" aria-haspopup="true" aria-expanded="false">About</a>
<div class="dropdown-menu" aria-labelledby="dropdown08">
<a class="dropdown-item" href="/accessibility">Accessibility Statement</a>
<a class="dropdown-item" href="/memberservices">Member Services</a>
<a class="dropdown-item" href="https://memberservices.newswise.com/fast-pitch/">Newswise Live</a>
<a class="dropdown-item" href="https://payments.newswise.com/invoicelookup">Invoice
Lookup</a>
<a class="dropdown-item" href="/journalists">Services for Journalists</a>
<a class="dropdown-item" href="/archive/wires/">Archived Wires</a>
<a class="dropdown-item" href="/media">Media Subscribers</a>
<a class="dropdown-item" href="/reports/demo">Sample Effectiveness Reports</a>
<a class="dropdown-item" href="/terms-of-service">Terms of Service</a>
<a class="dropdown-item" href="/privacy">Privacy Policy</a>
<a class="dropdown-item" href="/newswise-staff">Our Staff</a>
<a class="dropdown-item" href="/home/contact">Contact Newswise</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#!" id="dropdown09" aria-haspopup="true" aria-expanded="false">Blog</a>
<div class="dropdown-menu" aria-labelledby="dropdown09">
<a class="dropdown-item" href="/ee/list/">Newswise Blog</a>
</div>
</li>
</ul>
</div>
</nav>
</header>
<div class="banner">
<div class="container"></div>
</div>


<div class="container">
<div id="flash" class="new-alert padzero"></div>
</div>
<style>
.article-view .rtl_article .article-context p, .article-view .rtl_article .article-context a, .article-view .rtl_article .article-context li{
    direction: rtl;
}
.article-view .article-title.rtl_article h1 {
    direction: rtl;
    text-align: right;
    padding: 0;
}
</style>
<div class="container">
<div class="article-view">
<div class="box-container">
<div class="article-title ">
<div class="img-container">
<img class="img-fluid" src="/images/institutions/logos/UM-horizontal-RGB20220119092046.png" alt="University of Miami" />
</div>

<div class="row align-items-center">
<div class="col-md-9 col-sm-9 col-xs-12 top_contant_left">
<h1>Student strives to be a voice for Afghan women</h1>
<h6 class="news_form"><i>Afghan émigré Zakera Azizi, who was granted a scholarship to earn a master’s degree at the Miami Herbert Business School, recounts her journey to Miami and pledges to use her degree and skills to represent women, especially those in her native country.</i></h6>
</div>
</div>
</div>
<div class="article-pub-info_share">
<div class="row">
<div class="col-12 col-md-8">
<div class="pub-info">
<span class="pub-date">7-Mar-2022 4:05 PM EST</span>,
<span class="pub-author"><span class="text-muted">by</span><a href="/institutions/newsroom/2740/"> University of Miami</a></span>
</div>
</div>
<div class="col-12 col-md-4 text-md-right">

<div class="addthis_inline_share_toolbox" style="display: inline-block;float: right;"></div>
<a class="ad_favorites" href="/users/login/?ret=%2Farticles%2Fstudent-strives-to-be-a-voice-for-afghan-women%2F%3Fad2f%3D1%26aid%3D766706" title="Add to Favorites" style="background: #dc3545; display: inline-block; padding: 2px 4px; color: #fff; float: right;"><i class="material-icons">favorite_border</i></a>
</div>
</div>
</div>
<div class="article-body ">
<div class="row">
<div class="col col-md-9">
<div class="article-main ">
<div class="media-view">
<div class="embed-responsive embed-responsive-16by9">

<script type="text/javascript">	
												var images_count = 1;
												var item_id = 766706;
												var media_count = 0;
												var audio_count = 0;
												var video_count = 0;
																								var channel = '';
												var section = '';
																							</script>
<div class="custom-view-artical-changes">
<div id="video-gallery">
<div class="yellow_links video_gallery view ">
<style>
.carousel-control-next, .carousel-control-prev {
    bottom: unset;
}
.carousel-control-prev-icon {
    background-image: url(https://image.flaticon.com/icons/png/512/60/60775.png);
}
.carousel-control-next-icon {
    background-image: url(https://image.f----------------------------------------------------------------laticon.com/icons/png/512/60/60758.png);
}
#carouselExampleControls.single-image .carousel-item {
    height: auto;
}
#carouselExampleControls.single-image .carousel-item .un-bx-slider {
    height: auto;
}
</style>
<div id="carouselExampleControls" class="carousel slide single-image" data-ride="carousel" data-interval="6000">
<div class="carousel-inner text-center">



<div class="carousel-item active">
<div class="un-bx-slider">
<a href="/articles/media-article/766706" title="View full image">
<img src="/legacy/image.php?image=/images/uploads/2022/03/07/62266bc4a6123_Zakera Azizi.jpg&width=502&height=334&time=05:40:12pm" alt="Newswise: Student strives to be a voice for Afghan women" data-pagespeed-no-transform />
</a>
</div>
<div class="credit">Photo: Michael R. Malone/University of Miami</div> <p class="caption">Zakera Azizi fled Afghanistan and is now earning a master's degree at the Miami Herbert Business School.
</p> </div>

</div>
</div>
<script>
//document ready

var iframes = document.getElementsByTagName("iframe");
//iframes[0].id = 'my_video';

var clickIframe = window.setInterval(checkFocus, 100);
var i = 0;
var clicks = 0;
function checkFocus() {
  if(document.activeElement.tagName == 'IFRAME') {
  	window.focus();
	clicks += 1;
    //Event for pushed the video
	if(clicks % 2 == 0){
	    $('#carouselExampleControls').carousel('cycle');
        console.log('start');		
	}else{
		$('#carouselExampleControls').carousel('pause');
		console.log('stop');
	}
   }
}
</script> </div>
</div>
</div>
</div>
</div>
<div class="article-context">
<p><p>Newswise &#8212; As the engines of the U.S. Air Force C-17 cargo plane rumbled underneath, Zakera Azizi peered down at the runway lights on the Kabul tarmac and then outward to the horizon&mdash;to the Afghanistan she was leaving.&nbsp;</p><p>She thought of her parents, grandparents, and eight siblings trapped in the chaos of the collapsing country and tried to imagine what lay ahead for the tens of thousands of Afghan women, hundreds of whom she had helped during the past few years in her role as a program development manager and government advisor.&nbsp;</p><p>Azizi could not know then, nearly midnight on Aug. 17, 2021, all that would unfold in the coming months&mdash;the first days in an airport hangar in Doha, Qatar, with 2,500 other Afghan refugees and one indoor restroom; weeks in a tent camp; the arrival in Philadelphia as part of the U.S. resettlement program; relocation to camps in New Jersey and Virginia; and a capricious exchange of emails that ultimately resulted in a scholarship offer and chance to start life anew in Miami&mdash;as an international business student at the University of Miami Patti and Allan Herbert Business School.&nbsp;</p><p>This spring semester, Azizi is one of two Afghan students who received Global Crossing Airlines Graduate Business Scholarships, making her educational pursuit possible. She relies on a small U.S. government stipend for food and housing, along with donations from Afghan friends, among them her former colleagues at the defense ministry, where she worked as a senior communications advisor, advocating for the safety and protection of women in the Afghan military.&nbsp;</p><p>&ldquo;I want to thank the U.S. government, the donors who have helped me, and especially the University of Miami for this opportunity given to me and another Afghan refugee,&rdquo; said Azizi. &ldquo;I never could have imagined that I could get this kind of chance to study for a master&rsquo;s degree. I dreamed of coming to Miami for a visit, and now I&rsquo;m here to study.&rdquo;&nbsp;</p><p>Sitting in the outside atrium of the business school on a mid-February morning, Azizi said she feels that she has landed in the right spot. She has made a quick transition to academic life, and she&rsquo;s preparing for a presentation with fellow students on a fraud case involving Goldman Sachs and emphasized that she&rsquo;s excited to meet new friends and learn new things in her program.&nbsp;</p><p>&ldquo;It&rsquo;s not acceptable to forget my past, but I don&rsquo;t want to focus on the bad things that happened to me before,&rdquo; she said.&nbsp;</p><p>That past and Azizi&rsquo;s story begins with this admission: &ldquo;I am part of the generation born in the war and that grew up in the war.&rdquo;&nbsp;</p><p>Born in Mazar-i-Sharif, in the Balkh province, Azizi grew up in a family with three brothers and five sisters. To protect her as a young girl, her mother dressed her in boy&rsquo;s clothes so often that her grandpa at one point staged a party for her to be sure she was recognized as a girl.&nbsp;</p><p>She dreamed of becoming a doctor and, with the blessing of her mother&mdash;a schoolteacher who supported the family&mdash;Azizi attended school and eventually entered Balkh University. In classes with just a handful of girls, she did well and took the Concord Career exam that revealed a talent for math.&nbsp;</p><p>To help her family, she got a job as an intern with a U.S. Agency for International Development (USAID)-funded project working in the revenue department of the local municipality&mdash;a place that she soon saw was rife with corruption.&nbsp;</p><p>The job earned the equivalent of $200 a month, which she shared with her family, but also prompted the disdain and anger of her own father and of other men in her family and community who believe that girls or women have no business working outside the home.&nbsp;</p><p>As she studied to earn her education certificate, Azizi thought she might seek to teach in the university. But by the second year, she realized that even the local college was not safe. Harassment was frequent. Because she so enjoyed her work with women in the community, she believed she&rsquo;d have more of an impact working for an international development project.&nbsp;</p><p>She finished the university in 2015 and moved to the capital of Kabul in 2016. A former supervisor in the USAID project helped her find full-time work with DAI GLOBAL in the Strong Hubs for Afghan Hope and Resilience (SHAHAR) Project, working with the Deputy Ministry of Municipalities.&nbsp;</p><p>As part of her new job, she helped to create a municipality advisory board that conducted training programs for women and aimed to reduce corruption.&nbsp;</p><p>While Farsi was her native language and she had only limited exposure to English in her schooling, she began to learn English in her work environment. Her supervisor helped by bringing newspapers and books for her to read.&nbsp;</p><p>She worked with the DAI project until 2018 and her job often entailed traveling to different provinces to conduct trainings and organize empowerment conferences for women.&nbsp;</p><p>At one conference, 500 women from the country&rsquo;s 34 provinces were invited to travel to Kabul&mdash;though at personal risk because of the Taliban threat. Azizi remembered calling all 500 herself over a four-day period and providing those that would come a secret code to share when arriving&mdash;to safeguard against infiltration from the Taliban.&nbsp;</p><p>Through her work, she traveled the country, meeting with women in shelters and listening to their stories. She was offered a position as a program officer with a local organization focused on implementing United Nations Resolution 1325, a landmark resolution passed in October 2000 that affirms the important role of women in peace negotiations, peacebuilding, peacekeeping, and humanitarian efforts.&nbsp;</p><p>Through her efforts, she was invited to meet with then-President Ashraf Ghani, whom she tried to convince to allow more women to participate in the peace negotiations with the Taliban. She remembered the ornate meeting room, the chairs made from a special Afghan wood and the walls decorated with artifacts from around the country, and where she sat at the table with a cadre of top Afghan military officials.&nbsp;</p><p>She was offered a position as a senior communication advisor with the government and soon given a second position as the head of Directorate of Martyrs and Disabled Family for the Ministry of Defense, where she worked closely with those who had lost their children and husbands in the ongoing war.&nbsp;</p><p>It was this advisory work with the government that granted her the required documentation&mdash;U.S. Citizenship and Immigration Services case number&mdash;for evacuation out of the country when the Afghan government collapsed in the face of the Taliban advance on the capital in mid-August.</p><p>But safe passage was by no means guaranteed in the chaos of those few days.&nbsp;</p><p>Together with defense ministry colleagues, Azizi watched in disbelief on Aug. 15 as the helicopter flew off from the palace with the Afghan president on board. As the reality of the government&rsquo;s implosion settled in, so did the urgency to leave the country.&nbsp;</p><p>Over the next few frenetic days, Azizi shuffled back and forth between the mobbed airport and a safe house where she anxiously waited with her brother Sayed Zahir&mdash;who had moved to Kabul to live with her and offer some protection&mdash;for instructions from the U.S. embassy. With Al-Qaeda and ISIS now monitoring phones and texting apps, any communication was dangerous.&nbsp;</p><p>On Aug. 17, she received a call from the U.S. embassy military section office: &ldquo;Come to the airport, your clearance is arranged to leave, but not your brother&rsquo;s. Go to the gate and wait for our call.&rdquo; Azizi knew that the Taliban had already inquired at their Kabul apartment, but Zahir assured his sister that he would find a safe place and that she must go without him. Reluctantly, she conceded.&nbsp;</p><p>At the airport, she waited at the gate as instructed. As evening began to settle, the crowds around her swarmed, desperately hoping to be let in.&nbsp;</p><p>She texted her contact: &ldquo;It feels like everyone here just wants to eat me&mdash;it&rsquo;s dangerous, I can&rsquo;t wait much longer.&rdquo; The woman urged her to be patient and to avoid drawing any attention to herself. Azizi remembered wrapping her burka head-covering so that only her eyes were showing and no one could see her.&nbsp;</p><p>A few minutes later, she was whisked in and then hustled from one airport section to another. Finally, she boarded the military plane to Qatar carrying the knapsack with her MacBook Air&mdash;a gift from the defense ministry for her hard work&mdash;and a few personal items as her only possession.&nbsp;</p><p>She spent several weeks in the camp in Qatar with little to do but sleep. In September, she was flown with a large group of refugees to a facility in Philadelphia, then a month later she was relocated to a camp in New Jersey, then another one in Virginia.&nbsp;</p><p>In Virginia, she considered her next step and began to search the internet for jobs or study opportunities. She learned of the scholarship at the University and sent an email.&nbsp;</p><p>Within hours, Cecilia Sanchez, international relations manager at the business school, responded that she was forwarding Azizi&rsquo;s inquiry to the director.&nbsp;</p><p>Chei Hwee Chua, director of the master in international business program, formed part of the dynamic business school team that assessed the applicants for the GlobalX scholarship. Azizi&rsquo;s resume leaped out at her when she received it.&nbsp;</p><p>&ldquo;This was clearly not a regular candidate, but one with valuable work experience&mdash;her case was special,&rdquo; said Chua.&nbsp;</p><p>When it came time for the virtual interview, Chua remembered that she was emotionally moved by what she heard.&nbsp;</p><p>&ldquo;Learning more about Zakera&rsquo;s meaningful work helping women and then what she&rsquo;d experienced personally&mdash;it was heart-wrenching,&rdquo; said Chua, adding that she herself had come to the U.S. on her own from Singapore. &ldquo;But I came here to study for my doctorate, and always had my home to go back to and family for support.&rdquo;&nbsp;</p><p>&ldquo;Our program doesn&rsquo;t just look at grades, but also life experience. We value the diversity that our students bring to the classroom,&rdquo; Chua pointed out. &ldquo;I don&rsquo;t think we&rsquo;ve ever had someone from Afghanistan, and now we have two students this semester.&rdquo;&nbsp;</p><p>&ldquo;As an international business school with a sense of global responsibility, we welcome the opportunity to offer tangible help to two qualified students displaced by the recent events in Afghanistan,&rdquo; said John Quelch, dean of the Miami Herbert Business School.&nbsp;</p><p>The airline carrier providing for the scholarship shared their motivations.&nbsp;</p><p>&ldquo;GlobalX&rsquo;s humanitarian relief flights&mdash;as the only U.S. carrier performing these flights into Kabul&mdash;have had a profound impact on all our team members. We are proud to partner with Dean Quelch and Miami Herbert Business School to provide graduate scholarships for those affected by the humanitarian crisis in Afghanistan,&rdquo; said Ed Wegel, chair and CEO of GlobalX.&nbsp;</p><p>Invited by the U.S. government to participate in the evacuation effort, the Miami-based company sought additional ways to support those who were displaced, according to Mark Salvador, chief marketing officer.&nbsp;</p><p>&ldquo;The University of Miami is in our backyard, and we felt strongly that supporting the initiatives coming out of the dean&rsquo;s office would be an ideal way to tie our experience into the local community,&rdquo; Salvador said.&nbsp;</p><p>Azizi&rsquo;s father has remarried and remains in Afghanistan, but she has helped her mother and several siblings relocate to Turkey and Italy. She&rsquo;s glad they&rsquo;re safe but frustrated that they are denied the chance for schooling or work.&nbsp;</p><p>The challenge of adapting to a new language, culture, and place remains daunting, but Azizi knows she can draw on her experience to persevere.&nbsp;</p><p>&ldquo;I&rsquo;ve started from zero several times before in my life,&rdquo; she said. &ldquo;For now, I need to study hard and to earn this degree. I just want to work and live my life, yet even from here I can help the women in Afghanistan who are under threat. I can help by advocating for them.&rdquo;&nbsp;</p><p>She knows it will take years for Afghanistan to stabilize, but she said she hopes that there will come a time that, with her degree and new skills, she will be able to launch a nonprofit to support women to work and empower them through education.&nbsp;</p><p>For Afghan women, who, like herself, have been resettled in the United States, she encouraged them to do all they can to better themselves.&nbsp;</p><p>&ldquo;Now we&rsquo;re here in the country called the &lsquo;land of opportunity,&rsquo; we&rsquo;re safe, and our voices can be heard by everyone. We must take advantage to study and learn. With education we can do anything we want,&rdquo; Azizi declared.&nbsp;</p><p>And she pledged to continue to advocate for the women back in Afghanistan.&nbsp;</p><p>&ldquo;They want to try to sing their song, but they can&rsquo;t talk,&rdquo; Azizi said. &ldquo;I want to tell everyone to give them a chance to learn. I want to be their voice.&rdquo;</p></p> </div>
</div>
</div>
<div class="col col-md-3">
<div class="article-side">
<div class="col-12 my-0 p-0 text-center">

<button class="btn btn-danger my-2 btn-block text-uppercase" onclick="window.location.href='/resources/expert-query'">Request an Expert</button>
</div>
<div class="article-media-contact">
<h5>MEDIA CONTACT</h5>
<a href='/users/register' class='btn btn-danger text-uppercase' target='_blank'>Register for reporter access to contact details</a> </div>



<div class="article-tags">
<h5>TYPE OF ARTICLE</h5>
<a href="/articles/list?category=latest&search[article_type]=1500" title="Blog" target="_blank">Blog</a>
</div>
<div class="article-tags">
<h5>SECTION</h5>
<a href="/articles/list?category=life" title="Show all articles in this channel" target="_blank"><label class="life-lb">LIFE</label></a> </div>
<div class="article-tags">
<h6>CHANNELS</h6>
<a href="/articles/channels?channel=15" title="Show all articles in this channel" target='_blank'>Education</a> <a href="/articles/channels?channel=6239" title="Show all articles in this channel" target='_blank'>Gender Issues</a> <a href="/articles/channels?channel=6292" title="Show all articles in this channel" target='_blank'>Afghanistan News</a> </div>
<div class="article-tags">
<h6>KEYWORDS</h6>
<a href="/search/advanced/?search[tag]=Afghan women" title="Search for articles tagged with this keyword or phrase" target='_blank'>Afghan women</a> <a href="/search/advanced/?search[tag]=Scholarship Recipients" title="Search for articles tagged with this keyword or phrase" target='_blank'>Scholarship Recipients</a> <a href="/search/advanced/?search[tag]=Afghanistan" title="Search for articles tagged with this keyword or phrase" target='_blank'>Afghanistan</a> <a href="/search/advanced/?search[tag]=University Of Miami" title="Search for articles tagged with this keyword or phrase" target='_blank'>University Of Miami</a> <a href="/search/advanced/?search[tag]=Women's History Month" title="Search for articles tagged with this keyword or phrase" target='_blank'>Women's History Month</a> </div>
</div>
</div>

<div class="new_more_social text-center col-md-12">
 <div class="addthis_inline_share_toolbox_moc6"></div>
<div class="text-center commentdiv"><a href="/home/contact/?topic=Article%20Comment&subject=Comment%20for%20Article%20%23766706&article=766706" title="Leave a comment..." target="_blank">COMMENTS</a> | <a href="/ee/commentpolicy/" title="Newswise commenting policy" target="_blank">COMMENTING POLICY</a></div>
</div>
<div id="home_sections" class="updated_btm">

</div>
</div>
</div>
</div>
</div>
</div>




<footer>
<div class="call2Act">
<div class="container">
<div class="row">
<div class="col-md-3">
<h2><span>Join</span> Newswise!</h2>
</div>
<div class="col-md-9">
<div class="about">
<p>Newswise gives journalists access to the latest news and provides a platform for
universities, institutions, and journalists to spread breaking news to their
audience.
</p>
<a class="btn btn-main" href="/users/register">Subscribe to Newswise</a>
<a class="btn btn-secondary" href="/journalists">For Journalists</a>
<a class="btn btn-tertiary" href="https://memberservices.newswise.com/request-a-demo-campaign/">Receive a Demo</a>
</div>
</div>
</div>
</div>
</div>
<div class="copyRight">
<div class="container">
<div class="row">
<div class="col-md-3"><img title="Newswise logo" src="/assets/new/img/logo.png" alt="Newswise Logo"></div>

<div class="col-md-5">
<a href="tel:+1434-296-9417" class="phone-call-fotter"><i class="fa fa-phone"></i><span>434-296-9417</span></a>
<a href="/cdn-cgi/l/email-protection#21484f474e614f445652564852440f424e4c" class="phone-call-fotter"><i class="fa fa-envelope"></i><span><span class="__cf_email__" data-cfemail="2841464e4768464d5f5b5f415b4d064b4745">[email&#160;protected]</span></span></a>
</div>
<div class="col-md-4">
<p>Newswise, Inc</p>
<ul class="list-inline">
<li class="list-inline-item"><a href="/privacy" title="privacy">Privacy Notice</a></li>
<li class="list-inline-item"><a href="/terms-of-service" title="terms-of-service">Terms of Service</a></li>
<li class="list-inline-item"><a href="/home/contact" title="contact-us">Contact Us</a></li>
</ul>
</div>
</div>
</div>
</div>
</footer>

<div id="mobile-menu">
<a href="#!" title="" class="close-menu toggle-nav"><i class="material-icons">close</i></a>
<div class="search-area">
<form method="post" action="/search/advanced">
<div class="input-group mb-3">
<input type="text" class="form-control" placeholder="Search ..." name="search[text]" id="q" accesskey="s" tabindex="0">
<div class="input-group-append">
<button class="btn btn-main" type="button"><i class="material-icons">search</i></button>
</div>
</div>
</form>
</div>
<ul class="navbar-nav">
<li class="nav-item"><a class="nav-link" href="/journalists">Services</a></li>
<li class="nav-item"><a class="nav-link" href="/contact">Contact Us</a></li>
<li class="nav-item"><a class="nav-link btn-main" href="/contact?topic=distribution&amp;subject=Becoming%20a%20Contributor">Demo</a></li>
<li class="nav-item"><a class="nav-link btn-main" href="/users/login/?ret=%2Farticles%2Fstudent-strives-to-be-a-voice-for-afghan-women">Login</a></li>
</ul>
<ul class="navbar-nav mr-auto menu staff" id="menu">
<li class="nav-item menu-item top">
<a class="nav-link" href="/libraries" data-toggle="collapse" data-target="#sections-dd-menu" aria-expanded="false">Sections <i class="material-icons">keyboard_arrow_down</i></a>
<div id="sections-dd-menu" class="collapse sub-menu">
<a class="dropdown-item" href="/articles/list/latest-news">Latest News</a>
<a class="dropdown-item" href="/articles/list/embargoed-news">Currently Embargoed News</a>
<a class="dropdown-item" href="/articles/channels?channel=6295">Journal News</a>
<a class="dropdown-item" href="/articles/list/medical-news">Medical News</a>
<a class="dropdown-item" href="/articles/list/science-news">Science News</a>
<a class="dropdown-item" href="/articles/list/life-news">Life News</a>
<a class="dropdown-item" href="/articles/list/business-news">Business News</a>
<a class="dropdown-item" href="/articles/list/expert-pitch">Expert Pitch</a>
<a class="dropdown-item" href="/articles/list/fact-check-news">Google Fact Check</a>
<a class="dropdown-item" href="/articles/list/research-alert">Research Alert</a>
<a class="dropdown-item" href="/articles/list/marketplace-news">Marketplace</a>
<a class="dropdown-item" href="/articles/list/audiovideo">News with Video/Audio</a>
<a class="dropdown-item" href="/multimedia">Multimedia</a>
<a class="dropdown-item" href="/libraries/rss"><img class="rss_logo" src="/assets/new/img/rss-icon-logo.png" alt="RSS Icon">RSS Feeds by Section</a>
</div>
</li>
<li class="nav-item menu-item top">
<a class="nav-link mm" href="/channels" data-toggle="collapse" data-target="#channels-dd-menu" aria-expanded="false">Channels <i class="material-icons">keyboard_arrow_down</i></a>
<div id="channels-dd-menu" class="collapse sub-menu">
<div class="sub-menu-column channels-menu">
<div>
<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-medicine-m" href="/articles/list/medical-news">MEDICINE <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-medicine-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=125">Addiction</a>
<a class="dropdown-item" href="/articles/channels?channel=96">Aging</a>
<a class="dropdown-item" href="/articles/channels?channel=114">AIDS/HIV</a>
<a class="dropdown-item" href="/articles/channels?channel=6">Allergies and
Asthma</a>
<a class="dropdown-item" href="/articles/channels?channel=127">Alzheimer's/Dementia</a>
<a class="dropdown-item" href="/articles/channels?channel=113">Autism</a>
<a class="dropdown-item" href="/articles/channels?channel=130">Autoimmune
Diseases</a>
<a class="dropdown-item" href="/articles/channels?channel=9">Cancer</a>
<a class="dropdown-item" href="/articles/channels?channel=92">Cardiovascular
Health</a>
<a class="dropdown-item" href="/articles/channels?channel=42">Children's Health</a>
<a class="dropdown-item" href="/articles/channels?channel=97">Diabetes</a>
<a class="dropdown-item" href="/articles/channels?channel=85">Drug-Resistant
Superbugs</a>
<a class="dropdown-item" href="/articles/channels?channel=101">Exercise and
Nutrition</a>
<a class="dropdown-item" href="/articles/channels?channel=6285">Featured:
MedWire</a>
<a class="dropdown-item" href="/articles/channels?channel=65">Food/Water Safety</a>
<a class="dropdown-item" href="/articles/channels?channel=106">Genetics</a>
<a class="dropdown-item" href="/articles/channels?channel=108">H1N1 Flu Pandemic</a>
<a class="dropdown-item" href="/articles/channels?channel=98">Healthcare</a>
<a class="dropdown-item" href="/articles/channels?channel=7">Heart Disease</a>
<a class="dropdown-item" href="/articles/channels?channel=43">Infectious
Diseases</a>
<a class="dropdown-item" href="/articles/channels?channel=135">Kidney Disease</a>
<a href="/channels" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-science-m" href="/articles/list/science-news">SCIENCE<i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-science-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=115">Agriculture</a>
<a class="dropdown-item" href="/articles/channels?channel=52">Archaeology
/Anthropology</a>
<a class="dropdown-item" href="/articles/channels?channel=132">Cell Biology</a>
<a class="dropdown-item" href="/articles/channels?channel=59">Climate Change</a>
<a class="dropdown-item" href="/articles/channels?channel=117">Cybersecurity</a>
<a class="dropdown-item" href="/articles/channels?channel=112">Dinosaurs</a>
<a class="dropdown-item" href="/articles/channels?channel=78">Earthquakes</a>
<a class="dropdown-item" href="/articles/channels?channel=57">Energy</a>
<a class="dropdown-item" href="/articles/channels?channel=74">Energy &amp; the
Environment</a>
<a class="dropdown-item" href="/articles/channels?channel=89">Environment</a>
<a class="dropdown-item" href="/articles/channels?channel=39">Evolution and
Darwin</a>
<a class="dropdown-item" href="/articles/channels?channel=6284">Featured:
SciWire</a>
<a class="dropdown-item" href="/articles/channels?channel=91">Floods/Tsunami</a>
<a class="dropdown-item" href="/articles/channels?channel=90">Global Food Crisis</a>
<a class="dropdown-item" href="/articles/channels?channel=73">Global Warming</a>
<a class="dropdown-item" href="/articles/channels?channel=18">Hurricanes</a>
<a class="dropdown-item" href="/articles/channels?channel=142">Materials Science</a>
<a class="dropdown-item" href="/articles/channels?channel=62">Nanotechnology</a>
<a class="dropdown-item" href="/articles/channels?channel=82">National
Infrastructure</a>
<a class="dropdown-item" href="/articles/channels?channel=122">Natural Disasters</a>
<a class="dropdown-item" href="/articles/channels?channel=10">Nature/Animals</a>
<a href="/channels" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-life-m" href="/articles/list/life-news">LIFE <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-life-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=109">Behavior/Psychology</a>
<a class="dropdown-item" href="/articles/channels?channel=124">Cognition and
Learning</a>
<a class="dropdown-item" href="/articles/channels?channel=15">Education</a>
<a class="dropdown-item" href="/articles/channels?channel=6286">Featured:
LifeWire</a>
<a class="dropdown-item" href="/articles/channels?channel=100">Gay Rights</a>
<a class="dropdown-item" href="/articles/channels?channel=16">Government/Law</a>
<a class="dropdown-item" href="/articles/channels?channel=67">Guns and Violence</a>
<a class="dropdown-item" href="/articles/channels?channel=4">Harry Potter</a>
<a class="dropdown-item" href="/articles/channels?channel=110">Home</a>
<a class="dropdown-item" href="/articles/channels?channel=54">Immigration</a>
<a class="dropdown-item" href="/articles/channels?channel=66">Mid-Term Elections</a>
<a class="dropdown-item" href="/articles/channels?channel=102">New Media - Social
Media</a>
<a class="dropdown-item" href="/articles/channels?channel=69">North Korea</a>
<a class="dropdown-item" href="/articles/channels?channel=47">Pets</a>
<a class="dropdown-item" href="/articles/channels?channel=84">Race Issues</a>
<a class="dropdown-item" href="/articles/channels?channel=116">Recently Deceased</a>
<a class="dropdown-item" href="/articles/channels?channel=93">Sports</a>
<a class="dropdown-item" href="/articles/channels?channel=80">Sports Scandals</a>
<a class="dropdown-item" href="/articles/channels?channel=13">Story Ideas: Life</a>
<a class="dropdown-item" href="/articles/channels?channel=60">Terrorism</a>
<a class="dropdown-item" href="/articles/channels?channel=134">U.S. Foreign
Relations</a>
<a href="/channels" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-business-m" href="/articles/list?category=business">BUSINESS <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-business-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=118">Auto Industry</a>
<a class="dropdown-item" href="/articles/channels?channel=44">Business Ethics</a>
<a class="dropdown-item" href="/articles/channels?channel=71">China/Economics</a>
<a class="dropdown-item" href="/articles/channels?channel=79">Economics</a>
<a class="dropdown-item" href="/articles/channels?channel=6287">Featured:
BizWire</a>
<a class="dropdown-item" href="/articles/channels?channel=136">In the Workplace</a>
<a class="dropdown-item" href="/articles/channels?channel=14">Story Ideas:
Business</a>
<a href="/channels" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-journal-news-m" href="/articles/channels?channel=6295">JOURNAL
NEWS <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-journal-news-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=1">Back to School</a>
<a class="dropdown-item" href="/articles/channels?channel=61">Fall</a>
<a class="dropdown-item" href="/articles/channels?channel=6283">Featured: Daily
Wire</a>
<a class="dropdown-item" href="/articles/channels?channel=70">Matters of the
Heart</a>
<a class="dropdown-item" href="/articles/channels?channel=2">Spring</a>
<a class="dropdown-item" href="/articles/channels?channel=3">Summer</a>
<a class="dropdown-item" href="/articles/channels?channel=146">test feature only
channel</a>
<a class="dropdown-item" href="/articles/channels?channel=53">Winter/Holidays</a>
<a href="/channels" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-trends-m" href="/channels">TRENDS AND TOP STORIES <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-trends-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=6288">Featured:
BizWire</a>
<a class="dropdown-item" href="/articles/channels?channel=6289">Featured:
DailyWire</a>
<a class="dropdown-item" href="/articles/channels?channel=6290">Featured:
LifeWire</a>
<a class="dropdown-item" href="/articles/channels?channel=6291">Featured:
MedWire</a>
<a class="dropdown-item" href="/articles/channels?channel=6292">Featured:
SciWire</a>
<a class="dropdown-item" href="/articles/channels?channel=6293">Staff Picks</a>
<a class="dropdown-item" href="/articles/channels?channel=6294">Top Clipped
Stories</a>
<a class="dropdown-item" href="/articles/channels?channel=6295">Top Hit Stories</a>
<a href="/channels" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-location-m" href="/channels">BY LOCATION <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-location-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=6305">Afghanistan News</a>
<a class="dropdown-item" href="/articles/channels?channel=6306">African News</a>
<a class="dropdown-item" href="/articles/channels?channel=6307">China News</a>
<a class="dropdown-item" href="/articles/channels?channel=6296">Cuba News</a>
<a class="dropdown-item" href="/articles/channels?channel=6297">Europe News</a>
<a class="dropdown-item" href="/articles/channels?channel=6298">India/Pakistan
News</a>
<a class="dropdown-item" href="/articles/channels?channel=6308">Iraq News</a>
<a class="dropdown-item" href="/articles/channels?channel=6309">Israel News</a>
<a class="dropdown-item" href="/articles/channels?channel=6310">Local - Atlanta
Metro</a>
<a href="/channels" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-meeting-m" href="/channels">MEETING, GRANTS, AND EVENTS <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-meeting-m" class="fcollapse">
<a class="dropdown-item" href="/articles/channels?channel=6299">Grant Funded
News</a>
<a class="dropdown-item" href="/articles/channels?channel=6300">Medical Meetings</a>
<a class="dropdown-item" href="/articles/channels?channel=6301">Newswise Live -
Event in
Progress</a>
<a href="/articles/channels?channel=6302">Newswise Live - Expert Spotlight</a>
<a class="dropdown-item" href="/articles/channels?channel=6303">Newswise Live
Events</a>
<a class="dropdown-item" href="/articles/channels?channel=6304">Scientific
Meetings</a>
<a href="/channels" class="btn btn-main">See all channels</a>
</div>
</div>
</div>
</div>
</li>
<li class="nav-item menu-item top">
<a class="nav-link mm" href="/archive/wires/" data-toggle="collapse" data-target="#wires-dd-menu" aria-expanded="false">Wires <i class="material-icons">keyboard_arrow_down</i></a>
<div id="wires-dd-menu" class="collapse sub-menu full-width caret-dd">
<div class="sub-menu-column full-width-left wires-menu">
<div class="full-width-left-sections">
<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-archived-m" href="/articles/list/medical-news">Archived Wires <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-archived-m" class="collapse">
<a class="dropdown-item" href="/archive/wires/">Daily Wire</a>
<a class="dropdown-item" href="/archive/wires/?sci">SciWire</a>
<a class="dropdown-item" href="/archive/wires/?med">MedWire</a>
<a class="dropdown-item" href="/archive/wires/?lif">LifeWire</a>
<a class="dropdown-item" href="/archive/wires/?biz">BizWire</a>
<a class="dropdown-item" href="/archive/wires/?special">Special Wires</a>
</div>
<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-calendar-m" href="/articles/list/science-news">Calendar <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-calendar-m" class="collapse">
<a class="dropdown-item" href="/ee/thematic-wires">Upcoming Theme Wires</a>
</div>
</div>
</div>
</div>
</li>
<li class="nav-item top">
<a class="nav-link mm" href="/experts" data-toggle="collapse" data-target="#experts-dd-menu" aria-expanded="false">Experts <i class="material-icons">keyboard_arrow_down</i></a>
<div id="experts-dd-menu" class="collapse sub-menu menu-one-column caret-dd">
<a class="dropdown-item" href="/users/expert-list/">Expert Directory</a>
<a class="dropdown-item" href="/articles/list/expert-pitch">Expert Pitch</a>
<a class="dropdown-item" href="/resources/expert-query">Expert Query Form</a>
<a class="dropdown-item" href="/fast-pitch-request">Fast Pitch</a>
<a class="dropdown-item" href="/search/advanced">Advanced Article Search</a>
</div>
</li>
<li class="nav-item top">
<a class="nav-link mm" href="/institutions/list" data-toggle="collapse" data-target="#newsrooms-dd-menu" aria-expanded="false">Newsrooms <i class="material-icons">keyboard_arrow_down</i></a>
<div id="newsrooms-dd-menu" class="collapse sub-menu menu-one-column caret-dd">
<a class="dropdown-item" href="/institutions/list">Search Newsrooms/Institutions</a>
</div>
</li>
<li class="nav-item menu-item top">
<a class="nav-link mm" href="/about" data-toggle="collapse" data-target="#about-dd-menu" aria-expanded="false">About <i class="material-icons">keyboard_arrow_down</i></a>
<div id="about-dd-menu" class="collapse sub-menu menu-one-column caret-dd">
<a class="dropdown-item" href="/memberservices">Member Services</a>
<a class="dropdown-item" href="https://memberservices.newswise.com/fast-pitch/">Newswise Live</a>
<a class="dropdown-item" href="https://payments.newswise.com/invoicelookup">Invoice Lookup</a>
<a class="dropdown-item" href="/journalists">Services for Journalists</a>
<a class="dropdown-item" href="/archive/wires/">Archived Wires</a>
<a class="dropdown-item" href="/institutions/list">Participating Institutions</a>
<a class="dropdown-item" href="/media">Media Subscribers</a>
<a class="dropdown-item" href="/reports/demo">Sample Effectiveness Reports</a>
<a class="dropdown-item" href="/terms-of-service">Terms of Service</a>
<a class="dropdown-item" href="/privacy">Privacy Policy</a>
<a class="dropdown-item" href="/newswise-staff">Our Staff</a>
<a class="dropdown-item" href="/home/contact">Contact Newswise</a>
</div>
</li>
<li class="nav-item menu-item top">
<a class="nav-link mm" href="/ee/list/">Blog</a>
</li>
</ul>
</div>
</div>





<link href="https://cdn.jsdelivr.net/npm/gijgo@1.9.6/css/gijgo.min.css" rel="stylesheet" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.3/css/select2.min.css" rel="stylesheet" />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.3/js/select2.min.js"></script>











<script src="/assets/new/js/popper.min.js"></script>
<script src="/assets/new/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/assets/new/plugins/bootstrap-filter-lightbox-gallery/js/glightbox.min.js"></script>
<script type="text/javascript" src="https://rawcdn.githack.com/nextapps-de/spotlight/0.6.3/dist/spotlight.cdn.js"></script>
<script type="text/javascript" src="/assets/new/plugins/bootstrap-filter-lightbox-gallery/js/index.js"></script>
<script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=srice"></script>
<script defer src='//js.trendmd.com/trendmd.min.js' data-trendmdconfig='{"journal_id":"61748","element":"#trendmd-suggestions"}'></script>
<script type="text/javascript">
			jQuery(document).ready(function($){
				/*jquery code to load related articles and library sections to articles view page begins*/
				$('#home_sections').load('/library/view-options');
				/*jquery code to load related articles and library sections to articles view page begins*/
				//$('#dummy_popular').load('/legacy/alerts/popular.html');
				$('[data-toggle="tooltip"]').tooltip();
			});
		</script>

<script>	
	jQuery.browser={};
	(function(){
		jQuery.browser.msie=false; 
		jQuery.browser.version=0;
		if(navigator.userAgent.match(/MSIE ([0-9]+)./)){ 
			jQuery.browser.msie=true;
			jQuery.browser.version=RegExp.$1;
		}
	})();	
	</script>
<script type="text/javascript" src="/cdn/?&jquery/singlepage/articleDetail&mediaelement/2.13.1/mediaelement-and-player.min&newswise/articles/gallery&jquery.bxslider&jquery.colorbox"></script>

<script type="text/javascript">
	_atrk_opts = { atrk_acct:"UeW4n1aMp410N8", domain:"newswise.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=UeW4n1aMp410N8" style="display:none" height="1" width="1" alt="Newswise Alexa Metrics" /></noscript>



<div style="background: #000;color: #fefefe;">0.4572</div>
<script>
var TxtType = function(el, toRotate, period) {
        this.toRotate = toRotate;
        this.el = el;
        this.loopNum = 0;
        this.period = parseInt(period, 10) || 2000;
        this.txt = '';
        this.tick();
        this.isDeleting = false;
    };

    TxtType.prototype.tick = function() {
        var i = this.loopNum % this.toRotate.length;
        var fullTxt = this.toRotate[i];

        if (this.isDeleting) {
        this.txt = fullTxt.substring(0, this.txt.length - 1);
        } else {
        this.txt = fullTxt.substring(0, this.txt.length + 1);
        }

        this.el.innerHTML = '<span class="wrap">'+this.txt+'</span>';

        var that = this;
        var delta = 200 - Math.random() * 100;

        if (this.isDeleting) { delta /= 2; }

        if (!this.isDeleting && this.txt === fullTxt) {
        delta = this.period;
        this.isDeleting = true;
        } else if (this.isDeleting && this.txt === '') {
        this.isDeleting = false;
        this.loopNum++;
        delta = 500;
        }

        setTimeout(function() {
        that.tick();
        }, delta);
    };

    window.onload = function() {
        var elements = document.getElementsByClassName('typewrite');
        for (var i=0; i<elements.length; i++) {
            var toRotate = elements[i].getAttribute('data-type');
            var period = elements[i].getAttribute('data-period');
            if (toRotate) {
              new TxtType(elements[i], JSON.parse(toRotate), period);
            }
        }
        // INJECT CSS
        var css = document.createElement("style");
        css.type = "text/css";
        css.innerHTML = ".typewrite > .wrap { border-right: 0.08em solid #fff}";
        document.body.appendChild(css);
    };
	
	document.addEventListener("DOMContentLoaded", function() {
	var lazyloadImages = document.querySelectorAll("img.lazy");    
	var lazyloadThrottleTimeout;
	
	function lazyload () {
		if(lazyloadThrottleTimeout) {
		clearTimeout(lazyloadThrottleTimeout);
		}    
		
		lazyloadThrottleTimeout = setTimeout(function() {
			var scrollTop = window.pageYOffset;
			lazyloadImages.forEach(function(img) {
				if(img.offsetTop < (window.innerHeight + scrollTop)) {
				img.src = img.dataset.src;
				img.classList.remove('lazy');
				}
			});
			if(lazyloadImages.length == 0) { 
			document.removeEventListener("scroll", lazyload);
			window.removeEventListener("resize", lazyload);
			window.removeEventListener("orientationChange", lazyload);
			}
		}, 20);
	}
	
	$(document).ready(function(){lazyload();})
	window.addEventListener("resize", lazyload);
	window.addEventListener("orientationChange", lazyload);
	});
</script>
<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "7652f610dc7b4ccca05c90a59c214310"}'></script>
<style>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</style>
<div class="reporter-widget">
<nav>
<div class="nav-right">
<div class="button" id="btn">
<div class="bar top"></div>
<div class="bar middle"></div>
<div class="bar bottom"></div>

</div>
</div>

</nav>
<div class="sidebar">
<h2>Reporter Tools</h2>

<p class="text-center"><a href="https://www.newswise.com/users/register"><button class="btn btn-sm btn-danger mt-1">Register for free</button></a></p>
<p>Connect with experts and discover the latest research news in science, medicine, life, and business</p>
<ul class="sidebar-list">
<li class="sidebar-item"><a class="sidebar-anchor" href="/articles/list/embargoed-news?reporter-tools=1 
">Embargoed News</a></li>
<li class="sidebar-item"><a class="sidebar-anchor" href="/articles/channels/all-journal-news?reporter-tools=1 
">Journal News</a></li>
<li class="sidebar-item"><a class="sidebar-anchor" href="/users/expert-list/?reporter-tools=1 
">Expert Directory</a></li>
<li class="sidebar-item"><a class="sidebar-anchor" href="/articles/list?category=expert-pitch&reporter-tools=1">Expert Pitches</a></li>
<li class="sidebar-item"><a class="sidebar-anchor" href="/resources/expert-query?reporter-tools=1 
">Request an Expert</a></li>
<li class="sidebar-item"><a class="sidebar-anchor" href="/fast-pitch-request?reporter-tools=1 
">Request Story Ideas by Topic</a></li>

</ul>
</div>
</div>
<script>
$(document).ready(function() {

  function toggleSidebar() {
    $(".button").toggleClass("active");
    $(".nav-right").toggleClass("active");
    $(".sidebar").toggleClass("active");
    $(".sidebar-item").toggleClass("active");
  }

  $(".reporter-widget .button").on("click tap", function() {
    toggleSidebar();
  });

  $(document).keyup(function(e) {
    if (e.keyCode === 27) {
      toggleSidebar();
    }
  });

});
</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6e86d4da5ebf37f9","token":"d0b4a4b67c2e4b09be15b32b5e7dca38","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
