<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="ar" dir="rtl" class="no-js ie6 lt8"> <![endif]-->
<!--[if IE 7 ]>    <html lang="ar" dir="rtl" class="no-js ie7 lt8"> <![endif]-->
<!--[if IE 8 ]>    <html lang="ar" dir="rtl" class="no-js ie8 lt8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="ar" dir="rtl" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<title>NASA Model Describes Nearby Star Which Resembles Ours in Its Youth</title>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-K2WXHHL');</script>

<script type="application/ld+json">
{
  "@context": "https://schema.org/",
  "@type": "WebSite",
  "name": "Newswise",
  "url": "https://www.newswise.com/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.newswise.com/search/advanced/?search[text]={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
<meta name="keywords" content="Newswise, Space,All Journal News, Space and Astronomy, Space Channel Featured Story 2, Staff Picks,  NASA Goddard Space Flight Center" />
<meta name="description" content="New research led by NASA provides a closer look at a nearby star thought to resemble our young Sun. " />
<meta name="verify-v1" content="G6V3B5za6BYmoQM4QGo6vP95BavX+zDyot3ZErFSVpQ=" />
<meta name="viewport" content="width=device-width" />
<meta property="og:description" id="og_description" content="New research led by NASA provides a closer look at a nearby star thought to resemble our young Sun. " />
<meta name="google-site-verification" content="KBsTBTdgpLL7lngW3yrdeGPxeMGRmnXV4sMsegvlxNQ" />
<meta property="og:title" id="og_title" content="NASA Model Describes Nearby Star Which Resembles Ours in Its Youth" />
<meta property="og:type" id="og_type" content="website" />

<link rel="image_src" href="/legacy/image.php?image=&width=100&height=100" />
<meta property="og:image" id="og_image" content="https://www.newswise.com/legacy/image.php?image=&width=100&height=100" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="canonical" href="https://www.newswise.com/articles/nasa-model-describes-nearby-star-which-resembles-ours-in-its-youth" />
<meta property="og:url" id="og_url" content="https://www.newswise.com/articles/nasa-model-describes-nearby-star-which-resembles-ours-in-its-youth" />

<link rel="alternate" type="application/rss+xml" title="Newswise Latest News" href="https://feeds.feedburner.com/NewswiseLatestNews" />
<link rel="alternate" type="application/rss+xml" title="Newswise Science News" href="https://feeds.feedburner.com/NewswiseScinews" />
<link rel="alternate" type="application/rss+xml" title="Newswise Medical News" href="https://feeds.feedburner.com/NewswiseMednews" />
<link rel="alternate" type="application/rss+xml" title="Newswise Life News" href="https://feeds.feedburner.com/NewswiseLifenews" />
<link rel="alternate" type="application/rss+xml" title="Newswise Business News" href="https://feeds.feedburner.com/NewswiseBiznews" />

<link rel="stylesheet" type="text/css" href="/assets/new/css/material_icons.css">
<link rel="stylesheet" type="text/css" href="/assets/new/css/style.css" />
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-734562396"></script>
<script> 
		window.dataLayer = window.dataLayer || []; 
		function gtag(){dataLayer.push(arguments);} 
		gtag('js', new Date()); 
		gtag('config', 'AW-734562396'); 
	</script>








<link rel="stylesheet" type="text/css" href="/assets/new/plugins/bootstrap-filter-lightbox-gallery/css/glightbox.css" />

<script src="/assets/new/js/jquery-3.3.1.slim.min.js"></script>
<script type="text/javascript" src="/assets/new/js/3.3.1-jquery.min.js"></script>
<script src="/assets/new/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
<script src="/assets/new/js/plugins.js"></script>
<script src="/assets/new/js/main.js"></script>
<script type="text/javascript" src="/assets/new/js/1.12.1-jquery-ui.min.js"></script>



<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2820194-1"></script>
<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'UA-2820194-1');
		</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-734562396"></script>
<script> 
			window.dataLayer = window.dataLayer || []; 
			function gtag(){dataLayer.push(arguments);} 
			gtag('js', new Date()); 
			gtag('config', 'AW-734562396'); 
		</script>
<script type="text/javascript">
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '890013651056181',
                    xfbml: true,
                    version: 'v2.2'
                });
            };
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {
                    return;
                }
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

</head>
<body class="  fixedwidth articlesview articles-no-sidebar article-755458">

<script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-K2WXHHL');</script>


<div class="site-container">

<header>
<nav class="navbar navbar-expand-xl nav-top">
<div class="container">
<a class="navbar-brand" href="/" title="Newswise logo"><img src="/assets/new/img/logo.png" alt="Newswise Logo" title="Newswise logo"></a>
<button class="btn btn-link btn-menu d-xl-none toggle-nav" type="button"><i class="material-icons">menu</i></button>
<div class="navbar-collapse offcanvas-collapse justify-content-end d-none d-sm-none d-md-none d-lg-none d-xl-block">
<ul class="navbar-nav">
<li class="nav-item">
</li>
<li class="nav-item">
<form class="form-inline search" method="post" action="/search/advanced">

<input type="text" placeholder="Search ..." name="search[text]" id="q" class="form-control search-field" accesskey="s" tabindex="0">
<button class="btn btn-link submit" type="submit" name="searchbutton" id="searchbutton" value=""><i class="material-icons">search</i></button>
</form>
</li>
<li class="nav-item">
<a class="nav-link" href="/journalists">Journalists</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://memberservices.newswise.com">Members</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/contact">Contact Us</a>
</li>

<li class="nav-item">
<a class="nav-link btn-main" href="/users/register?ret=%2Farticles%2Fnasa-model-describes-nearby-star-which-resembles-ours-in-its-youth">Subscribe</a>
</li>
<li class="nav-item">
<a class="nav-link btn-main" href="/users/login/?ret=%2Farticles%2Fnasa-model-describes-nearby-star-which-resembles-ours-in-its-youth">Login</a>
</li>



</ul>
</div>
</div>
</nav>
<nav class="nav-main d-none d-sm-none d-md-none d-lg-none d-xl-block">
<div class="container">
<ul class="nav nav-fill news list">
<li class="nav-item"><a href="/" class="nav-link" title="">Home</a></li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="/libraries" id="dropdown02" aria-haspopup="true" aria-expanded="false">Sections</a>
<div class="dropdown-menu" aria-labelledby="dropdown02">
<a class="dropdown-item" href="/articles/list/latest-news">Latest News</a>
<a class="dropdown-item" href="/coronavirus">Coronavirus News</a>
<a class="dropdown-item" href="/articles/list/embargoed-news">Currently Embargoed
News</a>
<a class="dropdown-item" href="/articles/list/research-news">Research News Releases</a>
<a class="dropdown-item" href="/articles/channels/all-journal-news">Journal News</a>
<a class="dropdown-item" href="/articles/list/medical-news">Medical News</a>
<a class="dropdown-item" href="/articles/list/science-news">Science News</a>
<a class="dropdown-item" href="/articles/list/life-news">Life News</a>
<a class="dropdown-item" href="/articles/list/business-news">Business News</a>
<a class="dropdown-item" href="/articles/list/expert-pitch">Expert Pitch</a>
<a class="dropdown-item" href="/articles/list/fact-check-news">Google Fact Check</a>
<a class="dropdown-item" href="/articles/list/research-alert">Research Alert</a>
<a class="dropdown-item" href="/articles/list/marketplace-news">Marketplace</a>
<a class="dropdown-item" href="/articles/list/audiovideo">News With Video/Audio</a>
<a class="dropdown-item" href="/multimedia">Multimedia</a>
<a class="dropdown-item" href="/libraries/rss"><img src="/assets/new/img/rss-icon-logo.png" style="width: 18px;margin: -4px 5px 0px 0px;" alt="RSS Icon">RSS Feeds by
Section</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="/channels" id="dropdown03" aria-haspopup="true" aria-expanded="false">Channels</a>
<ul class="dropdown-menu" aria-labelledby="dropdown03">
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/medical-news/1" data-nav="#nav-medicine" data-menu="channels-menu">MEDICINE</a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=125">Addiction</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6277">Aging</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=114">AIDS/HIV</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6255">Alcohol and
Alcoholism</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6">Allergies</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6329">Alternative
Medicine</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=127">Alzheimer's
and
Dementia</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6305">Arthritis</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6306">Asthma</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=113">Autism</a>
</li>
<li><a href="/channels" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/science-news/2" data-nav="#nav-science" data-menu="channels-menu">SCIENCE </a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=115">Agriculture</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=52">Archaeology
/Anthropology</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6492">Artificial
Intelligence</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6438">Aviation and
Aeronautics</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6294">Birds</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=114">Chemistry</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=59">Climate
Science</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=117">Cybersecurity</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=112">Dinosaurs</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=57">DOE Science
News</a></li>
<li><a href="/channels" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/life-news/3" data-nav="#nav-life" data-menu="channels-menu">LIFE </a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=146">Arts and
Entertainment</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=1">Back to
School</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=109">Behavioral
Science</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6489">Brexit</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=149">Budgets and
Funding</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6254">Bullying</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6479">Civil
Liberties</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=124">Cognition and
Learning</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6246">Crime and
Forensic Science</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=15">Education</a>
</li>
<li><a href="/channels" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/business-news/4" data-nav="#nav-business" data-menu="channels-menu">BUSINESS </a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=6279">Apps</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=118">Automotive</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=44">Business
Ethics</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=71">China
Economics
News</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=79">Economics</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6281">Entrepreneurship</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6422">Greek Debt
Crisis</a></li>
<li><a href="/channels" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/journal-news/5" data-nav="#nav-journal-news" data-menu="channels-menu">JOURNAL NEWS<i class="fa fa-angle-right"></i></a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=6295">All Journal
News</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6452">Cell
(journal)</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6335">JAMA</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6454">Journal of
Experimental Medicine</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6337">Nature
(journal)</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6424">NEJM</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6455">Neurology
(journal)</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6334">PLoS One</a>
</li>
<li><a href="/channels" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/trends-top-stories/6" data-nav="#nav-trends" data-menu="channels-menu">TRENDS AND TOP STORIES<i class="fa fa-angle-right"></i></a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=6287">Featured:
BizWire</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6283">Featured:
DailyWire</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6286">Featured:
LifeWire</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6285">Featured:
MedWire</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6284">Featured:
SciWire</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=139">Staff
Picks</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=138">Top Clipped
Stories</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=137">Top Hit
Stories</a></li>
<li><a href="/channels" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/by-location-news/7" data-nav="#nav-location" data-menu="channels-menu">BY LOCATION<i class="fa fa-angle-right"></i></a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=6292">Afghanistan
News</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6324">African
News</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=81">China News</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=86">Cuba News</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6322">Europe
News</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6486">Germany
News</a>
</li>
<li><a class="dropdown-item" href="/articles/channels?channel=6441">Gulf of
Mexico</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6433">India/Pakistan
News</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=19">Iraq News</a>
</li>
<li><a href="/channels" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/meeting-grants-events/8" data-nav="#nav-meeting" data-menu="channels-menu">MEETING, GRANTS, AND EVENTS<i class="fa fa-angle-right"></i></a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/articles/channels?channel=6296">Grant Funded
News</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6297">Medical
Meetings</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6331">Newswise
Live -
Event in Progress</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6407">Newswise
Live -
Expert Spotlight</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6323">Newswise
Live
Events</a></li>
<li><a class="dropdown-item" href="/articles/channels?channel=6298">Scientific
Meetings</a></li>
<li><a href="/channels" class="btn btn-main">See all channels</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/channels/rss" data-nav="#nav-meeting" data-menu="channels-menu"><img src="/assets/new/img/rss-icon-logo.png" style="width: 18px;margin: -4px 5px 0px 0px;" alt="RSS Icon"> RSS</a>
</li>
</ul>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="/archive/wires/" id="dropdown04" aria-haspopup="true" aria-expanded="false">Wires</a>
<ul class="dropdown-menu" aria-labelledby="dropdown04">
<li class="dropdown-submenu">
<a class="dropdown-item" href="/archive/wires/" data-nav="#nav-archived" data-menu="wires-menu">Archived Wires </a>
<ul class="dropdown-menu" id="nav-archived">
<li><a class="dropdown-item" href="/archive/wires/">Daily Wire</a></li>
<li><a class="dropdown-item" href="/archive/wires/?sci">SciWire</a></li>
<li><a class="dropdown-item" href="/archive/wires/?med">MedWire</a></li>
<li><a class="dropdown-item" href="/archive/wires/?lif">LifeWire</a></li>
<li><a class="dropdown-item" href="/archive/wires/?biz">BizWire</a></li>
<li><a class="dropdown-item" href="/archive/wires/?special">Special Wires</a>
</li>
</ul>
</li>
<li class="dropdown-submenu">
<a class="dropdown-item" href="/ee/thematic-wires" data-nav="#nav-calendar" data-menu="wires-menu">Calendar </a>
<ul class="dropdown-menu" id="nav-calendar">
<li><a class="dropdown-item" href="/ee/thematic-wires">Upcoming Theme Wires</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="/experts" id="dropdown05" aria-haspopup="true" aria-expanded="false">Experts</a>
<div class="dropdown-menu" aria-labelledby="dropdown05">
<a class="dropdown-item" href="/users/expert-list/">Expert Directory</a>
<a class="dropdown-item" href="/articles/list?category=expert-pitch">Expert Pitch</a>
<a class="dropdown-item" href="/resources/expert-query">Expert Query Form</a>
<a class="dropdown-item" href="/fast-pitch-request">Fast Pitch</a>
<a class="dropdown-item" href="/search/advanced">Advanced Article Search</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="/about" id="dropdown08" aria-haspopup="true" aria-expanded="false">About</a>
<div class="dropdown-menu" aria-labelledby="dropdown08">
<a class="dropdown-item" href="/accessibility">Accessibility Statement</a>
<a class="dropdown-item" href="/memberservices">Member Services</a>
<a class="dropdown-item" href="https://memberservices.newswise.com/fast-pitch/">Newswise Live</a>
<a class="dropdown-item" href="https://payments.newswise.com/invoicelookup">Invoice
Lookup</a>
<a class="dropdown-item" href="/journalists">Services for Journalists</a>
<a class="dropdown-item" href="/archive/wires/">Archived Wires</a>
<a class="dropdown-item" href="/media">Media Subscribers</a>
<a class="dropdown-item" href="/reports/demo">Sample Effectiveness Reports</a>
<a class="dropdown-item" href="/terms-of-service">Terms of Service</a>
<a class="dropdown-item" href="/privacy">Privacy Policy</a>
<a class="dropdown-item" href="/newswise-staff">Our Staff</a>
<a class="dropdown-item" href="/home/contact">Contact Newswise</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#!" id="dropdown09" aria-haspopup="true" aria-expanded="false">Blog</a>
<div class="dropdown-menu" aria-labelledby="dropdown09">
<a class="dropdown-item" href="/ee/list/">Newswise Blog</a>
</div>
</li>
</ul>
</div>
</nav>
</header>
<div class="banner">
<div class="container"></div>
</div>


<div class="container">
<div id="flash" class="new-alert padzero"></div>
</div>
<style>
.article-view .rtl_article .article-context p, .article-view .rtl_article .article-context a, .article-view .rtl_article .article-context li{
    direction: rtl;
}
.article-view .article-title.rtl_article h1 {
    direction: rtl;
    text-align: right;
    padding: 0;
}
</style>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.newswise.com/articles/nasa-model-describes-nearby-star-which-resembles-ours-in-its-youth"
  },
  "headline": "NASA Model Describes Nearby Star Which Resembles Ours in Its Youth",
  "image": "https://earimediaprodweb.azurewebsites.net/Api/v1/Multimedia/4ab1b1ed-2bc4-44ee-95ea-5848760dee15/Rendition/low-res/Content/Public",  
  "author": {
    "@type": "Organization",
    "name": "NASA Goddard Space Flight Center"
  },  
  "publisher": {
    "@type": "Organization",
    "name": "Newswise",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.newswise.com/assets/new/img/Newswise-Logo.png",
	  "location": "United States"
    }
  },
  "datePublished": "2021-08-04",
  "dateModified": "2021-08-04"
}
</script>
<div class="container">
<div class="article-view">
<div class="box-container">
<div class="article-title ">

<div class="row align-items-center">
<div class="col-md-9 col-sm-9 col-xs-12 top_contant_left">
<h1>NASA Model Describes Nearby Star Which Resembles Ours in Its Youth</h1>
</div>
</div>
</div>
<div class="article-pub-info_share">
<div class="row">
<div class="col-12 col-md-8">
<div class="pub-info">
<span class="pub-date">4-Aug-2021 2:50 PM EDT</span>,
<span class="pub-author"><span class="text-muted">by</span><a href="/institutions/newsroom/589/"> NASA Goddard Space Flight Center</a></span>
</div>
</div>
<div class="col-12 col-md-4 text-md-right">

<div class="addthis_inline_share_toolbox" style="display: inline-block;float: right;"></div>
<a class="ad_favorites" href="/users/login/?ret=%2Farticles%2Fnasa-model-describes-nearby-star-which-resembles-ours-in-its-youth%2F%3Fad2f%3D1%26aid%3D755458" title="Add to Favorites" style="background: #dc3545; display: inline-block; padding: 2px 4px; color: #fff; float: right;"><i class="material-icons">favorite_border</i></a>
</div>
</div>
</div>
<div class="article-body ">
<div class="row">
<div class="col col-md-9">
<div class="article-main ">
<div class="media-view">
<div class="embed-responsive embed-responsive-16by9">

<script type="text/javascript">	
												var images_count = 1;
												var item_id = 755458;
												var media_count = 0;
												var audio_count = 0;
												var video_count = 0;
																								var channel = '';
												var section = '';
																							</script>
<div class="custom-view-artical-changes">
<div id="video-gallery">
<div class="yellow_links video_gallery view ">
<style>
.carousel-control-next, .carousel-control-prev {
    bottom: unset;
}
.carousel-control-prev-icon {
    background-image: url(https://image.flaticon.com/icons/png/512/60/60775.png);
}
.carousel-control-next-icon {
    background-image: url(https://image.f----------------------------------------------------------------laticon.com/icons/png/512/60/60758.png);
}
#carouselExampleControls.single-image .carousel-item {
    height: auto;
}
#carouselExampleControls.single-image .carousel-item .un-bx-slider {
    height: auto;
}
</style>
<div id="carouselExampleControls" class="carousel slide single-image" data-ride="carousel" data-interval="6000">
<div class="carousel-inner text-center">



<div class="carousel-item active">
<div class="un-bx-slider">
<a href="/articles/media-article/755458" title="View full image">
<img src="https://earimediaprodweb.azurewebsites.net/Api/v1/Multimedia/4ab1b1ed-2bc4-44ee-95ea-5848760dee15/Rendition/low-res/Content/Public" style="width:100%;height:auto;object-fit: cover;" alt="Newswise: NASA Model Describes Nearby Star Which Resembles Ours in Its Youth" rel="nofollow" data-pagespeed-no-transform />
</a>
</div>
<div class="credit">NASA's Goddard Space Flight Center/Conceptual Image Lab</div> <p class="caption">Illustration of what the Sun may have been like 4 billion years ago, around the time life developed on Earth.</p> </div>

</div>
</div>
<script>
//document ready

var iframes = document.getElementsByTagName("iframe");
iframes[0].id = 'my_video';

var clickIframe = window.setInterval(checkFocus, 100);
var i = 0;
var clicks = 0;
function checkFocus() {
  if(document.activeElement == document.getElementById("my_video")) {
  	window.focus();
	clicks += 1;
    //Event for pushed the video
	if(clicks % 2 == 0){
	    $('#carouselExampleControls').carousel('cycle');
        console.log('start');		
	}else{
		$('#carouselExampleControls').carousel('pause');
		console.log('stop');
	}
   }
}
</script> </div>
</div>
</div>
</div>
</div>
<div class="article-context">
<p><p><a href="https://iopscience.iop.org/article/10.3847/1538-4357/ac081e">Newswise &#8212; New research</a>&nbsp;led by NASA provides a closer look at a nearby star thought to resemble our young Sun. The work allows scientists to better understand what our Sun may have been like when it was young, and how it may have shaped the atmosphere of our planet and the development of life on Earth.&nbsp;</p><p>Many people dream of meeting with a younger version of themselves to exchange advice, identify the origins of their defining traits, and share hopes for the future. At 4.65 billion years old, our Sun is a middle-aged star. Scientists are often curious to learn exactly what properties enabled our Sun, in its younger years, to support life on nearby Earth.</p><p>Without a time machine to transport scientists back billions of years, retracing our star&rsquo;s early activity may seem an impossible feat. Luckily, in the Milky Way galaxy &ndash; the glimmering, spiraling segment of the universe where our solar system is located &ndash; there are more than&nbsp;<a href="http://imagine.gsfc.nasa.gov/science/objects/milkyway1.html">100 billion stars</a>. One in ten share characteristics with our Sun, and many are in the early stages of development.</p><p>&ldquo;Imagine I want to reproduce a baby picture of an adult when they were one or two years old, and all of their pictures were erased or lost. I would look at a photo of them now, and their close relatives&rsquo; photos from around that age, and from there, reconstruct their baby photos,&rdquo; said Vladimir Airapetian, senior astrophysicist in the Heliophysics Division at NASA&rsquo;s Goddard Space Flight Center in Greenbelt, Maryland, and first author on the new study. &ldquo;That&rsquo;s the sort of process we are following here &ndash;&nbsp;looking at characteristics of a young star similar to ours, to better understand what our own star was like in its youth, and what allowed it to foster life on one of its nearby planets.&rdquo;</p><p>Kappa 1 Ceti is one such solar analogue. The star is located about 30 light-years away (in space terms, that&rsquo;s like a neighbor who lives on the next street over) and is estimated to be between 600 to 750 million years old, around the same age our Sun was when life developed on Earth. It also has a similar mass and surface temperature to our Sun, said the study&rsquo;s second author, Meng Jin, a heliophysicist with the SETI Institute and the Lockheed Martin Solar and&nbsp;Astrophysics Laboratory&nbsp;in California. All of those factors make Kappa 1 Ceti a &ldquo;twin&rdquo; of our young Sun at the time when life arose on Earth,&nbsp;and an important target for study.</p><p>Airapetian, Jin, and several colleagues have adapted an existing solar model to predict some of Kappa 1 Ceti&rsquo;s most important, yet difficult to measure, characteristics. The model relies on data input from a variety of space missions including the NASA/ESA&nbsp;<a href="https://www.nasa.gov/mission_pages/hubble/main/index.html">Hubble Space Telescope</a>, NASA&rsquo;s&nbsp;<a href="https://www.nasa.gov/tess-transiting-exoplanet-survey-satellite">Transiting Exoplanet Survey Satellite</a>&nbsp;and&nbsp;<a href="https://www.nasa.gov/nicer">NICER</a>&nbsp;missions, and ESA&rsquo;s&nbsp;<a href="https://www.cosmos.esa.int/web/xmm-newton">XMM-Newton</a>. The team published&nbsp;<a href="https://iopscience.iop.org/article/10.3847/1538-4357/ac081e">their study</a>&nbsp;today in&nbsp;<em>The Astrophysical Journal.</em></p><p>&nbsp;</p><p><strong>Star Power</strong></p><p>Like human toddlers, toddler stars are known for their high bursts of energy and activity. For stars, one way this pent-up energy is released is in the form of a stellar wind.</p><p>Stellar winds, like stars themselves, are mostly made up of a superhot gas known as plasma, created when particles in a gas have split into positively charged ions and negatively charged electrons. The most energetic plasma, with the help of a star&rsquo;s magnetic field, can shoot off away from the outermost and hottest part of a star&rsquo;s atmosphere, the corona, in an eruption, or stream more steadily toward nearby planets as stellar wind. &ldquo;Stellar wind is continuously flowing out from a star toward its nearby planets, influencing those planets&rsquo; environments,&rdquo; Jin said.</p><p>Younger stars tend to generate hotter, more vigorous stellar winds and more powerful plasma eruptions than older stars do. Such outbursts can affect the atmosphere and chemistry of planets nearby, and possibly even catalyze the development of organic material &ndash; the building blocks for life &ndash; on those planets.</p><p>Stellar wind can have a significant impact on planets at any stage of life. But the strong, highly dense stellar winds of young stars can compress the protective magnetic shields of surrounding planets, making them even more susceptible to the effects of the charged particles.</p><p>Our Sun is a perfect example. Compared to now, in its toddlerhood, our Sun likely rotated three times faster, had a stronger magnetic field, and shot out more intense high-energy radiation and particles. These days, for lucky spectators, the impact of these particles is sometimes visible near the planet&rsquo;s poles as aurora, or the Northern and Southern Lights. Airapetian says 4 billion years ago, considering the impact of our Sun&rsquo;s wind at that time, these tremendous lights were likely often visible from many more places around the globe.</p><p>That high level of activity in our Sun&rsquo;s nascence may have pushed back Earth&rsquo;s protective magnetosphere, and provided the planet &ndash; not close enough to be torched like Venus, nor distant enough to be neglected like Mars &ndash; with the right atmospheric chemistry for the formation of biological molecules.</p><p>Similar processes could be unfolding in stellar systems across our galaxy and universe.</p><p>&ldquo;It&rsquo;s my dream to find a rocky exoplanet in the stage that our planet was in more than 4 billion years ago, being shaped by its young, active star and nearly ready to host life,&rdquo; Airapetian said. &ldquo;Understanding what our Sun was like just as life was beginning to develop on Earth will help us to refine our search for stars with exoplanets that may eventually host life.&rdquo;</p><p>&nbsp;</p><p><strong>A Solar Twin</strong></p><p>Though solar analogues can help solve one of the challenges of peeking into the Sun&rsquo;s past, time isn&rsquo;t the only complicating factor in studying our young Sun. There&rsquo;s also distance.</p><p>We have instruments capable of accurately measuring the stellar wind from our own Sun, called the&nbsp;<a href="https://www.nasa.gov/mission_pages/sunearth/the-heliopedia#Solar%20wind">solar wind</a>. However, it&rsquo;s not yet possible to directly observe the stellar wind of other stars in our galaxy, like Kappa 1 Ceti, because they are too far away.</p><p>When scientists wish to study an event or phenomenon that they cannot directly observe, scientific modeling can help fill in the gaps. Models are representations or predictions of an object of study, built on existing scientific data. While scientists have previously modeled the stellar wind from this star, Airapetian said, they used more simplified assumptions.</p><p>&ldquo;Every model needs input to get output,&rdquo; Airapetian said. &ldquo;To get useful, accurate output, the input needs to be solid data, ideally from multiple sources across time. We have all that data from Kappa 1 Ceti, but we really synthesized it in this predictive model to move past previous purely observational studies of the star.&rdquo;</p><p>Airapetian likens his team&rsquo;s model to a doctor&rsquo;s report. To get a full picture of how a patient is doing, a doctor is likely to talk to the patient, gather markers like heart rate and temperature, and if needed, conduct several more specialized tests, like a blood test or ultrasound. They are likely to formulate an accurate assessment of patient well-being with a combination of these metrics, not just one.</p><p>Similarly, by using many pieces of information about Kappa 1 Ceti gathered from different space missions, scientists are better able to predict its corona and the stellar wind. Because stellar wind can affect a nearby planet&rsquo;s magnetic shield, it plays an important role in habitability. The team is also working on another project, looking more closely at the particles that may have emerged from early solar flares, as well as prebiotic chemistry on Earth.</p><p>&nbsp;</p><p><strong>Our Sun&rsquo;s Past, Written in the Stars</strong></p><p>The researchers hope to use their model to map the environments of other Sun-like stars at various life stages.</p><p>Specifically, they have eyes on the infant star EK Dra &ndash; 111 light-years away and only 100 million years old &ndash; which is likely rotating three times faster and shooting off more flares and plasma than Kappa 1 Ceti. Documenting how these similar stars of various ages differ from one another will help characterize the typical trajectory of a star&rsquo;s life.</p><p>Their work, Airapetian said, is all about &ldquo;looking at our own Sun, its past and its possible future, through the lens of other stars.&rdquo;</p><p>To learn more about our Sun's stormy youth, watch&nbsp;<a href="https://youtu.be/3qohnUC_JaQ">this video</a>&nbsp;and&nbsp;see how energy from our young Sun &mdash; 4 billion years ago &mdash; aided in creating molecules in Earth's atmosphere, allowing it to warm up enough to incubate life.</p><p>The basis for the new model of Kappa 1 Ceti by Airapetian, Jin, and colleagues is the Alfv&eacute;n Wave Solar Model, which is within the Space Weather Modeling Framework developed by the University of Michigan. The model works by inputting known information about a star, including its magnetic field and ultraviolet emission line data, to predict stellar wind activity. When the model has been tested on our Sun, it has been validated and checked against observed data to verify that its predictions are accurate.</p><p>&ldquo;It&rsquo;s capable of modeling our star&rsquo;s winds and corona with high fidelity,&rdquo; Jin said. &ldquo;And it&rsquo;s a model we can use on other stars, too, to predict their stellar wind and thereby investigate habitability. That&rsquo;s what we did here.&rdquo;</p><p>Previous studies have drawn on data gathered by the Transiting Exoplanet Survey Satellite (TESS) and Hubble Space Telescope (HST) to identify Kappa 1 Ceti as a young solar proxy, and to gather the necessary inputs for the model, such as magnetic field and ultraviolet emission line data.</p></p> </div>
<p class="journal_text text-center"><strong><a class="btn btn-secAct" href="https://iopscience.iop.org/article/10.3847/1538-4357/ac081e" target="_blank">SEE ORIGINAL STUDY</a></strong></p>
</div>
</div>
<div class="col col-md-3">
<div class="article-side">
<div class="col-12 my-0 p-0 text-center">

<button class="btn btn-danger my-2 btn-block text-uppercase" onclick="window.location.href='/resources/expert-query'">Request an Expert</button>
</div>
<div class="article-media-contact">
<h5>MEDIA CONTACT</h5>
<a href='/users/register' class='btn btn-danger text-uppercase' target='_blank'>Register for reporter access to contact details</a> </div>



<div class="article-media-contact">
<h5>CITATIONS</h5>
<p><i><a href="https://iopscience.iop.org/article/10.3847/1538-4357/ac081e" target="_blank">The Astrophysical Journal</a></i></p>
</div>
<div class="article-tags">
 <h5>TYPE OF ARTICLE</h5>
<a href="/articles/list?category=latest&search[article_type]=100" title="Research Results" target="_blank">Research Results</a>
</div>
<div class="article-tags">
<h5>SECTION</h5>
<a href="/articles/list?category=science" title="Show all articles in this channel" target="_blank"><label class="science-lb">SCIENCE</label></a> </div>
<div class="article-tags">
<h6>CHANNELS</h6>
<a href="/articles/channels?channel=6295" title="Show all articles in this channel" target='_blank'>All Journal News</a> <a href="/articles/channels?channel=17" title="Show all articles in this channel" target='_blank'>Space and Astronomy</a> <a href="/articles/channels?channel=6464" class="hidden" title="Show all articles in this channel (Staff note: hidden channel)" target='_blank'>Space Channel Featured Story 2</a> <a href="/articles/channels?channel=139" title="Show all articles in this channel" target='_blank'>Staff Picks</a> </div>
<div class="article-tags">
<h6>KEYWORDS</h6>
<a href="/search/advanced/?search[tag]=Space" title="Search for articles tagged with this keyword or phrase" target='_blank'>Space</a> </div>
</div>
</div>

<div class="new_more_social text-center col-md-12">
 <div class="addthis_inline_share_toolbox_moc6"></div>
<div class="text-center commentdiv"><a href="/home/contact/?topic=Article%20Comment&subject=Comment%20for%20Article%20%23755458&article=755458" title="Leave a comment..." target="_blank">COMMENTS</a> | <a href="/ee/commentpolicy/" title="Newswise commenting policy" target="_blank">COMMENTING POLICY</a></div>
</div>
<div id="home_sections" class="updated_btm">

</div>
</div>
</div>
</div>
</div>
</div>




<footer>
<div class="call2Act">
<div class="container">
<div class="row">
<div class="col-md-3">
<h2><span>Join</span> Newswise!</h2>
</div>
<div class="col-md-9">
<div class="about">
<p>Newswise gives journalists access to the latest news and provides a platform for
universities, institutions, and journalists to spread breaking news to their
audience.
</p>
<a class="btn btn-main" href="/users/register">Subscribe to Newswise</a>
<a class="btn btn-secondary" href="/journalists">For Journalists</a>
<a class="btn btn-tertiary" href="https://memberservices.newswise.com/request-a-demo-campaign/">Receive a Demo</a>
</div>
</div>
</div>
</div>
</div>
<div class="copyRight">
<div class="container">
<div class="row">
<div class="col-md-3"><img title="Newswise logo" src="/assets/new/img/logo.png" alt="Newswise Logo"></div>

<div class="col-md-5">
<a href="tel:+1434-296-9417" class="phone-call-fotter"><i class="fa fa-phone"></i><span>434-296-9417</span></a>
<a href="/cdn-cgi/l/email-protection#b5dcdbd3daf5dbd0c2c6c2dcc6d09bd6dad8" class="phone-call-fotter"><i class="fa fa-envelope"></i><span><span class="__cf_email__" data-cfemail="9af3f4fcf5daf4ffede9edf3e9ffb4f9f5f7">[email&#160;protected]</span></span></a>
</div>
<div class="col-md-4">
<p>Newswise, Inc</p>
<ul class="list-inline">
<li class="list-inline-item"><a href="/privacy" title="privacy">Privacy Notice</a></li>
<li class="list-inline-item"><a href="/terms-of-service" title="terms-of-service">Terms of Service</a></li>
<li class="list-inline-item"><a href="/home/contact" title="contact-us">Contact Us</a></li>
</ul>
</div>
</div>
</div>
</div>
</footer>

<div id="mobile-menu">
<a href="#!" title="" class="close-menu toggle-nav"><i class="material-icons">close</i></a>
<div class="search-area">
<form method="post" action="/search/advanced">
<div class="input-group mb-3">
<input type="text" class="form-control" placeholder="Search ..." name="search[text]" id="q" accesskey="s" tabindex="0">
<div class="input-group-append">
<button class="btn btn-main" type="button"><i class="material-icons">search</i></button>
</div>
</div>
</form>
</div>
<ul class="navbar-nav">
<li class="nav-item"><a class="nav-link" href="/journalists">Services</a></li>
<li class="nav-item"><a class="nav-link" href="/contact">Contact Us</a></li>
<li class="nav-item"><a class="nav-link btn-main" href="/contact?topic=distribution&amp;subject=Becoming%20a%20Contributor">Demo</a></li>
<li class="nav-item"><a class="nav-link btn-main" href="/users/login/?ret=%2Farticles%2Fnasa-model-describes-nearby-star-which-resembles-ours-in-its-youth">Login</a></li>
</ul>
<ul class="navbar-nav mr-auto menu staff" id="menu">
<li class="nav-item menu-item top">
<a class="nav-link" href="/libraries" data-toggle="collapse" data-target="#sections-dd-menu" aria-expanded="false">Sections <i class="material-icons">keyboard_arrow_down</i></a>
<div id="sections-dd-menu" class="collapse sub-menu">
<a class="dropdown-item" href="/articles/list/latest-news">Latest News</a>
<a class="dropdown-item" href="/articles/list/embargoed-news">Currently Embargoed News</a>
<a class="dropdown-item" href="/articles/channels?channel=6295">Journal News</a>
<a class="dropdown-item" href="/articles/list/medical-news">Medical News</a>
<a class="dropdown-item" href="/articles/list/science-news">Science News</a>
<a class="dropdown-item" href="/articles/list/life-news">Life News</a>
<a class="dropdown-item" href="/articles/list/business-news">Business News</a>
<a class="dropdown-item" href="/articles/list/expert-pitch">Expert Pitch</a>
<a class="dropdown-item" href="/articles/list/fact-check-news">Google Fact Check</a>
<a class="dropdown-item" href="/articles/list/research-alert">Research Alert</a>
<a class="dropdown-item" href="/articles/list/marketplace-news">Marketplace</a>
<a class="dropdown-item" href="/articles/list/audiovideo">News with Video/Audio</a>
<a class="dropdown-item" href="/multimedia">Multimedia</a>
<a class="dropdown-item" href="/libraries/rss"><img class="rss_logo" src="/assets/new/img/rss-icon-logo.png" alt="RSS Icon">RSS Feeds by Section</a>
</div>
</li>
<li class="nav-item menu-item top">
<a class="nav-link mm" href="/channels" data-toggle="collapse" data-target="#channels-dd-menu" aria-expanded="false">Channels <i class="material-icons">keyboard_arrow_down</i></a>
<div id="channels-dd-menu" class="collapse sub-menu">
<div class="sub-menu-column channels-menu">
<div>
<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-medicine-m" href="/articles/list/medical-news">MEDICINE <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-medicine-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=125">Addiction</a>
<a class="dropdown-item" href="/articles/channels?channel=96">Aging</a>
<a class="dropdown-item" href="/articles/channels?channel=114">AIDS/HIV</a>
<a class="dropdown-item" href="/articles/channels?channel=6">Allergies and
Asthma</a>
<a class="dropdown-item" href="/articles/channels?channel=127">Alzheimer's/Dementia</a>
<a class="dropdown-item" href="/articles/channels?channel=113">Autism</a>
<a class="dropdown-item" href="/articles/channels?channel=130">Autoimmune
Diseases</a>
<a class="dropdown-item" href="/articles/channels?channel=9">Cancer</a>
<a class="dropdown-item" href="/articles/channels?channel=92">Cardiovascular
Health</a>
<a class="dropdown-item" href="/articles/channels?channel=42">Children's Health</a>
<a class="dropdown-item" href="/articles/channels?channel=97">Diabetes</a>
<a class="dropdown-item" href="/articles/channels?channel=85">Drug-Resistant
Superbugs</a>
<a class="dropdown-item" href="/articles/channels?channel=101">Exercise and
Nutrition</a>
<a class="dropdown-item" href="/articles/channels?channel=6285">Featured:
MedWire</a>
<a class="dropdown-item" href="/articles/channels?channel=65">Food/Water Safety</a>
<a class="dropdown-item" href="/articles/channels?channel=106">Genetics</a>
<a class="dropdown-item" href="/articles/channels?channel=108">H1N1 Flu Pandemic</a>
<a class="dropdown-item" href="/articles/channels?channel=98">Healthcare</a>
<a class="dropdown-item" href="/articles/channels?channel=7">Heart Disease</a>
<a class="dropdown-item" href="/articles/channels?channel=43">Infectious
Diseases</a>
<a class="dropdown-item" href="/articles/channels?channel=135">Kidney Disease</a>
<a href="/channels" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-science-m" href="/articles/list/science-news">SCIENCE<i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-science-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=115">Agriculture</a>
<a class="dropdown-item" href="/articles/channels?channel=52">Archaeology
/Anthropology</a>
<a class="dropdown-item" href="/articles/channels?channel=132">Cell Biology</a>
<a class="dropdown-item" href="/articles/channels?channel=59">Climate Change</a>
<a class="dropdown-item" href="/articles/channels?channel=117">Cybersecurity</a>
<a class="dropdown-item" href="/articles/channels?channel=112">Dinosaurs</a>
<a class="dropdown-item" href="/articles/channels?channel=78">Earthquakes</a>
<a class="dropdown-item" href="/articles/channels?channel=57">Energy</a>
<a class="dropdown-item" href="/articles/channels?channel=74">Energy &amp; the
Environment</a>
<a class="dropdown-item" href="/articles/channels?channel=89">Environment</a>
<a class="dropdown-item" href="/articles/channels?channel=39">Evolution and
Darwin</a>
<a class="dropdown-item" href="/articles/channels?channel=6284">Featured:
SciWire</a>
<a class="dropdown-item" href="/articles/channels?channel=91">Floods/Tsunami</a>
<a class="dropdown-item" href="/articles/channels?channel=90">Global Food Crisis</a>
<a class="dropdown-item" href="/articles/channels?channel=73">Global Warming</a>
<a class="dropdown-item" href="/articles/channels?channel=18">Hurricanes</a>
<a class="dropdown-item" href="/articles/channels?channel=142">Materials Science</a>
<a class="dropdown-item" href="/articles/channels?channel=62">Nanotechnology</a>
<a class="dropdown-item" href="/articles/channels?channel=82">National
Infrastructure</a>
<a class="dropdown-item" href="/articles/channels?channel=122">Natural Disasters</a>
<a class="dropdown-item" href="/articles/channels?channel=10">Nature/Animals</a>
<a href="/channels" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-life-m" href="/articles/list/life-news">LIFE <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-life-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=109">Behavior/Psychology</a>
<a class="dropdown-item" href="/articles/channels?channel=124">Cognition and
Learning</a>
<a class="dropdown-item" href="/articles/channels?channel=15">Education</a>
<a class="dropdown-item" href="/articles/channels?channel=6286">Featured:
LifeWire</a>
<a class="dropdown-item" href="/articles/channels?channel=100">Gay Rights</a>
<a class="dropdown-item" href="/articles/channels?channel=16">Government/Law</a>
<a class="dropdown-item" href="/articles/channels?channel=67">Guns and Violence</a>
<a class="dropdown-item" href="/articles/channels?channel=4">Harry Potter</a>
<a class="dropdown-item" href="/articles/channels?channel=110">Home</a>
<a class="dropdown-item" href="/articles/channels?channel=54">Immigration</a>
<a class="dropdown-item" href="/articles/channels?channel=66">Mid-Term Elections</a>
<a class="dropdown-item" href="/articles/channels?channel=102">New Media - Social
Media</a>
<a class="dropdown-item" href="/articles/channels?channel=69">North Korea</a>
<a class="dropdown-item" href="/articles/channels?channel=47">Pets</a>
<a class="dropdown-item" href="/articles/channels?channel=84">Race Issues</a>
<a class="dropdown-item" href="/articles/channels?channel=116">Recently Deceased</a>
<a class="dropdown-item" href="/articles/channels?channel=93">Sports</a>
<a class="dropdown-item" href="/articles/channels?channel=80">Sports Scandals</a>
<a class="dropdown-item" href="/articles/channels?channel=13">Story Ideas: Life</a>
<a class="dropdown-item" href="/articles/channels?channel=60">Terrorism</a>
<a class="dropdown-item" href="/articles/channels?channel=134">U.S. Foreign
Relations</a>
<a href="/channels" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-business-m" href="/articles/list?category=business">BUSINESS <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-business-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=118">Auto Industry</a>
<a class="dropdown-item" href="/articles/channels?channel=44">Business Ethics</a>
<a class="dropdown-item" href="/articles/channels?channel=71">China/Economics</a>
<a class="dropdown-item" href="/articles/channels?channel=79">Economics</a>
<a class="dropdown-item" href="/articles/channels?channel=6287">Featured:
BizWire</a>
<a class="dropdown-item" href="/articles/channels?channel=136">In the Workplace</a>
<a class="dropdown-item" href="/articles/channels?channel=14">Story Ideas:
Business</a>
<a href="/channels" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-journal-news-m" href="/articles/channels?channel=6295">JOURNAL
NEWS <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-journal-news-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=1">Back to School</a>
<a class="dropdown-item" href="/articles/channels?channel=61">Fall</a>
<a class="dropdown-item" href="/articles/channels?channel=6283">Featured: Daily
Wire</a>
<a class="dropdown-item" href="/articles/channels?channel=70">Matters of the
Heart</a>
<a class="dropdown-item" href="/articles/channels?channel=2">Spring</a>
<a class="dropdown-item" href="/articles/channels?channel=3">Summer</a>
<a class="dropdown-item" href="/articles/channels?channel=146">test feature only
channel</a>
<a class="dropdown-item" href="/articles/channels?channel=53">Winter/Holidays</a>
<a href="/channels" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-trends-m" href="/channels">TRENDS AND TOP STORIES <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-trends-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=6288">Featured:
BizWire</a>
<a class="dropdown-item" href="/articles/channels?channel=6289">Featured:
DailyWire</a>
<a class="dropdown-item" href="/articles/channels?channel=6290">Featured:
LifeWire</a>
<a class="dropdown-item" href="/articles/channels?channel=6291">Featured:
MedWire</a>
<a class="dropdown-item" href="/articles/channels?channel=6292">Featured:
SciWire</a>
<a class="dropdown-item" href="/articles/channels?channel=6293">Staff Picks</a>
<a class="dropdown-item" href="/articles/channels?channel=6294">Top Clipped
Stories</a>
<a class="dropdown-item" href="/articles/channels?channel=6295">Top Hit Stories</a>
<a href="/channels" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-location-m" href="/channels">BY LOCATION <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-location-m" class="collapse">
<a class="dropdown-item" href="/articles/channels?channel=6305">Afghanistan News</a>
<a class="dropdown-item" href="/articles/channels?channel=6306">African News</a>
<a class="dropdown-item" href="/articles/channels?channel=6307">China News</a>
<a class="dropdown-item" href="/articles/channels?channel=6296">Cuba News</a>
<a class="dropdown-item" href="/articles/channels?channel=6297">Europe News</a>
<a class="dropdown-item" href="/articles/channels?channel=6298">India/Pakistan
News</a>
<a class="dropdown-item" href="/articles/channels?channel=6308">Iraq News</a>
<a class="dropdown-item" href="/articles/channels?channel=6309">Israel News</a>
<a class="dropdown-item" href="/articles/channels?channel=6310">Local - Atlanta
Metro</a>
<a href="/channels" class="btn btn-main">See all channels</a>
</div>
<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-meeting-m" href="/channels">MEETING, GRANTS, AND EVENTS <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-meeting-m" class="fcollapse">
<a class="dropdown-item" href="/articles/channels?channel=6299">Grant Funded
News</a>
<a class="dropdown-item" href="/articles/channels?channel=6300">Medical Meetings</a>
<a class="dropdown-item" href="/articles/channels?channel=6301">Newswise Live -
Event in
Progress</a>
<a href="/articles/channels?channel=6302">Newswise Live - Expert Spotlight</a>
<a class="dropdown-item" href="/articles/channels?channel=6303">Newswise Live
Events</a>
<a class="dropdown-item" href="/articles/channels?channel=6304">Scientific
Meetings</a>
<a href="/channels" class="btn btn-main">See all channels</a>
</div>
</div>
</div>
</div>
</li>
<li class="nav-item menu-item top">
<a class="nav-link mm" href="/archive/wires/" data-toggle="collapse" data-target="#wires-dd-menu" aria-expanded="false">Wires <i class="material-icons">keyboard_arrow_down</i></a>
<div id="wires-dd-menu" class="collapse sub-menu full-width caret-dd">
<div class="sub-menu-column full-width-left wires-menu">
<div class="full-width-left-sections">
<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-archived-m" href="/articles/list/medical-news">Archived Wires <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-archived-m" class="collapse">
<a class="dropdown-item" href="/archive/wires/">Daily Wire</a>
<a class="dropdown-item" href="/archive/wires/?sci">SciWire</a>
<a class="dropdown-item" href="/archive/wires/?med">MedWire</a>
<a class="dropdown-item" href="/archive/wires/?lif">LifeWire</a>
<a class="dropdown-item" href="/archive/wires/?biz">BizWire</a>
<a class="dropdown-item" href="/archive/wires/?special">Special Wires</a>
</div>
<a class="dropdown-item" data-toggle="collapse" aria-expanded="false" data-target="#nav-calendar-m" href="/articles/list/science-news">Calendar <i class="material-icons">keyboard_arrow_right</i></a>
<div id="nav-calendar-m" class="collapse">
<a class="dropdown-item" href="/ee/thematic-wires">Upcoming Theme Wires</a>
</div>
</div>
</div>
</div>
</li>
<li class="nav-item top">
<a class="nav-link mm" href="/experts" data-toggle="collapse" data-target="#experts-dd-menu" aria-expanded="false">Experts <i class="material-icons">keyboard_arrow_down</i></a>
<div id="experts-dd-menu" class="collapse sub-menu menu-one-column caret-dd">
<a class="dropdown-item" href="/users/expert-list/">Expert Directory</a>
<a class="dropdown-item" href="/articles/list/expert-pitch">Expert Pitch</a>
<a class="dropdown-item" href="/resources/expert-query">Expert Query Form</a>
<a class="dropdown-item" href="/fast-pitch-request">Fast Pitch</a>
<a class="dropdown-item" href="/search/advanced">Advanced Article Search</a>
</div>
</li>
<li class="nav-item top">
<a class="nav-link mm" href="/institutions/list" data-toggle="collapse" data-target="#newsrooms-dd-menu" aria-expanded="false">Newsrooms <i class="material-icons">keyboard_arrow_down</i></a>
<div id="newsrooms-dd-menu" class="collapse sub-menu menu-one-column caret-dd">
<a class="dropdown-item" href="/institutions/list">Search Newsrooms/Institutions</a>

</div>
</li>
<li class="nav-item menu-item top">
<a class="nav-link mm" href="/about" data-toggle="collapse" data-target="#about-dd-menu" aria-expanded="false">About <i class="material-icons">keyboard_arrow_down</i></a>
<div id="about-dd-menu" class="collapse sub-menu menu-one-column caret-dd">
<a class="dropdown-item" href="/memberservices">Member Services</a>
<a class="dropdown-item" href="https://memberservices.newswise.com/fast-pitch/">Newswise Live</a>
<a class="dropdown-item" href="https://payments.newswise.com/invoicelookup">Invoice Lookup</a>
<a class="dropdown-item" href="/journalists">Services for Journalists</a>
<a class="dropdown-item" href="/archive/wires/">Archived Wires</a>
<a class="dropdown-item" href="/institutions/list">Participating Institutions</a>
<a class="dropdown-item" href="/media">Media Subscribers</a>
<a class="dropdown-item" href="/reports/demo">Sample Effectiveness Reports</a>
<a class="dropdown-item" href="/terms-of-service">Terms of Service</a>
<a class="dropdown-item" href="/privacy">Privacy Policy</a>
<a class="dropdown-item" href="/newswise-staff">Our Staff</a>
<a class="dropdown-item" href="/home/contact">Contact Newswise</a>
</div>
</li>
<li class="nav-item menu-item top">
<a class="nav-link mm" href="/ee/list/">Blog</a>
</li>
</ul>
</div>
</div>





<link href="https://cdn.jsdelivr.net/npm/gijgo@1.9.6/css/gijgo.min.css" rel="stylesheet" type="text/css" />











<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/assets/new/js/popper.min.js"></script>
<script src="/assets/new/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/assets/new/plugins/bootstrap-filter-lightbox-gallery/js/glightbox.min.js"></script>
<script type="text/javascript" src="https://rawcdn.githack.com/nextapps-de/spotlight/0.6.3/dist/spotlight.cdn.js"></script>
<script type="text/javascript" src="/assets/new/plugins/bootstrap-filter-lightbox-gallery/js/index.js"></script>
<script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=srice"></script>
<script defer src='//js.trendmd.com/trendmd.min.js' data-trendmdconfig='{"journal_id":"61748","element":"#trendmd-suggestions"}'></script>
<script type="text/javascript">
			jQuery(document).ready(function($){
				/*jquery code to load related articles and library sections to articles view page begins*/
				$('#home_sections').load('/library/view-options');
				/*jquery code to load related articles and library sections to articles view page begins*/
				//$('#dummy_popular').load('/legacy/alerts/popular.html');
				$('[data-toggle="tooltip"]').tooltip();
			});
		</script>

<script>	
	jQuery.browser={};
	(function(){
		jQuery.browser.msie=false; 
		jQuery.browser.version=0;
		if(navigator.userAgent.match(/MSIE ([0-9]+)./)){ 
			jQuery.browser.msie=true;
			jQuery.browser.version=RegExp.$1;
		}
	})();	
	</script>
<script type="text/javascript" src="/cdn/?&jquery/singlepage/articleDetail&mediaelement/2.13.1/mediaelement-and-player.min&newswise/articles/gallery&jquery.bxslider&jquery.colorbox"></script>


<script type="text/javascript">
	_atrk_opts = { atrk_acct:"UeW4n1aMp410N8", domain:"newswise.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=UeW4n1aMp410N8" style="display:none" height="1" width="1" alt="Newswise Alexa Metrics" /></noscript>



<div style="background: #000;color: #fefefe;">0.35376</div>
<script>
var TxtType = function(el, toRotate, period) {
        this.toRotate = toRotate;
        this.el = el;
        this.loopNum = 0;
        this.period = parseInt(period, 10) || 2000;
        this.txt = '';
        this.tick();
        this.isDeleting = false;
    };

    TxtType.prototype.tick = function() {
        var i = this.loopNum % this.toRotate.length;
        var fullTxt = this.toRotate[i];

        if (this.isDeleting) {
        this.txt = fullTxt.substring(0, this.txt.length - 1);
        } else {
        this.txt = fullTxt.substring(0, this.txt.length + 1);
        }

        this.el.innerHTML = '<span class="wrap">'+this.txt+'</span>';

        var that = this;
        var delta = 200 - Math.random() * 100;

        if (this.isDeleting) { delta /= 2; }

        if (!this.isDeleting && this.txt === fullTxt) {
        delta = this.period;
        this.isDeleting = true;
        } else if (this.isDeleting && this.txt === '') {
        this.isDeleting = false;
        this.loopNum++;
        delta = 500;
        }

        setTimeout(function() {
        that.tick();
        }, delta);
    };

    window.onload = function() {
        var elements = document.getElementsByClassName('typewrite');
        for (var i=0; i<elements.length; i++) {
            var toRotate = elements[i].getAttribute('data-type');
            var period = elements[i].getAttribute('data-period');
            if (toRotate) {
              new TxtType(elements[i], JSON.parse(toRotate), period);
            }
        }
        // INJECT CSS
        var css = document.createElement("style");
        css.type = "text/css";
        css.innerHTML = ".typewrite > .wrap { border-right: 0.08em solid #fff}";
        document.body.appendChild(css);
    };
	
	document.addEventListener("DOMContentLoaded", function() {
	var lazyloadImages = document.querySelectorAll("img.lazy");    
	var lazyloadThrottleTimeout;
	
	function lazyload () {
		if(lazyloadThrottleTimeout) {
		clearTimeout(lazyloadThrottleTimeout);
		}    
		
		lazyloadThrottleTimeout = setTimeout(function() {
			var scrollTop = window.pageYOffset;
			lazyloadImages.forEach(function(img) {
				if(img.offsetTop < (window.innerHeight + scrollTop)) {
				img.src = img.dataset.src;
				img.classList.remove('lazy');
				}
			});
			if(lazyloadImages.length == 0) { 
			document.removeEventListener("scroll", lazyload);
			window.removeEventListener("resize", lazyload);
			window.removeEventListener("orientationChange", lazyload);
			}
		}, 20);
	}
	
	$(document).ready(function(){lazyload();})
	window.addEventListener("resize", lazyload);
	window.addEventListener("orientationChange", lazyload);
	});
</script>
<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "7652f610dc7b4ccca05c90a59c214310"}'></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"679b1b510e02cec0","token":"d0b4a4b67c2e4b09be15b32b5e7dca38","version":"2021.7.0","si":10}'></script>
</body>
</html>
