<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
        <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <title>Law Experts Available to Discuss Legal & Legal Ethics Issues Around President’s FBI, National Security Controversies</title>
        <meta name="keywords" content="Impeachment,Department Of Justice,Donald Trump,James Comey,Russian election involvement,Intelligence,National Security,Constitutional Law,legal ethics,trial procedure,search and seizure,Federal Bureau of Investigation"/>
        <meta name="description" content=" "/>
        <!--<meta name="viewport" content="width=1100">-->
        <meta name="verify-v1" content="G6V3B5za6BYmoQM4QGo6vP95BavX+zDyot3ZErFSVpQ="/>
        <meta name="viewport" content="width=device-width"/>
        <meta name="robots" content="">

        
                <link rel="image_src" href="/legacy/image.php?image=/images/uploads/2017/05/17/Jessica-Gabel.png&width=100&height=100"/>
                <link rel="icon" type="image/x-icon" href="/favicon.ico"/>
                <link rel="canonical" href="http://www.newswise.com/articles/law-experts-available-to-discuss-legal-legal-ethics-issues-around-president-s-fbi-national-security-controversies"/>
                
        <link rel="alternate" type="application/rss+xml" title="Newswise Latest News" href="http://feeds.feedburner.com/NewswiseLatestNews"/>
        <link rel="alternate" type="application/rss+xml" title="Newswise Science News" href="http://feeds.feedburner.com/NewswiseScinews"/>
        <link rel="alternate" type="application/rss+xml" title="Newswise Medical News" href="http://feeds.feedburner.com/NewswiseMednews"/>
        <link rel="alternate" type="application/rss+xml" title="Newswise Life News" href="http://feeds.feedburner.com/NewswiseLifenews"/>
        <link rel="alternate" type="application/rss+xml" title="Newswise Business News" href="http://feeds.feedburner.com/NewswiseBiznews"/>

        <!-- VibeThink CSS  -->
                <link rel="stylesheet" href="/stylesheets/A.screen2.css.pagespeed.cf.ihBmI31oyA.css">
        <link rel="stylesheet" href="/stylesheets/A.screen.css.pagespeed.cf.tEYL9qPofo.css">
        
                <link rel="stylesheet" type="text/css" href="/cdn/A.,qtype=text,_css,ajavascripts,_jquery,_ui,_1.7.1,_themes,_redmond,_ui.all,ajavascripts,_jquery,_ui,_1.7.1,_themes,_redmond,_ui.custom,ahtml5,alayout5,athemes,_default,_stylesheets,_theme15,ajavascripts,_jquery,_datepick,_3.5.1,_themes,_redmond,_datepick,ajavascripts,_mediaelement,_2.13.1,_mediaelementplayer,ajquery.bxslider.articlesview,acolorbox.pagespeed.cf.uVZEOFz5JX.css"/>
                <style>body{background:#6ac}#main{background-color:#fff;padding:8px 0 0 0}</style>
        


        <!--[if lte IE 7]>
            <link rel="stylesheet" type="text/css" href="/stylesheets/layout-ie7-6.css"  />
        <![endif]-->
        <!--[if IE 6]>
            <link rel="stylesheet" type="text/css" href="/stylesheets/layout-ie6.css"  />
        <![endif]-->
        <link rel="stylesheet" type="text/css" media="print" href="/stylesheets/A.print4.css.pagespeed.cf.66SHAa22D4.css" title="Print-Friendly Style"/>	
        <!--[if lte IE 7]>
            <link rel="stylesheet" type="text/css" media="print" href="/stylesheets/print-ie7-6.css" title="IE Print-Friendly Style"  />
        <![endif]-->
        <!--[if lt IE 9]>
            <script src="/cdn/?html5shiv/html5shiv"></script>
        <![endif]-->

        <!-- VibeThink CSS  -->
        


        <!-- VibeThink JS  -->
        <script type="text/javascript" src="/javascripts/bower_components/modernizr/modernizr.js.pagespeed.jm.0oH-QFHLUD.js"></script>



        <link rel="stylesheet" href="/stylesheets/A.mobile.css+slicknav.css,Mcc.1NiI_M42GS.css.pagespeed.cf.Bf9wCcA-2-.css"/>
        

        <script type="text/javascript">window.fbAsyncInit=function(){FB.init({appId:'890013651056181',xfbml:true,version:'v2.2'});};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
        <!-- Hotjar Tracking Code for http://www.newswise.com/ -->
<script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:176617,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>

    </head>

    <body class="articles articles-view  fixedwidth articlesview articles-no-sidebar">


        <!--[if lt IE 9]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->

        <!-- LOAD appropriate JQUERY version -->
        
        <script type="text/javascript" src="/cdn/,qjquery,_jquery,_1.3.2,_jquery.pagespeed.jm.dnkLq1BuzX.js"></script>
        
        

        <header class="site-header">
            <div class="header-top">
                <div class="site-logo">
                    <a title="Newswise = Smart News Connection" href="/"><img src="/images/xnewswise-logo-vibethink.png.pagespeed.ic.420u5EdpTp.png" alt="logo"></a>
                </div>
                <div class="header-fields">
                    <div class="fields-wrapper">
                        <div class="search">
                            <form method="post" action="/search/advanced">
                                <input type="text" name="search[text]" id="q" placeholder="search" class="search-field" accesskey="s" tabindex="0">
                                <input type="submit" name="searchbutton" id="searchbutton" value="" class="submit">
                                <span class="icon-search"></span>
                            </form>
                        </div>

                        <div class="login">
                            <a href="/users/login/?ret=%2Farticles%2Fview%2F674929%2F%3Fsc%3Drsln%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%3A+NewswiseLifenews+%28Newswise%3A+LifeNews%29">Login</a>
                        </div>
                        
                    </div>
                </div>
                
            </div> <!-- end header-top -->

            
            <div class="site-navigation">
                <nav class="main-navigation">
                    <ul class="menu" id="menu">
                        <li class="menu-item top active">
                            <a href="/">Home</a>
                        </li>

                        
                        <!-- 
                                            <li class="menu-item top">
                                                <a href="#">Tools</a>
                                                <div class="sub-menu two-column">
                                                    <div class="sub-menu-column">
                                                        <div class="category-header">
                                                            Menu Group:
                                                        </div>
                                                        <ul>
                                                            <li class="menu-item">
                                                                <a href="#">Menu Item</a>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                    <div class="sub-menu-column">
                                                        <div class="category-header">
                                                            Menu Group:
                                                        </div>
                                                        <ul>
                                                            <li class="menu-item">
                                                                <a href="#">Menu Item</a>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                </div>
                                            </li>
                        -->

                        <li class="menu-item top">
                            <a href="/libraries">Sections</a>
                            <div class="sub-menu two-column">
                                <div class="sub-menu-column">
                                    <ul>
                                        <li class="menu-item">
                                            <a href="/articles/list?category=latest">Latest News</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/articles/list?category=science">Science News</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/articles/list?category=medicine">Medical News</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/articles/list?category=life">Life News</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/articles/list?category=business">Business News</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/articles/list?category=marketplace">Marketplace</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/libraries/rss"><img src="/images/icons/feed-icon-12x12.gif.pagespeed.ce.qm9cKFTObB.gif" border="0" alt="RSS feeds"/>&nbsp;RSS Feeds by Section</a>
                                        </li>
                                    </ul>
                                </div>
                                <div class="sub-menu-column">
                                    <ul>
                                        <li class="menu-item">
                                            <a href="/articles/list?category=expert-pitch">Expert Pitch</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/articles/channels?channel=6407">Expert Spotlight</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/articles/list?category=expert">Expert Features</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/articles/list?category=embargoed">Currently Embargoed</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/articles/channels?channel=6295">Journal Related News</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/articles/list?category=audiovideo">Video/Audio</a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </li>
                        <li class="menu-item top">
                            <a href="/channels">Channels</a>

                            <div class="sub-menu two-column">
                                <div class="sub-menu-column">
                                    <ul>
                                                                                                                        <li class="menu-item">
                                            <a href="/articles/channels?channel=128">Physics
                                                                                                
                                            </a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/articles/channels?channel=6295">All Journal News
                                                                                                
                                            </a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/articles/channels?channel=6405">Quantum Mechanics
                                                                                                
                                            </a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/articles/channels?channel=9">Cancer
                                                <!-- Cancer Channel -->
                                                <!--<span class="channel-sponsor-badge">with NCI</span>&nbsp;with NCI</span>-->
                                                                                                                                                
                                            </a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/articles/channels?channel=98">Healthcare
                                                                                                
                                            </a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/articles/channels?channel=105">Pain
                                                                                                
                                            </a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/articles/channels?channel=104">Neuro
                                                                                                
                                            </a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/articles/channels?channel=6326">Immunology
                                                                                                
                                            </a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/articles/channels?channel=89">Environmental Science
                                                                                                
                                            </a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/articles/channels?channel=6313">Wildlife
                                                                                                
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                                <div class="sub-menu-column">
                                    <ul>
                                                                                                                        <li class="menu-item">
                                            <a href="/articles/channels?channel=108">Influenza</a>
                                        </li>
                                                                                <li class="menu-item">
                                            <a href="/articles/channels?channel=6333">Ebola</a>
                                        </li>
                                                                                <li class="menu-item">
                                            <a href="/articles/channels?channel=22">U.S. Politics</a>
                                        </li>
                                                                                <li class="menu-item">
                                            <a href="/articles/channels?channel=50">U.S. National Security</a>
                                        </li>
                                                                                <li class="menu-item">
                                            <a href="/articles/channels?channel=134">U.S. Foreign Relations</a>
                                        </li>
                                                                                <li class="menu-item">
                                            <a href="/articles/channels?channel=60">Terrorism</a>
                                        </li>
                                                                                <li class="menu-item">
                                            <a href="/articles/channels?channel=117">Cybersecurity</a>
                                        </li>
                                                                                <li class="menu-item">
                                            <a href="/articles/channels?channel=6431">Zika Virus</a>
                                        </li>
                                                                                <li class="menu-item">
                                            <a href="/articles/channels?channel=18">Hurricanes</a>
                                        </li>
                                                                                <li class="menu-item">
                                            <a href="/articles/channels?channel=20">Tsunami</a>
                                        </li>
                                                                                <li class="menu-item">
                                            <a href="/channels/rss"><img src="/images/icons/feed-icon-12x12.gif.pagespeed.ce.qm9cKFTObB.gif" border="0" alt="RSS feeds"/>&nbsp;RSS Feeds by Channel</a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </li>
                        <li class="menu-item top">
                            <a href="/archive/wires/">Wires</a>
                            <div class="sub-menu">
                                <div class="category-header">
                                    Archived Wires:
                                </div>
                                <ul>
                                    <li class="menu-item">
                                        <a href="/archive/wires/">Daily Wire</a>
                                    </li>
                                    <li class="menu-item">
                                        <a href="/archive/wires/?sci">SciWire</a>
                                    </li>
                                    <li class="menu-item">
                                        <a href="/archive/wires/?med">MedWire</a>
                                    </li>
                                    <li class="menu-item">
                                        <a href="/archive/wires/?lif">LifeWire</a>
                                    </li>
                                    <li class="menu-item">
                                        <a href="/archive/wires/?biz">BizWire</a>
                                    </li>
                                    <li class="menu-item">
                                        <a href="/archive/wires/?special">Special Wires</a>
                                    </li>
                                </ul>
                                <div class="category-header">
                                    Calendar:
                                </div>
                                <ul>

                                    <li class="menu-item">
                                        <a href="/ee/thematic-wires">Upcoming Theme Wires</a>
                                    </li>

                                </ul>
                            </div>
                        </li>

                        <li class="menu-item top">
                            <a href="/experts">Experts</a>
                            <div class="sub-menu">
                                <ul>
                                    <li class="menu-item">
                                        <a href="/articles/list?category=expert-pitch">Expert Pitch</a>
                                    </li>
                                    <li class="menu-item">
                                        <a href="/articles/channels?channel=6407">Expert Spotlight</a>
                                    </li>
                                    <li class="menu-item">
                                        <a href="/articles/list?category=expert">Expert Features</a>
                                    </li>
                                    <li class="menu-item">
                                        <a href="/resources/expert-query">Expert Query Form</a>
                                    </li>
                                    <li class="menu-item">
                                        <a href="/users/expert-list/">Expert Directory</a>
                                    </li>
                                                                        <li class="menu-item">
                                        <a href="/search/advanced">Advanced Article Search</a>
                                    </li>
                                </ul>
                            </div>

                        </li>
                        <li class="menu-item top">
                            <a href="/institutions/list">Newsrooms</a>
                            <div class="sub-menu">

                                
                                <ul>
                                    <li class="menu-item"><a href="/institutions/list">Search Newsrooms/Institutions</a></li>
                                </ul>

                                <!-- 
                                                            <ul>
                                                                <li class="menu-item">Recently Updated Newsrooms:
                                                                </li>
                                                            </ul>
                                -->

                                <ul id="newsroom-list">
                                    <style>ul#newsroom-list li.odd-item{background-color:#fff;border:1px dotted #76b9ee}ul#newsroom-list li.even-item{background-color:#efefef;border-right:1px dotted #76b9ee;border-left:1px dotted #76b9ee}ul#newsroom-list li:last-child{border-bottom:1px dotted #76b9ee}ul#newsroom-list .menu-item a{padding:.5rem .5rem;line-height:1.4}</style>
<li class="menu-item even-item"><a href="/institutions/newsroom/16800/">Center for Consciousness Studies, University of Arizona, Department of Anesthesiology </a></li>
<li class="menu-item odd-item"><a href="/institutions/newsroom/16672/">Arizona State University (ASU)</a></li>
<li class="menu-item even-item"><a href="/institutions/newsroom/795/">University of Adelaide</a></li>
<li class="menu-item odd-item"><a href="/institutions/newsroom/7531/">California State University  (CSU) Chancellor's Office</a></li>
<li class="menu-item even-item"><a href="/institutions/newsroom/5642/">Childrens Hospital Los Angeles</a></li>
<li class="menu-item odd-item"><a href="/institutions/newsroom/16420/">Georgetown Lombardi Comprehensive Cancer Center</a></li>
<li class="menu-item even-item"><a href="/institutions/newsroom/5495/">Rutgers Cancer Institute of New Jersey</a></li>
<li class="menu-item odd-item"><a href="/institutions/newsroom/7811/">UCSF Helen Diller Family Comprehensive Cancer Center</a></li>
                                </ul>

                            </div>
                        </li>


                        
                        <li class="menu-item top">
                            <a href="/about">About</a>
                            <div class="sub-menu two-column">
                                <div class="sub-menu-column">
                                    <ul>
                                        <li class="menu-item">
                                            <a href="/memberservices">Member Services</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/journalists">Services for Journalists</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/public-users">Services for Public Users</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/ee/faq/C1">FAQ: Contributors/Source Institutions</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/ee/faq/C2">FAQ: Journalists</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/ee/faq/C3">FAQ: Public Users</a>
                                        </li>
                                    </ul>
                                </div>
                                <div class="sub-menu-column">
                                    <ul>
                                        <li class="menu-item">
                                            <a href="/institutions/list">Participating Institutions</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/media">Media Subscribers</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/reports/demo">Sample Effectiveness Reports</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/archive/wires/">Archived Wires</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/terms-of-service">Terms of Service</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/privacy">Privacy Policy</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/newswise-staff">Our Staff</a>
                                        </li>
                                        <li class="menu-item">
                                            <a href="/home/contact">Contact Newswise</a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </li>
                        <li class="menu-item top">
                            <a href="/ee/list/">Blog</a>
                            <div class="sub-menu">
                                <ul>
                                    <li class="menu-item">
                                        <a href="/ee/list/">Newswise Blog</a>
                                    </li>


                                </ul>
                            </div>
                        </li>
                        <li class="register-button">
                            <a href="/users/register">Subscribe Now</a>
                        </li>
                                            </ul>
                </nav>
            </div>
        </header>

        

        <div class="fixed-spacer" style="margin: 10.5rem auto 0;">

                        &nbsp;

        </div>

        


        <div id="wrapper">

             

            <div id="container">
                <div class="background"> 

 <!-- end if is home page line 924 -->

                                            <div id="sidebar-left" class="column sidebar skiptranslate">
                                        </div>  
                    <div id="main">
                        <!--Code to include carousel on channel list page starts here-->
                        	
                        <!--Code to include carousel on channel list page ends here --> 
                                                <div id="flash" class="new-alert padzero"></div>
                            
                        <link rel="stylesheet" href="/stylesheets/A.style-article-view.css.pagespeed.cf.gnGHuw9wqy.css">
<script type="text/javascript">$(document).ready(function(){$(".showmore_keywords").toggle(function(){$(this).text('- show less');$('.articlesview #main .keywords_block li').css({'display':'inline-block'});},function(){$(this).text("+ show more");$('.articlesview #main .keywords_block li').css({'display':'none'});$('.articlesview #main .keywords_block li:nth-child(2)').css({'display':'inline-block'});$('.articlesview #main .keywords_block li:last').css({'display':'inline-block'});});$(".showmore_channles").toggle(function(){$(this).text('- show less');$('.articlesview #main .channle_block li').css({'display':'inline-block'});},function(){$(this).text("+ show more");$('.articlesview #main .channle_block li').css({'display':'none'});$('.articlesview #main .channle_block li:nth-child(2)').css({'display':'inline-block'});$('.articlesview #main .channle_block li:last').css({'display':'inline-block'});});});</script>

    
           <div class="other_links">
	<ul>
		<!--<li><a href="/articles/list/?category=&page=1&">&laquo; Return to article list</a></li>-->
	</ul>
    </div>	 
    	 

<section class="un-new-title-box">
	<div class="un-title-inner">
    	<div class="un-next-prev">

<!--Code for Previous/Next starts-->
<div class="un-article_links clearfix">
		<a href="/articles/list/?category=&page=1&">Return to Article List</a>
	</div>
<!--Code for Previous/Next ends-->

</div>

		<div class="un-white-inner-section">
        
        		<div class="inst-logo ">
			<img src="/images/institutions/logos/xstackLogo3-RGB.png.pagespeed.ic.LiLI3M2jgp.png"/>
		</div>
        
        <div class="un-new-main-title">
                                <h2>Law Experts Available to Discuss Legal & Legal Ethics Issues Around President’s FBI, National Security Controversies</h2>
                                        </div>
        
				<script type="text/javascript">var images_count=2;var item_id=674929;var media_count=0;var audio_count=0;var video_count=0;var channel='';var section='';</script>
		<!-- video slider for large images  -->				  
	<div class="custom-view-artical-changes">
                     </div>
<div style="clear:both;"></div>
        <div class="un-title-info">
			
			                <p>Article ID: <span>674929</span></p>
        	<p>Released: <span>17-May-2017 3:55 PM EDT</span></p>
            	
            <p>Source Newsroom: <a href="/institutions/newsroom/502/">Georgia State University</a></p>
			
        </div>
        <div class="un-title-fav">
       
       	
								<a class="ad_favorites" href="/users/login/?ret=%2Farticles%2Fview%2F674929%2F%3Fsc%3Drsln%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%3A+NewswiseLifenews+%28Newswise%3A+LifeNews%29%2F%3Fad2f%3D1%26aid%3D674929"><span>Add to Favorites</span></a>
				       
       
       
        </div>
<div style="clear:both;"></div>
         
         
         
         
         
         <div class="un-title-bottom-part clearfix">
         	
            					<!--<div id="flash" class="new-alert padzero successMessage" style="display: none; margin-top:10px">-->
				<!--<li class="successMessageLi" style="background: none;color: green"></li>-->
				<!--</div>-->
		
            <div class='un-more-source'><a href="/institutions/newsroom/502/">more news from this source</a></div>            
            
            
            <div class="un-share-part">
            	
                <div class="article_share_bx">
       	<ul>
			<!-- AddThis Button BEGIN -->
            <li>
				<!-- Facebook Like BEGIN-->
					<div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="" send="false" layout="button_count" width="320" show_faces="false" font=""></fb:like>
				<!-- Facebook Like END-->
			</li>
			<li>
				<a addthis:url="" class="addthis_button_facebook"><img src="/images/articlesview/xfb-share.gif.pagespeed.ic.8RUHN-hK7Q.png" alt=""/></a>
			</li>
			<li>
				<a addthis:url="" class="addthis_button_twitter"><img src="/images/articlesview/xtwitter-share.gif.pagespeed.ic.4Je9kfs7zX.png" alt=""/></a>
			</li>
			<li>
				<a addthis:url="" class="addthis_button_email"><img src="/images/articlesview/xmail-share.gif.pagespeed.ic.Lg1EDxqSqg.png" alt=""/></a>
			</li>
			<li>
				<a addthis:url="" href="http://www.addthis.com/bookmark.php?v=250&amp;username=srice" class="addthis_button_compact"><img src="/images/articlesview/xcompact-share.gif.pagespeed.ic.0L59_KYdYE.png" alt=""/></a>
			</li>
			<li>
				<span>Share</span>
			</li>
			<li><a title="Print-friendly Layout" target="_blank" href="/articles/view/674929?print-article"><img src="/images/xprint-icon.png.pagespeed.ic.74thKts2CI.jpg"/></a></li>			
			<!-- AddThis Button END -->
			
			
			
		</ul>
	</div>
                
                
            </div>
         
         
         </div>
         
        
        </div>


</div>
</section>

<div class="news_cont_indent">  
<!--Message for Add to favorite Article Link begins-->
<!--Message for Add to favorite Article Link ends-->
	

		<style>div#ep-slug-container{border-bottom:1px dotted #ff9239;margin-bottom:4px;clear:both}div#ep-slug{width:100px;color:#fff;font-size:15px;background-color:#ff9239;padding:2px 4px 2px 4px;-webkit-border-top-right-radius:10px;-moz-border-radius-topright:10px;border-top-right-radius:10px}</style>
	<div id="ep-slug-container">
		<div id="ep-slug">Expert Pitch</div>
	</div>

<!--Code for Institutes Logo begins-->
   <div class="nw-new-right">
                                 <div class="yellow_links" style="word-wrap: break-word;">
               <h6>MEDIA CONTACT</h6>
         <p><i>Available for logged-in reporters only</i></p>            </div>
                                 <div class="yellow_links channle_block">
               <h6>CHANNELS</h6>
               <div class="channels"><a href="/articles/channels?channel=16" title="Show all articles in this channel">Government/Law</a>, <a href="/articles/channels?channel=134" title="Show all articles in this channel">U.S. Foreign Relations</a>, <a href="/articles/channels?channel=50" title="Show all articles in this channel">U.S. National Security</a>, <a href="/articles/channels?channel=22" title="Show all articles in this channel">U.S. Politics</a>, <a href="/articles/channels?channel=99" title="Show all articles in this channel">Russia News</a></div>            </div>
                                    <div class="yellow_links keywords_block">
               <h6>KEYWORDS</h6>
                                             <li class="pair_0 pairs">	  
                     <a href="/search/advanced/?search[tag]=Impeachment" title="Search for articles tagged with this keyword or phrase">Impeachment</a>, <a href="/search/advanced/?search[tag]=Department Of Justice" title="Search for articles tagged with this keyword or phrase">Department Of Justice</a>, <a href="/search/advanced/?search[tag]=Donald Trump" title="Search for articles tagged with this keyword or phrase">Donald Trump</a>, <a href="/search/advanced/?search[tag]=James Comey" title="Search for articles tagged with this keyword or phrase">James Comey</a>, <a href="/search/advanced/?search[tag]=Russian election involvement" title="Search for articles tagged with this keyword or phrase">Russian election involvement</a>,                      </li>
                                             <li class="pair_1 pairs">	  
                      <a href="/search/advanced/?search[tag]=Intelligence" title="Search for articles tagged with this keyword or phrase">Intelligence</a>, <a href="/search/advanced/?search[tag]=National Security" title="Search for articles tagged with this keyword or phrase">National Security</a>, <a href="/search/advanced/?search[tag]=Constitutional Law" title="Search for articles tagged with this keyword or phrase">Constitutional Law</a>, <a href="/search/advanced/?search[tag]=legal ethics" title="Search for articles tagged with this keyword or phrase">legal ethics</a>, <a href="/search/advanced/?search[tag]=trial procedure" title="Search for articles tagged with this keyword or phrase">trial procedure</a>,                      </li>
                                             <li class="pair_2 pairs">	  
                      <a href="/search/advanced/?search[tag]=search and seizure" title="Search for articles tagged with this keyword or phrase">search and seizure</a>, <a href="/search/advanced/?search[tag]=Federal Bureau of Investigation" title="Search for articles tagged with this keyword or phrase">Federal Bureau of Investigation</a>                     </li>
                                             <li><a class="showmore_keywords" href="javascript:void(0)">+ Show More</a></li>
                                             </div>	
               </div>
    
	
	<!-- image slider for small images  -->		  
		
    <div class="nw-new-left" style="float:right;width:40%;margin-left:3%">
    <div class="text_cont_new">
    
    
    <!--Code for Slider Gallery starts-->
<style type="text/css">#slide_caption_top{background:rgba(0,0,0,.4) none repeat scroll 0 0;height:30px;line-height:30px;position:absolute;right:0;width:30px;z-index:1000}#colorbox{z-index:11000000!important}</style>
<script type="text/javascript">jQuery(document).ready(function($){var onSlider=($('.cont_bxslider').children().length>1);if(onSlider){$('.cont_bxslider').bxSlider({minSlides:1,maxSlides:1,tickerHover:true,useCSS:true,controls:true,pager:false,moveSlides:1});}});</script>
<script type="text/javascript">jQuery(document).ready(function($){$(".cbox").colorbox({rel:'cbox',width:"75%",height:"65%"});});</script>
<div class="news_cont_slider">
    <ul class="cont_bxslider">
                    <li>
                <div id="slide_caption_top">
                    <a class="cbox" href="/images/uploads/2017/05/17/Jessica-Gabel.png" title="Law Experts Available to Discuss Legal & Legal Ethics Issues Around President’s FBI, National Security Controversies"><img class="image_fullscreen" src="/images/xfull-screen.png.pagespeed.ic.nAXcF-_0yz.png"/></a>
                </div>

                <div class="un-bx-slider">
                    <a href="/articles/media-article/674929" title="Click to see image in gallery">
						<!--<div class="un-blur-pic"> 
                            <img src="/legacy/image.php?image=/images/uploads/2017/05/17/Jessica-Gabel.png&width=502&height=334" />
                        </div>-->
						<img src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_05,_17,_Jessica-Gabel.png,awidth=502,aheight=334.pagespeed.ic.1RnrhWCyBv.jpg"/>
                    </a>
                </div>
				                    <p class="credit" style="text-align:center">Credit: Georgia State University</p>
                                                    <p class="caption" style="text-align:center">Jessica Gabel Cino, Associate Dean, Georgia State University College of Law</p>
                        </li>
            <li>
                <div id="slide_caption_top">
                    <a class="cbox" href="/images/uploads/2017/05/17/Cunningham_Clark.jpg" title="Law Experts Available to Discuss Legal & Legal Ethics Issues Around President’s FBI, National Security Controversies"><img class="image_fullscreen" src="/images/xfull-screen.png.pagespeed.ic.nAXcF-_0yz.png"/></a>
                </div>

                <div class="un-bx-slider">
                    <a href="/articles/media-article/674929" title="Click to see image in gallery">
						<!--<div class="un-blur-pic"> 
                            <img src="/legacy/image.php?image=/images/uploads/2017/05/17/Cunningham_Clark.jpg&width=502&height=334" />
                        </div>-->
						<img src="/legacy/ximage.php,qimage=,_images,_uploads,_2017,_05,_17,_Cunningham_Clark.jpg,awidth=502,aheight=334.pagespeed.ic.-TclgC3hYF.jpg"/>
                    </a>
                </div>
				                    <p class="credit" style="text-align:center">Credit: Georgia State University</p>
                                                    <p class="caption" style="text-align:center">Clark D. Cunningham, Professor of Law and the W. Lee Burge Chair of Law and Ethics, Georgia State University College of Law</p>
                        </li>
    </ul>
</div>
<!--Code for Slider Gallery ends-->
		
	</div>
    </div>
	    
    
	
	            		<div class="un-nw-full" style="clear: left">
        <p><p>With the Trump Administration being scrutinized over the firing of former FBI director James Comey, the divulging of intelligence to foreign officials, and continued questions about Russian involvement in the 2016 U.S. presidential election, experts are available to discuss in constitutional law, legal ethics, investigation procedures, and impeachment.</p><p><span style="text-decoration: underline;"><strong>Jessica Gabel Cino</strong></span> is an associate dean of the Georgia State University College of Law, and is available directly at <a href="mailto:jgcino@gsu.edu">jgcino@gsu.edu</a>. <em>Her direct phone contact is located in the contact box, visible to logged-in registrants of the Newswise system.</em>&nbsp;</p><p>For further assistance in reaching her by phone, contact Jeremy Craig at 404-413-1374, <a href="mailto:jcraig@gsu.edu">jcraig@gsu.edu</a>, or Stacey Evans at 404-413-9259 or <a href="mailto:sevans4@gsu.edu">sevans4@gsu.edu</a>.</p><p>Cino can discuss investigations, criminal law, and how a case on impeachment would be put together. An associate dean for academic affairs, she teaches criminal law and procedure, trial procedure, white collar crime, forensic evidence, contracts, and science and law.</p><p>She also has written on a wide-range of topics, including the validity of forensic evidence, genetic testing, forensic DNA identification, trial and jury tactics, bankruptcy fraud, lender liability, legal ethics and bioethics. For more information, visit <a href="http://law.gsu.edu/profile/jessica-gabel-cino/">http://law.gsu.edu/profile/jessica-gabel-cino/</a>.</p><p>&nbsp;</p><p><span style="text-decoration: underline;"><strong>Clark D. Cunningham</strong></span> is a professor of law and the W. Lee Burge Chair of Law and Ethics at the Georgia State University College of Law. He is available directly at <a href="mailto:cdcunningham@gsu.edu">cdcunningham@gsu.edu</a>. <em>His direct phone contact is visible in the contact box for logged-in registrants of the Newswise system.&nbsp;</em></p><p>For further assistance in reaching him by phone, contact Jeremy Craig at 404-413-1374, <a href="mailto:jcraig@gsu.edu">jcraig@gsu.edu</a>, or Stacey Evans at 404-413-9259 or <a href="mailto:sevans4@gsu.edu">sevans4@gsu.edu</a>.&nbsp;</p><p>Cunningham has written extensively regarding the underlying controversy over the Clinton emails that was initially given as the official reason for the termination of James Comey, former director of the Federal Bureau of Investigation.&nbsp;</p><p>You can read those articles at <a href="http://clarkcunningham.org/TheConversation.html">http://clarkcunningham.org/TheConversation.html</a>.</p><p>Cunningham specializes in legal ethics, constitutional law, criminal justice, comparative law, and statutory interpretation, among other subjects. He also teaches law students about professional responsibility, and has written extensively about how the meaning of "search" (as in "search and seizure" in the Fourth Amendment) has evolved in constitutional law.</p><p>For more about Cunningham, visit <a href="http://law.gsu.edu/profile/clark-d-cunningham/">http://law.gsu.edu/profile/clark-d-cunningham/</a>.</p><p>Need other researchers or scholars to discuss other subjects? Visit the Georgia State University Experts Guide at <a href="http://news.gsu.edu/experts">http://news.gsu.edu/experts</a>.</p></p>                <input id="website_url" style="display:none" value="http://www.newswise.com/articles/law-experts-available-to-discuss-legal-legal-ethics-issues-around-president-s-fbi-national-security-controversies"/>           
				<div id="permalink_cb" class="permalink skiptranslate" style="display:none"> <!--This div and permalink anchor tag shoud not be removed as it is used for CopyToClipBoard Functionality-->
			<a href="http://newswise.com/articles/law-experts-available-to-discuss-legal-legal-ethics-issues-around-president-s-fbi-national-security-controversies" style="font-weight: normal;" title="Permalink"><em>Permalink to this article</em></a>
		</div> 
        </div>
     <div class="clearfix"></div>
    
	
	<div class="new_more_social">
		<ul>
			<li><a addthis:url="" class="addthis_button_facebook"><img src="/images/articlesview/xother-fb.jpg.pagespeed.ic.FG3drjR_bg.jpg" alt=""/></a></li>
			<li><a addthis:url="" class="addthis_button_twitter"><img src="/images/articlesview/xother-tw.jpg.pagespeed.ic.CuBx86pQyb.jpg" alt=""/></a></li>
		</ul>
		<!--Share scripts used for articles view, these should be removed from other places on view page (BEGINS)-->
		<script type="text/javascript">var addthis_config={"data_track_clickback":true};</script>
		<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=srice"></script>
		<!--Share scripts used for articles view, these should be removed from other places on view page (ENDS)-->
				<div class="text-center commentdiv"><a href="/home/contact/?topic=Article%20Comment&subject=Comment%20for%20Article%20%23674929&article=674929" title="Leave a comment..." target="_blank">COMMENTS</a> | <a href="/ee/commentpolicy/" title="Newswise commenting policy" target="_blank">COMMENTING POLICY</a></div>
			</div>
	
		<!--code for trending popular stories ends-->
	<div id="home_sections" class="updated_btm">
		<!--content loaded from script in the bottom-->
	</div>
	<div id="dummy_popular">
	<!--content loaded from script in the bottom to check crontab. It is not a part of article page-->
	</div>
</div><!--.news_cont_indent ends-->			
			
						<div style="display:none;">
							<br/>
				<a name="comment"></a>
				<h3 class="skiptranslate" style="margin-bottom: 10px;">Comment/Share</h3>
						
			
							<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style skiptranslate">
				
				<a addthis:url="http://www.newswise.com/articles/law-experts-available-to-discuss-legal-legal-ethics-issues-around-president-s-fbi-national-security-controversies" class="addthis_button_facebook" style="text-decoration: none; border-bottom: none; cursor:pointer; "></a>
				<a addthis:url="http://www.newswise.com/articles/law-experts-available-to-discuss-legal-legal-ethics-issues-around-president-s-fbi-national-security-controversies" class="addthis_button_twitter" style="text-decoration: none; border-bottom: none; cursor:pointer; "></a>
				<a addthis:url="http://www.newswise.com/articles/law-experts-available-to-discuss-legal-legal-ethics-issues-around-president-s-fbi-national-security-controversies" class="addthis_button_stumbleupon" style="text-decoration: none; border-bottom: none; cursor:pointer; "></a>
				<a addthis:url="http://www.newswise.com/articles/law-experts-available-to-discuss-legal-legal-ethics-issues-around-president-s-fbi-national-security-controversies" class="addthis_button_delicious" style="text-decoration: none; border-bottom: none; cursor:pointer; "></a>
				<a addthis:url="http://www.newswise.com/articles/law-experts-available-to-discuss-legal-legal-ethics-issues-around-president-s-fbi-national-security-controversies" class="addthis_button_digg" style="text-decoration: none; border-bottom: none; cursor:pointer; "></a>
				<a addthis:url="http://www.newswise.com/articles/law-experts-available-to-discuss-legal-legal-ethics-issues-around-president-s-fbi-national-security-controversies" class="addthis_button_email" style="text-decoration: none; border-bottom: none; cursor:pointer; "></a>
				<a addthis:url="http://www.newswise.com/articles/law-experts-available-to-discuss-legal-legal-ethics-issues-around-president-s-fbi-national-security-controversies" href="http://www.addthis.com/bookmark.php?v=250&amp;username=srice" class="addthis_button_compact" style="line-height: 175%; font-size: 12px; color: #545E6C; text-decoration: none; border-bottom: none; ">Share</a>
				</div>
				<script type="text/javascript">var addthis_config={"data_track_clickback":true};</script>
				<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=srice"></script>
				<!-- AddThis Button END -->
			
			
						<div class="skiptranslate">

						<p style="margin-top: 10px;">
							<a href="/home/contact/?topic=Article%20Comment&subject=Comment%20for%20Article%20%23674929&article=674929" title="Leave a comment..." target="_blank">Leave a comment...</a>
						</p>

						
						</div>
						
						<div class="permalink skiptranslate" style="text-align: right; ">
						<a href="/ee/commentpolicy/" style="font-weight: normal; " title="Newswise commenting policy" target="_blank">Commenting policy</a>
						</div>
						
																	</div><!--Display None Div -->
<script type="text/javascript">jQuery(document).ready(function($){$('.rel_art').load('/articles/related/?article_id=674929'+'&channel[]=16&channel_name[]=Government%2FLaw&channel[]=134&channel_name[]=U.S.+Foreign+Relations&channel[]=50&channel_name[]=U.S.+National+Security&channel[]=22&channel_name[]=U.S.+Politics&channel[]=99&channel_name[]=Russia+News',function(){var oneArtSlider=($('.rel_art').children().length<6);if(!oneArtSlider){$('.rel_art').bxSlider({minSlides:4,maxSlides:5,slideWidth:200,tickerHover:true,useCSS:false,controls:true,pager:false,moveSlides:1});}});$('#trending').load('/legacy/trends/newviewes.phtml',function(){var oneTrendSlider=($('.rel_trend').children().length<5);if(!oneTrendSlider){$('.rel_trend').bxSlider({minSlides:4,maxSlides:5,slideWidth:200,tickerHover:true,useCSS:false,controls:true,pager:false,moveSlides:1});}});$('#home_sections').load('/library/view-options');});function changeStyle(isHover){if(isHover==1){$('a#btnCopyClipboard').css({'color':'#c4b27a'})}else{$('a#btnCopyClipboard').removeAttr('style');}}</script>
<script type="text/javascript" src="/javascripts/zeroclip/ZeroClipboard.js"></script>
<script>ZeroClipboard.config({"swfPath":"/javascripts/zeroclip/ZeroClipboard.swf",});var client=new ZeroClipboard(document.getElementById('btnCopyClipboard'));client.on("error",function(e){console.log("ERROR! ["+e.name+"] "+e.message);});client.on("ready",function(readyEvent){client.on("aftercopy",function(event){$('.successMessageLi').html("Copied!");$('.successMessage').show();setTimeout(function(){$('.successMessageLi').html('');$('.successMessage').hide();},5000);});});</script>
<script type="text/javascript">jQuery(document).ready(function($){$("#contact_patient_services").click(function(event){var newsroomid=$(this).attr("data-id");var url=$(this).attr('href');var success=false;event.preventDefault();$.ajax({type:'POST',url:'/articles/contactpatienthit',data:{newsroomid:newsroomid},async:false,complete:function(data){success=true;}});if(success){window.open(url,'_blank');}});});</script>	
                        <br class="clearfloat"/>
                    </div>  
                    <div id="sidebar-right"> 
                    	
                    </div> 
                    
                </div> <!-- end .background div -->

                <br class="clearfloat"/>
            </div><!-- end #container -->

            <div id="footer" class="section footer skiptranslate">
                <div class="footer-content">
                    <ul class="newswise-site-info">
                        <li>&copy;2017 
                            Newswise, Inc</li>
                        <li>215 5th St. SW, Suite 100, Charlottesville VA 22903</li>
                        <li class="last">434-296-9417</li>
                    </ul>
                </div>
                <div class="footer-content">
                    <ul class="newswise-site-info">
                        <li><a href="/privacy">Privacy Notice</a></li>
                        <li><a href="/terms-of-service">Terms of Service</a></li>
                        <li class="last"><a href="/home/contact">Contact Us</a></li>
                    </ul>
                </div>
                <div style="color:white; font-size:7px; clear:both; padding-top: 5px; text-align: center;">
                     0.4465 seconds                </div>
                <div class="widget" id="widgt-social-links">
                    <h3 class="title">Follow Us</h3> 
                    <ul class="social-icons">
                        <li class="icon-twitter">
                            <a href="http://twitter.com/newswise" class="cover"></a>
                        </li>
                        <li class="icon-facebook">
                            <a href="http://www.facebook.com/pages/Newswise/49962531423" class="cover"></a>
                        </li>
                        <li class="icon-linkedin">
                            <a href="http://www.linkedin.com/company/newswise/products" class="cover"></a>
                        </li>
                        <li class="icon-stumbleupon">
                            <a href="http://www.stumbleupon.com/stumbler/newswise/" class="cover"></a>
                        </li>
                    </ul>
                </div>	
                <br class="clearfloat"/>
            </div> <!-- end footer -->

        </div> <!--  end wrapper -->




        <script>jQuery(document).ready(function($){var nav=$('.sidebar-float');if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)){}else{$(window).scroll(function(){if($(this).scrollTop()>55){nav.addClass("fixed-sidebar");}else{nav.removeClass("fixed-sidebar");}});}});</script>

                <script type="text/javascript" src="/cdn/?newswise/shared/common&jquery/hover-intent/1.0.5/hover-intent&jquery/bgiframe/2.1.2/bgiframe&jquery/form/1.0.0/form&jquery/metadata/2.0.0/metadata&jquery/validate/1.5.2/validate&newswise/shared/menu&newswise/shared/swap-value&jquery/datepick/3.5.1/datepick&newswise/articles/list3&jquery/ui/1.7.1/core&jquery/ui/1.7.1/tabs&mediaelement/2.13.1/mediaelement-and-player.min&newswise/articles/gallery&jquery/addthis/0.1/addthis&newswise/articles/view2&jquery.zclip.min&jquery.bxslider&jquery.colorbox"></script>
        <script type="text/javascript">var $=jQuery.noConflict();var x=10;$(document).ready(function(){if(document.getElementById("edit-form")!=null){jQuery("##edit-form input[type=submit]").click(function(e,item){this.form.lastSubmit=this;});var validation=jQuery("#edit-form").validate({submitHandler:function(form){jQuery(form.lastSubmit).after("<input type='hidden' name='"+jQuery(form.lastSubmit).attr("name")+"' value='"+jQuery(form.lastSubmit).val()+"'>");form.submit();$(form.lastSubmit).attr('value','Submitting...').attr('disabled','disabled').addClass('disabled').fadeIn('slow').animate({opacity:0.5},5000);},rules:{},messages:{},ignore:".ignore"});$("#edit-form label.error").each(function(index,item){$(item).removeClass("hidden");$(item).hide();});}});</script>

        <script>//<![CDATA[
;(function($){$.fn.ngResponsiveTables=function(options){var defaults={smallPaddingCharNo:5,mediumPaddingCharNo:10,largePaddingCharNo:15},$selElement=this,ngResponsiveTables={opt:'',dataContent:'',globalWidth:0,init:function(){this.opt=$.extend(defaults,options);ngResponsiveTables.targetTable();},targetTable:function(){var that=this;$selElement.find('tr').each(function(){$(this).find('td').each(function(i,v){that.checkForTableHead($(this),i);$(this).addClass('tdno'+i);});});},checkForTableHead:function(element,index){if($selElement.find('th').length){this.dataContent=$selElement.find('th')[index].textContent;}else{this.dataContent=$selElement.find('tr:first td')[index].textContent;}if(this.opt.smallPaddingCharNo>$.trim(this.dataContent).length){element.addClass('small-padding');}else if(this.opt.mediumPaddingCharNo>$.trim(this.dataContent).length){element.addClass('medium-padding');}else{element.addClass('large-padding');}element.attr('data-content',this.dataContent);}};$(function(){ngResponsiveTables.init();});return this;};}(jQuery));
//]]></script>  
        <script type="text/javascript">jQuery(document).ready(function($){$('table.mobile-list-class').ngResponsiveTables();$('table#institution-users').ngResponsiveTables();});</script>

        
        <script src="/javascripts/jquery.slicknav.min.js.pagespeed.jm.7rqznp8jn-.js"></script>     


        <script>jQuery(document).ready(function($){$('#menu').slicknav();$('.slicknav_menu ul li > a').each(function(){if($(this).parent().find('.sub-menu').length!==0){$(this).append('<span class="mobilemenuopen">+</span>');}});var click1=1;$('.slicknav_menu ul li > a > span').click(function(){if($(this).parent().parent().find('.sub-menu').length!==0){$(this).parent().parent().find('.sub-menu').slideToggle();if($(this).hasClass('menu_open')){$(this).removeClass('menu_open');$(this).html("+");}else{$(this).addClass('menu_open');$(this).html("-");}return false;}});$('.filter_image').click(function(){$('#search-sorts').slideToggle();});});</script>


        <!-- 20141210 new google analytics -->
        <!-- Note optional Display Features added -->
        <!-- https://support.google.com/analytics/answer/2444872 -->
        <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2820194-1','auto');ga('require','displayfeatures');ga('send','pageview');</script>

<style>.live-chat-bottom,.live-chat-bottom:link,.live-chat-bottom:visited,.live-chat-bottom:hover{background:#22679a;display:block;padding:7px 20px;color:#fff;position:fixed;bottom:40px;right:17px;font-size:15px;line-height:130%;border-radius:5px 5px 0 0}body .hide-chat{z-index:2147483647!important}body .live-bottom-zero{bottom:0!important}body .live-hide{display:none!important}#livechat-compact-container{display:none!important}</style>
		<a class="live-chat-bottom hide-chat live-bottom-zero" href="#" onclick="" style="display:none;">Hide the chat</a>
		<br><br>
		<a class="live-chat-bottom open-chat live-bottom-zero" href="#" onclick="">Chat now!</a>
        <!-- Start of LiveChat (www.livechatinc.com) code -->
        
        <script type="text/javascript">var __lc={};__lc.license=6766341;(function(){var lc=document.createElement('script');lc.type='text/javascript';lc.async=true;lc.src=('https:'==document.location.protocol?'https://':'http://')+'cdn.livechatinc.com/tracking.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lc,s);})();var LC_API=LC_API||{};LC_API.on_chat_ended=function(){colsole.log('trigger');jQuery('#livechat-full').height(600);LC_API.repaint_window();};LC_API.on_chat_window_minimized=function(){LC_API.hide_chat_window();jQuery('.hide-chat').hide();jQuery('.open-chat').show();};jQuery('.hide-chat').click(function(){console.log(LC_API);jQuery(this).hide();jQuery('.open-chat').remove();LC_API.hide_chat_window();return false;});jQuery('.open-chat').click(function(){jQuery(this).addClass('live-bottom-zero');jQuery('.hide-chat').addClass('live-bottom-zero');jQuery(this).hide();jQuery('.hide-chat').show();LC_API.show_full_view();return false;});jQuery(document).ready(function(){jQuery('#livechat-compact-container').click(function(){console.log('work on clicking');jQuery('.open-chat').removeClass('live-hide');jQuery('.hide-chat').removeClass('live-hide');});});</script>
        <!-- End of LiveChat code --> 


 


    </body>
</html> 
